
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>
<link title="Favicon" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek_152x152.jpg" rel="shortcut icon" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek-apple-icon_114x114-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek-apple-icon_57x57.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek-apple-icon_72x72.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek-apple-icon_144x144.jpg" />


<meta charset="UTF-8" />
<title>  Joods monument Sneek vormt Davidster met de zon</title>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTHM25C');</script>
<!-- End Google Tag Manager -->

<div id="inPageVideo"></div>
<script  type="text/javascript" async src="//nl.vmg.host/adServ/placement/id/6828"></script>
<!-- end  ToLocal -->

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.grootsneek.nl/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.grootsneek.nl/wp-content/uploads/2018/08/Favicon-GrootSneek_32x32.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek_152x152.jpg" />
	
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joods monument Sneek vormt Davidster met de zon" />
<meta property="og:description" content="Sneek- Bij de ingang van het Burgemeester de Hooppark in Sneek staat een kunstwerk als eerbetoon en ter nagedachtenis aan de voormalige Joodse gemeenschap in Sneek. Beeldend kunstenaar Dirk Hakze ontwierp het monument. De constructie en opstelling zorgen ervoor, dat de schaduw van het totale object op de belangrijkste Joodse feestdag, Jom Kipoer op 18 september 2010 om 13.31 uur een Davidster oplevert. Dat was vanmiddag het geval. Het ontwerp Het ontwerp bestaat uit een constructie van een zestal roestvrijstalen buizen, die staan opgesteld op een ronde betonplaat. De constructie en opstelling zorgen ervoor, dat de schaduw van het totale object" />
<meta property="og:url" content="https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/" />
<meta property="og:site_name" content="GrootSneek" />
<meta property="article:publisher" content="https://www.facebook.com/Grootsneek2013" />
<meta property="article:section" content="Voorpagina" />
<meta property="article:published_time" content="2019-09-18T15:38:21+02:00" />
<meta property="fb:app_id" content="286789544825346" />
<meta property="og:image" content="https://www.grootsneek.nl/wp-content/uploads/2019/09/davidster.jpg" />
<meta property="og:image:width" content="853" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Grootsneek" />
<meta name="twitter:domain" content="GrootSneek" />
<meta name="twitter:title" content="Joods monument Sneek vormt Davidster met de zon" />
<meta name="twitter:description" content="Sneek- Bij de ingang van het Burgemeester de Hooppark in Sneek staat een kunstwerk als eerbetoon en ter nagedachtenis aan de voormalige Joodse gemeenschap in Sneek. Beeldend kunstenaar Dirk Hakze ontwierp het monument. De constructie en opstelling zorgen ervoor, dat de schaduw van het totale object op de belangrijkste Joodse feestdag, Jom Kipoer op 18 september 2010 om 13.31 uur een Davidster oplevert. Dat was vanmiddag het geval. Het ontwerp Het ontwerp bestaat uit een constructie van een zestal roestvrijstalen buizen, die staan opgesteld op een ronde betonplaat. De constructie en opstelling zorgen ervoor, dat de schaduw van het totale object" />
<meta name="twitter:url" content="https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/" />
<meta name="twitter:image:src" content="https://www.grootsneek.nl/wp-content/uploads/2019/09/davidster.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Feed" href="https://www.grootsneek.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Reactiesfeed" href="https://www.grootsneek.nl/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.7.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.7.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2144019-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2144019-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.grootsneek.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.9.8' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/img/scrollup.png") !important; }
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.grootsneek.nl/wp-content/themes/smart-mag-child/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.grootsneek.nl/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.grootsneek.nl/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.8' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=6.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=6.2.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"https:\/\/www.grootsneek.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.7.1'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.grootsneek.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.grootsneek.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.grootsneek.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Theaterprogramma Sneek, Week 39' href='https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/18/theaterprogramma-sneek-week-39/' />
<link rel='next' title='Club 1841- Bruut!- vrijdag 20 september' href='https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/18/club-1841-bruut-vrijdag-20-september/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/" />
<link rel='shortlink' href='https://www.grootsneek.nl/?p=197569' />
<link rel="alternate" type="application/json+oembed" href="https://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grootsneek.nl%2Fvoorpagina%2F2019%2F09%2F18%2Fjoods-monument-sneek-vormt-davidster-met-de-zon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grootsneek.nl%2Fvoorpagina%2F2019%2F09%2F18%2Fjoods-monument-sneek-vormt-davidster-met-de-zon%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:500px; height:100%; max-height:90px; }
	.g-2 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-2 { margin:5px 5px 5px 5px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; float:right; clear:right; }
	.g-9 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-9 { margin:5px 0px 5px 0px; }
	.g-10 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-10 { margin:5px 0px 5px 0px; }
	.g-11 {  margin: 0 auto; }
	.g-12 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-12 { margin:5px 0px 5px 0px; }
	.g-13 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-13 { margin:5px 0px 5px 0px; }
	.g-14 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-14 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- EventON Version -->
<meta name="generator" content="EventON 2.7.3" />

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css">.essb_displayed_postfloat { margin-left: -75pxpx !important; }.essb_displayed_postfloat { opacity: 0; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","essb3_nonce":"30c9116c9e","essb3_plugin_url":"https:\/\/www.grootsneek.nl\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.grootsneek.nl\/","essb3_postfloat_stay":false,"post_id":197569,"postfloat_percent":"22%"};</script><link rel="icon" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/cropped-Favicon-GrootSneek-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/cropped-Favicon-GrootSneek-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/cropped-Favicon-GrootSneek-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.grootsneek.nl/wp-content/uploads/2018/11/cropped-Favicon-GrootSneek-270x270.jpg" />
	
<!--[if lt IE 9]>
<script src="https://www.grootsneek.nl/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body data-rsssl=1 class="post-template-default single single-post postid-197569 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTHM25C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
				<div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li><a href="http://facebook.com/grootsneek" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="http://twitter.com/grootsneek" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div><div class="textwidget custom-html-widget"><p>
	<a href="https://issuu.com/yingmedia/docs/gs08-19_augustus2019_lowres"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/08/GS8-2019.jpg" alt="Maandblad GrootHeerenveen" align="right" class="maandblad"  style="float:left;width:80px;height:116px;transform:rotate(-5deg);"></a><a style="font-weight:bold" class="tekst-maandblad" href="https://issuu.com/yingmedia/docs/gs08-19_augustus2019_lowres"> VOLGENDE EDITIE: 25 SEPTEMBER</a></p>
</div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.grootsneek.nl/" title="GrootSneek" rel="home">
		
														
								
				<img src="https://www.grootsneek.nl/wp-content/uploads/2019/02/GrootSneek-logo-header-website-nieuw.jpg" class="logo-image" alt="GrootSneek" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<div class="g g-1"><div class="g-dyn a-68 c-1"><a class="gofollow" data-track="NjgsMSwxLDYw" href="https://www.makelaardijhoekstra.nl/huis-verkopen-ontvang-uw-favoriete-woonblad/"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/09/Banner-Makelaardij-Hoekstra.jpg" /></a></div><div class="g-dyn a-51 c-2"><a class="gofollow" data-track="NTEsMSwxLDYw" href="https://vandenbrug.nl/volkswagen/vestigingen/sneek " target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/07/Autoland-vandenbrug-sneek-500x90px.gif" alt=”Volkswagen dealer Sneek: Van den Brug /></a></div><div class="g-dyn a-134 c-3"><a class="gofollow" data-track="MTM0LDEsMSw2MA==" href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/16/zaterdag-multicultureel-festival-cultifest-sneker-moskee/?fbclid=IwAR2SAx0tJteW6gL7iBD2dBqHGZ1sHh0gGGgNeEjvCz2ef2k6qBfzbl9HUnc" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/09/Cultifest_21-september.gif"  /></a></div></div>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-dark has-search">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigeren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-primary-menu-main-navigation-container"><ul id="menu-primary-menu-main-navigation" class="menu"><li id="menu-item-120445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120445"><a title="Home" href="https://www.grootsneek.nl/">HOME</a></li>
<li id="menu-item-120455" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23059 menu-item-120455"><a title="Nieuws" href="https://www.grootsneek.nl/category/nieuws/">CATEGORIE</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-120615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-22628 menu-item-120615"><a title="Columns" href="https://www.grootsneek.nl/category/columns/">Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-188516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23851 menu-item-188516"><a title="Column Bonne van der Valk" href="https://www.grootsneek.nl/category/columns/bonne-van-der-valk/">Bonne van der Valk</a></li>
		<li id="menu-item-185225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23831 menu-item-185225"><a title="Column Eelke Lok" href="https://www.grootsneek.nl/category/columns/eelke-lok/">Eelke Lok</a></li>
		<li id="menu-item-185226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23833 menu-item-185226"><a title="Column Gerard van Leeuwen" href="https://www.grootsneek.nl/category/columns/gerard-van-leeuwen/">Gerard van Leeuwen</a></li>
		<li id="menu-item-138753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23316 menu-item-138753"><a title="Column De Wit &#038; Dijkstra Netwerk Notarissen" href="https://www.grootsneek.nl/category/columns/de-wit-dijkstra-netwerk-notarissen/">De Wit &#038; Dijkstra Netwerk Notarissen</a></li>
		<li id="menu-item-189673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23863 menu-item-189673"><a title="Column Kirsten van Loon" href="https://www.grootsneek.nl/category/columns/kirsten-van-loon/">Kirsten van Loon</a></li>
		<li id="menu-item-122228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23072 menu-item-122228"><a title="Column kliniek Tandheelkunde" href="https://www.grootsneek.nl/category/columns/kliniek-tandheelkunde-sneek/">Kliniek Tandheelkunde Sneek</a></li>
		<li id="menu-item-188517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23076 menu-item-188517"><a title="Column OptiSport" href="https://www.grootsneek.nl/category/columns/optisport/">OptiSport</a></li>
		<li id="menu-item-122230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23071 menu-item-122230"><a title="Column Praktijk Bogaard" href="https://www.grootsneek.nl/category/columns/praktijk-bogaard/">Praktijk Bogaard</a></li>
		<li id="menu-item-141556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23635 menu-item-141556"><a title="Column Van Schuppen Huidtherapie" href="https://www.grootsneek.nl/category/columns/van-schuppen-huidtherapie-2/">Van Schuppen Huidtherapie</a></li>
	</ul>
</li>
	<li id="menu-item-130442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130442"><a href="https://www.grootsneek.nl/112-2/">112</a></li>
	<li id="menu-item-130446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130446"><a href="https://www.grootsneek.nl/uitgaan-en-cultuur/">Uitgaan en Cultuur</a>
	<ul class="sub-menu">
		<li id="menu-item-130447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22698 menu-item-130447"><a href="https://www.grootsneek.nl/category/nieuws/uitgaan-en-cultuur/recensies-theater/">Recensies</a></li>
	</ul>
</li>
	<li id="menu-item-130450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130450"><a href="https://www.grootsneek.nl/sport/">Sport</a></li>
	<li id="menu-item-139655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14693 menu-item-139655"><a href="https://www.grootsneek.nl/category/nieuws/sneekweek-2/">Sneekweek</a></li>
	<li id="menu-item-139656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23148 menu-item-139656"><a href="https://www.grootsneek.nl/category/nieuws/skutsjesilen/">skutsjesilen</a></li>
	<li id="menu-item-130453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130453"><a href="https://www.grootsneek.nl/gezondheid/">Gezondheid</a></li>
	<li id="menu-item-130464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130464"><a href="https://www.grootsneek.nl/economie/">Economie</a></li>
	<li id="menu-item-130468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130468"><a href="https://www.grootsneek.nl/politiek/">Politiek</a></li>
	<li id="menu-item-130467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130467"><a href="https://www.grootsneek.nl/algemeen/">Algemeen</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Uitgelicht</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/15/irish-pub-poort-van-cleef-genomineerd-voor-cafe-top-100/" title="Irish Pub de Poort van Cleef genomineerd voor Café Top 100" class="image-link">
					<img width="351" height="185" src="https://www.grootsneek.nl/wp-content/uploads/2019/09/anouk-3-351x185.jpeg" class="image wp-post-image" alt="" title="Irish Pub de Poort van Cleef genomineerd voor Café Top 100" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2019-09-15T14:28:52+02:00" class="meta-item">15 september 2019</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/15/irish-pub-poort-van-cleef-genomineerd-voor-cafe-top-100/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/15/irish-pub-poort-van-cleef-genomineerd-voor-cafe-top-100/" title="Irish Pub de Poort van Cleef genomineerd voor Café Top 100">Irish Pub de Poort van Cleef genomineerd voor Café Top 100</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/18/club-1841-bruut-vrijdag-20-september/"><img width="110" height="96" src="https://www.grootsneek.nl/wp-content/uploads/2019/09/bruut-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Club 1841- Bruut!- vrijdag 20 september" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-09-18T15:45:12+02:00" class="meta-item">18 september 2019</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/18/club-1841-bruut-vrijdag-20-september/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/18/club-1841-bruut-vrijdag-20-september/">Club 1841- Bruut!- vrijdag 20 september</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/18/theaterprogramma-sneek-week-39/"><img width="110" height="96" src="https://www.grootsneek.nl/wp-content/uploads/2019/09/ragus-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Theaterprogramma Sneek, Week 39" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-09-18T13:19:57+02:00" class="meta-item">18 september 2019</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/18/theaterprogramma-sneek-week-39/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/18/theaterprogramma-sneek-week-39/">Theaterprogramma Sneek, Week 39</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/18/michael-prins-terug-in-lewinski/"><img width="110" height="96" src="https://www.grootsneek.nl/wp-content/uploads/2018/09/lewinski-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Michael Prins terug in Lewinski" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-09-18T13:07:18+02:00" class="meta-item">18 september 2019</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/18/michael-prins-terug-in-lewinski/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2019/09/18/michael-prins-terug-in-lewinski/">Michael Prins terug in Lewinski</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-179969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179969"><a title="Agenda" href="https://www.grootsneek.nl/agenda/">AGENDA</a></li>
<li id="menu-item-130426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23063 menu-item-130426"><a title="Video&#8217;s" href="https://www.grootsneek.nl/category/videos/">VIDEO&#8217;S</a></li>
<li id="menu-item-128146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128146"><a title="Krant digitaal" href="https://www.grootsneek.nl/grootsneek-krant-digitaal/">KRANT DIGITAAL</a></li>
<li id="menu-item-185419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185419"><a title="Vacatures" href="https://www.grootsneek.nl/vacatures/">VACATURES</a></li>
<li id="menu-item-185425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185425"><a title="In bedrijf" href="https://www.grootsneek.nl/in-bedrijf/">IN BEDRIJF</a></li>
<li id="menu-item-143923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143923"><a href="https://www.grootsneek.nl/tip-de-redactie/">TIPS</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search -search">
					
			<div class="search-overlay">
				<a href="#" title="Zoeken" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://www.grootsneek.nl/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Zoeken..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">U bent hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.grootsneek.nl/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.grootsneek.nl/category/voorpagina/"><span itemprop="title">Voorpagina</span></a></span><span class="delim">&raquo;</span><span class="current">Joods monument Sneek vormt Davidster met de zon</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-197569" class="post-197569 post type-post status-publish format-standard has-post-thumbnail category-voorpagina">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="https://www.grootsneek.nl/wp-content/uploads/2019/09/davidster.jpg" title="Joods monument Sneek vormt Davidster met de zon">
			
						
								
					<img width="702" height="336" src="https://www.grootsneek.nl/wp-content/uploads/2019/09/davidster-702x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Joods monument Sneek vormt Davidster met de zon" />				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Joods monument Sneek vormt Davidster met de zon			</h1>
			
			<a href="https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Door 
				<span class="reviewer"><a href="https://www.grootsneek.nl/author/henkgrootsneek/" title="Berichten van Henk van der Veer" rel="author">Henk van der Veer</a></span>
			</span>
			 
			<span class="posted-on">op				<span class="dtreviewed">
					<time class="value-title" datetime="2019-09-18T15:38:21+02:00" title="2019-09-18">18 september 2019</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.grootsneek.nl/category/voorpagina/" rel="category tag">Voorpagina</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p>Sneek- Bij de ingang van het Burgemeester de Hooppark in Sneek staat een kunstwerk als eerbetoon en ter nagedachtenis aan de voormalige Joodse gemeenschap in Sneek. Beeldend kunstenaar Dirk Hakze ontwierp het monument. De constructie en opstelling zorgen ervoor, dat de schaduw van het totale object op de belangrijkste Joodse feestdag, Jom Kipoer op 18 september 2010 om 13.31 uur een Davidster oplevert. Dat was vanmiddag het geval.</p>
<p><strong>Het ontwerp<br />
</strong>Het ontwerp bestaat uit een constructie van een zestal roestvrijstalen buizen, die staan opgesteld op een ronde betonplaat. De constructie en opstelling zorgen ervoor, dat de schaduw van het totale object op de belangrijkste Joodse feestdag, Jom Kipoer, 18 september 2010 om 13.31 uur een Davidster oplevert. Deze Davidster valt exact binnen de begrenzing van de cirkelvormige betonplaat.</p>
<p>Als de ster samenvalt met de ronde betonplaat is er sprake van twaalf lijnstukken. Deze lijnstukken symboliseren de twaalf Joodse stammen. Bovendien wordt het oppervlak van de betonplaat door de geprojecteerde lijnen verdeeld in dertien vlakken. De dertien delen zijn een verwijzing naar de geloofsbeginselen van het Jodendom, zoals die zijn geformuleerd door de filosoof en rabbijn Maimonides.</p>
<div class="g g-6"><div class="g-dyn a-24 c-1"><a class="gofollow" data-track="MjQsNiwxLDYw" href="https://www.proeflokaalsneek.nl/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/04/ezgif.com-gif-maker.gif" /></a></div><div class="g-dyn a-46 c-2"><a class="gofollow" data-track="NDYsNiwxLDYw" href="https://optisport.nl/locaties/healthclubsneek/actie/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/09/optisport_banner_728x90.jpg" /></a></div><div class="g-dyn a-129 c-3"><a class="gofollow" data-track="MTI5LDYsMSw2MA==" href="http://www.werkfestivalsneek.nl" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/09/werkfestival_728x90.gif" /></a></div><div class="g-dyn a-108 c-4"><a class="gofollow" data-track="MTA4LDYsMSw2MA==" href="http://www.texassteak.eu" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/11/Texas-Steak-banner729x90.gif" /></a></div></div><p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default4-retina essb_772859903 print-no" id="essb_displayed_bottom_772859903" data-essb-postid="197569" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/" data-essb-twitter-url="https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/" data-essb-instance="772859903"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/&t=Joods+monument+Sneek+vormt+Davidster+met+de+zon" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/&t=Joods+monument+Sneek+vormt+Davidster+met+de+zon&#39;,&#39;facebook&#39;,&#39;772859903&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Joods+monument+Sneek+vormt+Davidster+met+de+zon&amp;url=https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/&amp;counturl=https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/&amp;hashtags=Sneek&#39;,&#39;twitter&#39;,&#39;772859903&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.grootsneek.nl/voorpagina/2019/09/18/joods-monument-sneek-vormt-davidster-met-de-zon/&#39;,&#39;google&#39;,&#39;772859903&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;772859903&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;772859903&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "2db07b8d0adfe7430309435e",
	"item": {"objectid":197569,"title":"Joods monument Sneek vormt Davidster met de zon","text":"Sneek- Bij de ingang van het Burgemeester de Hooppark in Sneek staat een\u00a0kunstwerk als eerbetoon en ter nagedachtenis aan de voormalige Joodse gemeenschap in Sneek. Beeldend kunstenaar Dirk Hakze ontwierp het monument. De constructie en opstelling zorgen","url":"https:\/\/www.grootsneek.nl\/voorpagina\/2019\/09\/18\/joods-monument-sneek-vormt-davidster-met-de-zon\/","img":"https:\/\/www.grootsneek.nl\/wp-content\/uploads\/2019\/09\/davidster-300x225.jpg","category":"Voorpagina","published_at":1568821101,"updated_at":1568821101}
}));
</script>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.grootsneek.nl/nieuws/112/2019/09/18/brand-verwoest-schuurtje-piekezijlstraat-sneek/" title="Brand verwoest schuurtje Piekezijlstraat Sneek" class="image-link">
						<img width="214" height="140" src="https://www.grootsneek.nl/wp-content/uploads/2019/09/pieke1-214x140.jpg" class="image wp-post-image" alt="" title="Brand verwoest schuurtje Piekezijlstraat Sneek" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-09-18T08:22:24+02:00" class="meta-item">18 september 2019</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/112/2019/09/18/brand-verwoest-schuurtje-piekezijlstraat-sneek/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.grootsneek.nl/nieuws/112/2019/09/18/brand-verwoest-schuurtje-piekezijlstraat-sneek/" title="Brand verwoest schuurtje Piekezijlstraat Sneek">Brand verwoest schuurtje Piekezijlstraat Sneek</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.grootsneek.nl/nieuws/sport/2019/09/12/recordpoging-oversteek-ijsselmeer-met-vliegende-zonneboten/" title="Recordpoging oversteek IJsselmeer met vliegende zonneboten" class="image-link">
						<img width="214" height="140" src="https://www.grootsneek.nl/wp-content/uploads/2019/09/bootje1-214x140.jpg" class="image wp-post-image" alt="" title="Recordpoging oversteek IJsselmeer met vliegende zonneboten" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-09-12T15:11:52+02:00" class="meta-item">12 september 2019</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/sport/2019/09/12/recordpoging-oversteek-ijsselmeer-met-vliegende-zonneboten/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.grootsneek.nl/nieuws/sport/2019/09/12/recordpoging-oversteek-ijsselmeer-met-vliegende-zonneboten/" title="Recordpoging oversteek IJsselmeer met vliegende zonneboten">Recordpoging oversteek IJsselmeer met vliegende zonneboten</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.grootsneek.nl/voorpagina/2019/09/10/opvallend-groen-in-de-marktstraat-van-sneek/" title="Opvallend groen in de Marktstraat van Sneek" class="image-link">
						<img width="214" height="140" src="https://www.grootsneek.nl/wp-content/uploads/2019/09/deur10-214x140.jpg" class="image wp-post-image" alt="" title="Opvallend groen in de Marktstraat van Sneek" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2019-09-10T20:10:11+02:00" class="meta-item">10 september 2019</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/voorpagina/2019/09/10/opvallend-groen-in-de-marktstraat-van-sneek/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.grootsneek.nl/voorpagina/2019/09/10/opvallend-groen-in-de-marktstraat-van-sneek/" title="Opvallend groen in de Marktstraat van Sneek">Opvallend groen in de Marktstraat van Sneek</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Het is niet meer mogelijk te reageren</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				
		<li id="bunyad_ads_widget-6" class="widget code-widget">		
					
			<div class="a-widget">
			
				<!-- BEGIN JS TAG - grootsneek.nl_0108_101_APP_300x250 < - DO NOT MODIFY -->
<SCRIPT SRC="https://secure.adnxs.com/ttj?id=9737196&cb=[CACHEBUSTER]&referrer=grootsneek.nl&postcode=860&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->			
			</div>
		
		</li>
		
		<li id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Koop lokaal &#8211; bij onze vrienden</h3><div class="g g-9"><div class="g-col b-9 a-135"><a class="gofollow" data-track="MTM1LDksMSw2MA==" href="https://annetdejongmakelaardij.nl/"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/09/Annet-de-Jong.gif" /></a></div></div><div class="g g-9"><div class="g-col b-9 a-126"><a class="gofollow" data-track="MTI2LDksMSw2MA==" href="https://time2choose.com/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/05/Time2Choose_250x175.gif" /></a>
</div></div><div class="g g-9"><div class="g-col b-9 a-56"><a class="gofollow" data-track="NTYsOSwxLDYw" href="http://www.struiksmamakelaars.nl/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/09/banner-250-x-175-Struiksma_huisverkopen.gif" /></a></div></div><div class="g g-9"><div class="g-col b-9 a-133"><a class="gofollow" data-track="MTMzLDksMSw2MA==" href="https://www.fietswille.nl/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/07/Fiets-Wille-250x175.gif" /></a></div></div></li>
<li id="text-10" class="widget widget_text"><h3 class="widgettitle">Agenda Sneek</h3>			<div class="textwidget"><div class="sneek-widget" data-type="overview"><script src="https://www.sneek.nl/widget?apikey=8c0c8ea175ab6b6dd89bf388fb25822c"></script></div>
</div>
		</li>
<li id="evcalwidget_sc-5" class="widget EvcalWidget_SC"><h3 class="widgettitle">Regio Agenda</h3><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_468' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2019" data-cmonth="9" data-runajax="1" data-evc_open="0" data-cal_ver="2.7.3" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="5" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="1" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-jumper-btn'>Kies maand</span><span class='evo-gototoday-btn' style='display:none' data-mo='9' data-yr='2019' data-dy=''>Vandaag</span></div><div class='evo_cal_above_content'><div class='evo_j_container' style='display:none' data-m='9' data-y='2019' data-expj='no'>
						<div class='evo_j_months evo_j_dates' data-val='m'>
							<div class='legend evo_jumper_months'><a data-val='1'  title='januari' >januari</a><a data-val='2'  title='februari' >februari</a><a data-val='3'  title='maart' >maart</a><a data-val='4'  title='april' >april</a><a data-val='5'  title='mei' >mei</a><a data-val='6'  title='juni' >juni</a><a data-val='7'  title='juli' >juli</a><a data-val='8'  title='augustus' >augustus</a><a data-val='9' class="current set" title='september' >september</a><a data-val='10'  title='oktober' >oktober</a><a data-val='11'  title='november' >november</a><a data-val='12'  title='december' >december</a></div><div class='clear'></div></div>
						
						<div class='evo_j_years evo_j_dates' data-val='y'>
							<p class='legend'><a class='current set' data-val="2019">2019</a><a data-val="2020">2020</a><a data-val="2021">2021</a><a data-val="2022">2022</a><a data-val="2023">2023</a></p><div class='clear'></div>
						</div>
					</div></div><p id='evcal_cur' class='evo_month_title'> september, 2019</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-hide_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-hide_end_time="no" data-eventtop_style="0" data-users="all" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter evo_sortOpt evo_sortList_event_location' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
								<p class='filtering_set_val'>Activiteit Locatie</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='select all' data-filter_val='all'>Alle</p><p class='select 23728 aan-de-gracht-restaurant ' data-filter_val='23728' data-filter_slug='aan-de-gracht-restaurant'>Aan de Gracht Restaurant</p><p class='select 23658 advendo-gebouw ' data-filter_val='23658' data-filter_slug='advendo-gebouw'>Advendo clubgebouw</p><p class='select 23672 hotel-amicitia ' data-filter_val='23672' data-filter_slug='hotel-amicitia'>Amicitia Hotel</p><p class='select 23520 antonius-ziekenhuis-sneek ' data-filter_val='23520' data-filter_slug='antonius-ziekenhuis-sneek'>Antonius Ziekenhuis Sneek</p><p class='select 23248 arbeidscentrum-sneek ' data-filter_val='23248' data-filter_slug='arbeidscentrum-sneek'>Arbeidscentrum Sneek</p><p class='select 23745 arsenaal-de ' data-filter_val='23745' data-filter_slug='arsenaal-de'>Arsenaal De</p><p class='select 23815 asiel-zoekers-centrum-azc-sneek ' data-filter_val='23815' data-filter_slug='asiel-zoekers-centrum-azc-sneek'>Asiel Zoekers Centrum (AZC) Sneek</p><p class='select 23636 asr-gebouw ' data-filter_val='23636' data-filter_slug='asr-gebouw'>ASR gebouw</p><p class='select 23807 atelier-rens-hoekstra-akkrum ' data-filter_val='23807' data-filter_slug='atelier-rens-hoekstra-akkrum'>Atelier Rens Hoekstra Akkrum</p><p class='select 23271 kunstencentrum-atrium-sneek ' data-filter_val='23271' data-filter_slug='kunstencentrum-atrium-sneek'>Atrium Sneek Kunstencentrum</p><p class='select 23701 ayasofya-moskee-sneek ' data-filter_val='23701' data-filter_slug='ayasofya-moskee-sneek'>Ayasofya Moskee Sneek</p><p class='select 23806 azc-sneek ' data-filter_val='23806' data-filter_slug='azc-sneek'>AZC Sneek</p><p class='select 23252 cafe-de-bakkersdochter ' data-filter_val='23252' data-filter_slug='cafe-de-bakkersdochter'>Bakkersdochter Café de</p><p class='select 23185 baptistenkerk ' data-filter_val='23185' data-filter_slug='baptistenkerk'>Baptistenkerk</p><p class='select 23190 galerie-bas10 ' data-filter_val='23190' data-filter_slug='galerie-bas10'>BAS10 Galerie</p><p class='select 23703 pluk-en-proeftuin-de-bascule ' data-filter_val='23703' data-filter_slug='pluk-en-proeftuin-de-bascule'>Bascule Pluk- en Proeftuin De</p><p class='select 23228 galerie-bax ' data-filter_val='23228' data-filter_slug='galerie-bax'>Bax Galerie</p><p class='select 23702 beulakerwiede ' data-filter_val='23702' data-filter_slug='beulakerwiede'>Beulakerwiede</p><p class='select 23726 beursplein-fryslan ' data-filter_val='23726' data-filter_slug='beursplein-fryslan'>Beursplein Fryslân</p><p class='select 23229 bibliotheek-sneek ' data-filter_val='23229' data-filter_slug='bibliotheek-sneek'>Bibliotheek Sneek</p><p class='select 23281 biljartschool-sneek ' data-filter_val='23281' data-filter_slug='biljartschool-sneek'>Biljartschool Sneek</p><p class='select 23595 blauwhuis ' data-filter_val='23595' data-filter_slug='blauwhuis'>Blauwhuis</p><p class='select 23647 bolsward ' data-filter_val='23647' data-filter_slug='bolsward'>Bolsward</p><p class='select 23709 bolletongersdei-bolsward ' data-filter_val='23709' data-filter_slug='bolletongersdei-bolsward'>Bolsward Bolletongersdei</p><p class='select 23177 poppodium-het-bolwerk-sneek ' data-filter_val='23177' data-filter_slug='poppodium-het-bolwerk-sneek'>Bolwerk Poppodium Het</p><p class='select 23172 bonifatiushuis ' data-filter_val='23172' data-filter_slug='bonifatiushuis'>Bonifatiushuis</p><p class='select 23840 boog-theater-bolsward ' data-filter_val='23840' data-filter_slug='boog-theater-bolsward'>Boog theater Bolsward</p><p class='select 23251 breahus-balk ' data-filter_val='23251' data-filter_slug='breahus-balk'>Breahus Balk</p><p class='select 23850 broerekerk-bolsward ' data-filter_val='23850' data-filter_slug='broerekerk-bolsward'>Broerekerk Bolsward</p><p class='select 23841 buitenterrein-kynologen-club-sneek ' data-filter_val='23841' data-filter_slug='buitenterrein-kynologen-club-sneek'>Buitenterrein Kynologen Club Sneek</p><p class='select 23825 buro-sterker ' data-filter_val='23825' data-filter_slug='buro-sterker'>Buro Sterker</p><p class='select 23260 buysman-eendenkooi-piaam ' data-filter_val='23260' data-filter_slug='buysman-eendenkooi-piaam'>Buysman Eendenkooi Piaam</p><p class='select 23232 cafe-cheers ' data-filter_val='23232' data-filter_slug='cafe-cheers'>Cheers Café</p><p class='select 23296 cinesneek ' data-filter_val='23296' data-filter_slug='cinesneek'>CineSneek</p><p class='select 23216 club-1841 ' data-filter_val='23216' data-filter_slug='club-1841'>Club 1841</p><p class='select 23292 convenant ' data-filter_val='23292' data-filter_slug='convenant'>Convenant</p><p class='select 23218 cultuur-kwartier-sneek ' data-filter_val='23218' data-filter_slug='cultuur-kwartier-sneek'>Cultuur Kwartier Sneek</p><p class='select 23176 hotel-restaurant-de-daaldersplaats ' data-filter_val='23176' data-filter_slug='hotel-restaurant-de-daaldersplaats'>Daaldersplaats Hotel Restaurant De</p><p class='select 23839 de-ontwikkelwerf-ijlst ' data-filter_val='23839' data-filter_slug='de-ontwikkelwerf-ijlst'>De Ontwikkelwerf IJlst</p><p class='select 23713 muzykkafee-deville ' data-filter_val='23713' data-filter_slug='muzykkafee-deville'>DeVille Muziekcafé</p><p class='select 23191 devo-sneek ' data-filter_val='23191' data-filter_slug='devo-sneek'>DEVO Sneek</p><p class='select 23208 dielshus-wommels ' data-filter_val='23208' data-filter_slug='dielshus-wommels'>Dielshûs Wommels</p><p class='select 23234 rondvaartbedrijf-van-dijk ' data-filter_val='23234' data-filter_slug='rondvaartbedrijf-van-dijk'>Dijk Rondvaartbedrijf Van</p><p class='select 23181 diniahal-st-nyk ' data-filter_val='23181' data-filter_slug='diniahal-st-nyk'>Diniahal St Nyk</p><p class='select 23257 jachthaven-de-domp-2 ' data-filter_val='23257' data-filter_slug='jachthaven-de-domp-2'>Domp 2 Jachthaven de</p><p class='select 23642 de-domp-sneek ' data-filter_val='23642' data-filter_slug='de-domp-sneek'>Domp Sneek De</p><p class='select 23592 donker-groen ' data-filter_val='23592' data-filter_slug='donker-groen'>Donker Groen</p><p class='select 23754 doopsgezinde-kerk-bolsward ' data-filter_val='23754' data-filter_slug='doopsgezinde-kerk-bolsward'>Doopsgezinde kerk Bolsward</p><p class='select 23209 doopsgezinde-kerk-sneek ' data-filter_val='23209' data-filter_slug='doopsgezinde-kerk-sneek'>Doopsgezinde Kerk Sneek</p><p class='select 23221 dorcas-winkel-sneek ' data-filter_val='23221' data-filter_slug='dorcas-winkel-sneek'>Dorcas Winkel Sneek</p><p class='select 23814 dorpshuis-heeg ' data-filter_val='23814' data-filter_slug='dorpshuis-heeg'>Dorpshuis Heeg</p><p class='select 23762 dorpshuis-it-lokael-abbega ' data-filter_val='23762' data-filter_slug='dorpshuis-it-lokael-abbega'>Dorpshuis It Lokael Abbega</p><p class='select 23822 dorpshuis-it-swaeigat ' data-filter_val='23822' data-filter_slug='dorpshuis-it-swaeigat'>Dorpshuis It Swaeigat</p><p class='select 23848 dorpshuis-swettehus ' data-filter_val='23848' data-filter_slug='dorpshuis-swettehus'>Dorpshuis Swettehûs</p><p class='select 23849 dorpshuis-swettehus-scharnegoutum ' data-filter_val='23849' data-filter_slug='dorpshuis-swettehus-scharnegoutum'>Dorpshuis Swettehûs Scharnegoutum</p><p class='select 23588 mfc-de-driuwpolle ' data-filter_val='23588' data-filter_slug='mfc-de-driuwpolle'>Driuwpolle MFC De</p><p class='select 23220 wijkgebouw-de-eekmolen ' data-filter_val='23220' data-filter_slug='wijkgebouw-de-eekmolen'>Eekmolen Wijkgebouw de</p><p class='select 23714 eendenkooi-goengamieden ' data-filter_val='23714' data-filter_slug='eendenkooi-goengamieden'>Eendenkooi Goëngamieden</p><p class='select 23757 elfstedenhal-leeuwarden ' data-filter_val='23757' data-filter_slug='elfstedenhal-leeuwarden'>Elfstedenhal Leeuwarden</p><p class='select 23811 epemaskoalle ' data-filter_val='23811' data-filter_slug='epemaskoalle'>Epemaskoalle</p><p class='select 23665 epemastate ' data-filter_val='23665' data-filter_slug='epemastate'>Epemastate</p><p class='select 23845 exmorra-tuinfeest ' data-filter_val='23845' data-filter_slug='exmorra-tuinfeest'>Exmorra Tuinfeest</p><p class='select 23768 f-f-the-inner-way ' data-filter_val='23768' data-filter_slug='f-f-the-inner-way'>F &amp; F the inner Way</p><p class='select 23685 ff-sportschool ' data-filter_val='23685' data-filter_slug='ff-sportschool'>F&amp;F Sportschool</p><p class='select 23333 fifty-six ' data-filter_val='23333' data-filter_slug='fifty-six'>Fifty Six</p><p class='select 23226 filmhuis-cinesneek ' data-filter_val='23226' data-filter_slug='filmhuis-cinesneek'>Filmhuis - CineSneek</p><p class='select 23180 firezone-tankstation ' data-filter_val='23180' data-filter_slug='firezone-tankstation'>Firezone Tankstation</p><p class='select 23261 flexaterrein-sneek ' data-filter_val='23261' data-filter_slug='flexaterrein-sneek'>Flexaterrein Sneek</p><p class='select 23690 flinkefarmflinkeboskje ' data-filter_val='23690' data-filter_slug='flinkefarmflinkeboskje'>Flinkefarm/flinkeboskje</p><p class='select 23608 gemeenschapscentrum-de-foeke ' data-filter_val='23608' data-filter_slug='gemeenschapscentrum-de-foeke'>Foeke Gemeenschapscentrum De</p><p class='select 23696 dorpshuis-folsgare ' data-filter_val='23696' data-filter_slug='dorpshuis-folsgare'>Folsgare Dorpshuis</p><p class='select 23406 krachtsport-boerderij-folsgare ' data-filter_val='23406' data-filter_slug='krachtsport-boerderij-folsgare'>Folsgare Krachtsport Boerderij</p><p class='select 23334 cafe-de-freonskip ' data-filter_val='23334' data-filter_slug='cafe-de-freonskip'>Freonskip Cafe de</p><p class='select 23157 fries-scheepvaart-museum ' data-filter_val='23157' data-filter_slug='fries-scheepvaart-museum'>Fries Scheepvaart Museum</p><p class='select 23639 friese-elf-steden ' data-filter_val='23639' data-filter_slug='friese-elf-steden'>Friese Elf Steden</p><p class='select 23534 friese-poort ' data-filter_val='23534' data-filter_slug='friese-poort'>Friese Poort</p><p class='select 23259 friesland ' data-filter_val='23259' data-filter_slug='friesland'>Friesland</p><p class='select 23416 frittemahof ' data-filter_val='23416' data-filter_slug='frittemahof'>Frittemahof Woonzorgcentrum</p><p class='select 23699 fruitmarkt ' data-filter_val='23699' data-filter_slug='fruitmarkt'>frUITmarkt</p><p class='select 23686 natuurgebied-fugelhoeke ' data-filter_val='23686' data-filter_slug='natuurgebied-fugelhoeke'>Fugelhoeke Natuurgebied</p><p class='select 23801 galerie-staal-steen ' data-filter_val='23801' data-filter_slug='galerie-staal-steen'>Galerie Staal &amp; Steen</p><p class='select 23311 dorpshuis-us-gebou ' data-filter_val='23311' data-filter_slug='dorpshuis-us-gebou'>Gebou Dorpshuis Us</p><p class='select 23309 gertrudiskerk ' data-filter_val='23309' data-filter_slug='gertrudiskerk'>Gertrudiskerk</p><p class='select 23738 gertrudiskerk-workum ' data-filter_val='23738' data-filter_slug='gertrudiskerk-workum'>Gertrudiskerk Workum</p><p class='select 23323 watersportgebonden-bedrijventerrein-t-ges ' data-filter_val='23323' data-filter_slug='watersportgebonden-bedrijventerrein-t-ges'>Ges Watersportgebonden Bedrijventerrein 't</p><p class='select 23249 kerkje-goenga ' data-filter_val='23249' data-filter_slug='kerkje-goenga'>Goenga Kerkje</p><p class='select 23844 gravinnefair-woonboerderij-van-der-wal ' data-filter_val='23844' data-filter_slug='gravinnefair-woonboerderij-van-der-wal'>Gravinnefair woonboerderij Van der Wal</p><p class='select 23244 hotel-de-groene-weide ' data-filter_val='23244' data-filter_slug='hotel-de-groene-weide'>Groene Weide Hotel de</p><p class='select 23233 restaurant-grootszand ' data-filter_val='23233' data-filter_slug='restaurant-grootszand'>GrootsZand24 Restaurant</p><p class='select 23235 grootzand ' data-filter_val='23235' data-filter_slug='grootzand'>Grootzand</p><p class='select 23224 mfc-it-harspit ' data-filter_val='23224' data-filter_slug='mfc-it-harspit'>Harspit MFC It</p><p class='select 23659 heechsimmer-festivalterrein-heegermeer ' data-filter_val='23659' data-filter_slug='heechsimmer-festivalterrein-heegermeer'>Heechsimmer Festivalterrein Heegermeer</p><p class='select 23587 heeg ' data-filter_val='23587' data-filter_slug='heeg'>Heeg</p><p class='select 23765 heeg-woudsend-gaasrtmeer ' data-filter_val='23765' data-filter_slug='heeg-woudsend-gaasrtmeer'>Heeg / Woudsend / Gaasrtmeer</p><p class='select 23797 heeg-osingahuizen-22 ' data-filter_val='23797' data-filter_slug='heeg-osingahuizen-22'>Heeg Osingahuizen 22</p><p class='select 23695 heeg-passantenhaven ' data-filter_val='23695' data-filter_slug='heeg-passantenhaven'>Heeg Passantenhaven</p><p class='select 23853 heeg-theater-aan-het-water ' data-filter_val='23853' data-filter_slug='heeg-theater-aan-het-water'>Heeg Theater aan het Water</p><p class='select 23319 hemkerk ' data-filter_val='23319' data-filter_slug='hemkerk'>Hemkerk</p><p class='select 23671 park-herema-state ' data-filter_val='23671' data-filter_slug='park-herema-state'>Herema State Park</p><p class='select 23594 herensylbrug ' data-filter_val='23594' data-filter_slug='herensylbrug'>Herensylbrug</p><p class='select 23771 himsterhus-dorpshuis-it ' data-filter_val='23771' data-filter_slug='himsterhus-dorpshuis-it'>Himsterhûs Dorpshuis It</p><p class='select 23274 dijk-hindeloopen ' data-filter_val='23274' data-filter_slug='dijk-hindeloopen'>Hindeloopen Dijk</p><p class='select 23667 hindeloopen-havenkade ' data-filter_val='23667' data-filter_slug='hindeloopen-havenkade'>Hindeloopen Havenkade</p><p class='select 23742 hindeloopen-nieuwjaarsduik ' data-filter_val='23742' data-filter_slug='hindeloopen-nieuwjaarsduik'>Hindeloopen Nieuwjaarsduik</p><p class='select 23651 hommerts-jutrijp ' data-filter_val='23651' data-filter_slug='hommerts-jutrijp'>Hommerts-Jutrijp</p><p class='select 23791 honk-t ' data-filter_val='23791' data-filter_slug='honk-t'>Honk &#039;t</p><p class='select 23681 idzegeaster-poel ' data-filter_val='23681' data-filter_slug='idzegeaster-poel'>Idzegeaster Poel</p><p class='select 23676 ielanen-verpleeghuis-de ' data-filter_val='23676' data-filter_slug='ielanen-verpleeghuis-de'>Ielânen Verpleeghuis de</p><p class='select 23655 ijlst ' data-filter_val='23655' data-filter_slug='ijlst'>IJlst</p><p class='select 23327 gemeentehuis-ijlst ' data-filter_val='23327' data-filter_slug='gemeentehuis-ijlst'>IJlst Gemeentehuis</p><p class='select 23796 ijlst-iendrachtwei-4-cees-zysling-techniek ' data-filter_val='23796' data-filter_slug='ijlst-iendrachtwei-4-cees-zysling-techniek'>IJlst Iendrachtwei 4 Cees Zysling Techniek</p><p class='select 23846 ijlst-it-podium ' data-filter_val='23846' data-filter_slug='ijlst-it-podium'>IJlst It Podium</p><p class='select 23239 ijskoud-sneek-ijssculpturen-festival ' data-filter_val='23239' data-filter_slug='ijskoud-sneek-ijssculpturen-festival'>IJskoud Sneek - IJssculpturen festival</p><p class='select 23750 indijk ' data-filter_val='23750' data-filter_slug='indijk'>Indijk</p><p class='select 23767 inferno-audiovisueel ' data-filter_val='23767' data-filter_slug='inferno-audiovisueel'>Inferno Audiovisueel</p><p class='select 23225 inloopcafe-lotgenoten-verlies-dierbare ' data-filter_val='23225' data-filter_slug='inloopcafe-lotgenoten-verlies-dierbare'>Inloopcafe lotgenoten verlies Dierbare</p><p class='select 23211 irish-pub ' data-filter_val='23211' data-filter_slug='irish-pub'>Irish Pub Café</p><p class='select 23752 johanneskerk-oosthem ' data-filter_val='23752' data-filter_slug='johanneskerk-oosthem'>Johanneskerk Oosthem</p><p class='select 23318 it-joo ' data-filter_val='23318' data-filter_slug='it-joo'>Joo It</p><p class='select 23189 mfc-it-joo ' data-filter_val='23189' data-filter_slug='mfc-it-joo'>Joo MFC It</p><p class='select 23253 kerkje-jorwert ' data-filter_val='23253' data-filter_slug='kerkje-jorwert'>Jorwert Kerkje</p><p class='select 23758 julianaschool-sneek ' data-filter_val='23758' data-filter_slug='julianaschool-sneek'>Julianaschool Sneek</p><p class='select 23258 de-kaap ' data-filter_val='23258' data-filter_slug='de-kaap'>Kaap MFC De</p><p class='select 23820 karmel-kerk-woudsend ' data-filter_val='23820' data-filter_slug='karmel-kerk-woudsend'>Karmel Kerk Woudsend</p><p class='select 23836 kerk-restaurant-t-ponkje ' data-filter_val='23836' data-filter_slug='kerk-restaurant-t-ponkje'>Kerk Restaurant &#039;t Ponkje</p><p class='select 23736 kerstconcert ' data-filter_val='23736' data-filter_slug='kerstconcert'>Kerstconcert</p><p class='select 23712 hospice-de-kime ' data-filter_val='23712' data-filter_slug='hospice-de-kime'>Kime Hospice De</p><p class='select 23332 kinderboerderij ' data-filter_val='23332' data-filter_slug='kinderboerderij'>Kinderboerderij Sneek</p><p class='select 23716 kultuerhus-de-klameare ' data-filter_val='23716' data-filter_slug='kultuerhus-de-klameare'>Klameare Kultuerhús De</p><p class='select 23282 cultureel-centrum-de-klameare ' data-filter_val='23282' data-filter_slug='cultureel-centrum-de-klameare'>Klameare MFC De</p><p class='select 23270 hotel-restaurant-klein-genot ' data-filter_val='23270' data-filter_slug='hotel-restaurant-klein-genot'>Klein Genot Hotel Restaurant</p><p class='select 23306 kliniek-tandheelkunde-en-implantologie-sneek ' data-filter_val='23306' data-filter_slug='kliniek-tandheelkunde-en-implantologie-sneek'>Kliniek Tandheelkunde en Implantologie Sneek</p><p class='select 23433 mfc-de-klink ' data-filter_val='23433' data-filter_slug='mfc-de-klink'>Klink MFC De</p><p class='select 23195 koperen-kees ' data-filter_val='23195' data-filter_slug='koperen-kees'>Koperen Kees Restaurant</p><p class='select 23166 de-korenbloem ' data-filter_val='23166' data-filter_slug='de-korenbloem'>Korenbloem De</p><p class='select 23179 cafe-de-kroon ' data-filter_val='23179' data-filter_slug='cafe-de-kroon'>Kroon Cafe De</p><p class='select 23644 buitenterrein-kc-sneek ' data-filter_val='23644' data-filter_slug='buitenterrein-kc-sneek'>Kynologen Club (KC) Sneek Buitenterrein</p><p class='select 23170 de-lawei ' data-filter_val='23170' data-filter_slug='de-lawei'>Lawei Theater De</p><p class='select 23684 wettersportbedriuw-lege-geaen ' data-filter_val='23684' data-filter_slug='wettersportbedriuw-lege-geaen'>Lege Geaen Wettersportbedriuw</p><p class='select 23197 bar-the-legend ' data-filter_val='23197' data-filter_slug='bar-the-legend'>Legend Bar The</p><p class='select 23203 lekker-sneek-2015-wintereditie ' data-filter_val='23203' data-filter_slug='lekker-sneek-2015-wintereditie'>Lekker Sneek 2015 Wintereditie</p><p class='select 23735 lewinski-culinair-podium ' data-filter_val='23735' data-filter_slug='lewinski-culinair-podium'>Lewinski Culinair Podium</p><p class='select 23275 lewinski ' data-filter_val='23275' data-filter_slug='lewinski'>Lewinski Podium Restaurant</p><p class='select 23335 limor-sneek ' data-filter_val='23335' data-filter_slug='limor-sneek'>Limor Sneek</p><p class='select 23656 gemeente-littenseradiel ' data-filter_val='23656' data-filter_slug='gemeente-littenseradiel'>Littenseradiel Gemeente</p><p class='select 23212 lokaal-55 ' data-filter_val='23212' data-filter_slug='lokaal-55'>Lokaal 55</p><p class='select 23803 lounge-skutsje-sneek ' data-filter_val='23803' data-filter_slug='lounge-skutsje-sneek'>Lounge Skûtsje Sneek</p><p class='select 23666 lsc1890-terrein ' data-filter_val='23666' data-filter_slug='lsc1890-terrein'>LSC1890 terrein</p><p class='select 23317 ludiek ' data-filter_val='23317' data-filter_slug='ludiek'>Ludiek Cafe</p><p class='select 23629 dorpshuis-yne-lyte ' data-filter_val='23629' data-filter_slug='dorpshuis-yne-lyte'>Lyte Dorpshuis Yn'e</p><p class='select 23279 mfc-maggenheim ' data-filter_val='23279' data-filter_slug='mfc-maggenheim'>Maggenheim MFC</p><p class='select 23804 makkum ' data-filter_val='23804' data-filter_slug='makkum'>Makkum</p><p class='select 23591 kc-t-anker ' data-filter_val='23591' data-filter_slug='kc-t-anker'>Makkum Anker KC 't</p><p class='select 23729 makkum-haven ' data-filter_val='23729' data-filter_slug='makkum-haven'>Makkum Haven</p><p class='select 23167 makkumernoardwaard ' data-filter_val='23167' data-filter_slug='makkumernoardwaard'>Makkumernoardwaard</p><p class='select 23715 makkumersudwaard ' data-filter_val='23715' data-filter_slug='makkumersudwaard'>Makkumersúdwaard</p><p class='select 23720 mfc-de-mande ' data-filter_val='23720' data-filter_slug='mfc-de-mande'>Mande MFC De</p><p class='select 23268 marne-theater ' data-filter_val='23268' data-filter_slug='marne-theater'>Marne Theater</p><p class='select 23653 martenskerk-scharnegoutum ' data-filter_val='23653' data-filter_slug='martenskerk-scharnegoutum'>Martenskerk Scharnegoutum</p><p class='select 23227 martinikerk-bolsward ' data-filter_val='23227' data-filter_slug='martinikerk-bolsward'>Martinikerk Bolsward</p><p class='select 23330 martinikerk-easterein ' data-filter_val='23330' data-filter_slug='martinikerk-easterein'>Martinikerk Easterein</p><p class='select 23241 martinikerk-sneek ' data-filter_val='23241' data-filter_slug='martinikerk-sneek'>Martinikerk Sneek</p><p class='select 23743 mixl-flexwerklocaties ' data-filter_val='23743' data-filter_slug='mixl-flexwerklocaties'>MIXL Flexwerklocaties</p><p class='select 23321 modelspoor-museum-sneek ' data-filter_val='23321' data-filter_slug='modelspoor-museum-sneek'>Modelspoor Museum Sneek</p><p class='select 23732 morra-zeilschool-de ' data-filter_val='23732' data-filter_slug='morra-zeilschool-de'>Morra Zeilschool de</p><p class='select 23214 museum-hindeloopen ' data-filter_val='23214' data-filter_slug='museum-hindeloopen'>Museum Hindeloopen</p><p class='select 23821 muziek-cafe-max-stavoren ' data-filter_val='23821' data-filter_slug='muziek-cafe-max-stavoren'>Muziek Café Max Stavoren</p><p class='select 23668 muziekschool-koudum ' data-filter_val='23668' data-filter_slug='muziekschool-koudum'>Muziekschool Koudum</p><p class='select 23721 nederland ' data-filter_val='23721' data-filter_slug='nederland'>Nederland</p><p class='select 23277 cafe-neighbours ' data-filter_val='23277' data-filter_slug='cafe-neighbours'>Neighbours Café</p><p class='select 23582 new-health-centre ' data-filter_val='23582' data-filter_slug='new-health-centre'>New Health Centre</p><p class='select 23284 nieuw-apostolische-kerk ' data-filter_val='23284' data-filter_slug='nieuw-apostolische-kerk'>Nieuw-Apostolische Kerk</p><p class='select 23186 mfc-it-nije-formidden ' data-filter_val='23186' data-filter_slug='mfc-it-nije-formidden'>Nije Formidden MFC It</p><p class='select 23755 noflik-partycentrum-easterein ' data-filter_val='23755' data-filter_slug='noflik-partycentrum-easterein'>Noflik Partycentrum Easterein</p><p class='select 23718 zwerfdierenopvang-de-nomadenhof ' data-filter_val='23718' data-filter_slug='zwerfdierenopvang-de-nomadenhof'>Nomadenhof Zwerfdierenopvang de</p><p class='select 23407 tenniscentrum-ltc-nomi ' data-filter_val='23407' data-filter_slug='tenniscentrum-ltc-nomi'>Nomi Tenniscentrum LTC</p><p class='select 23405 nordwin-college ' data-filter_val='23405' data-filter_slug='nordwin-college'>Nordwin College</p><p class='select 23711 normandia-parkeergarage ' data-filter_val='23711' data-filter_slug='normandia-parkeergarage'>Normandia parkeergarage</p><p class='select 23650 mfc-oan-it-far ' data-filter_val='23650' data-filter_slug='mfc-oan-it-far'>Oan it Far MFC</p><p class='select 23593 logegebouw-odd-fellows ' data-filter_val='23593' data-filter_slug='logegebouw-odd-fellows'>Odd Fellows Logegebouw</p><p class='select 23294 kerkje-offingawier ' data-filter_val='23294' data-filter_slug='kerkje-offingawier'>Offingawier Kerkje</p><p class='select 23697 offingawier-rommelmarkt-dorcas ' data-filter_val='23697' data-filter_slug='offingawier-rommelmarkt-dorcas'>Offingawier Rommelmarkt Dorcas</p><p class='select 23657 omrop-fryslan-tv ' data-filter_val='23657' data-filter_slug='omrop-fryslan-tv'>Omrop Fryslan TV</p><p class='select 23210 onder-de-linden ' data-filter_val='23210' data-filter_slug='onder-de-linden'>Onder de Linden Restaurant</p><p class='select 23222 ons-gebouw-bolsward ' data-filter_val='23222' data-filter_slug='ons-gebouw-bolsward'>Ons Gebouw Bolsward</p><p class='select 23739 ons-boso-clubhuis ' data-filter_val='23739' data-filter_slug='ons-boso-clubhuis'>ONS Sneek clubhuis</p><p class='select 23669 ontwikkelwerf-ijlst ' data-filter_val='23669' data-filter_slug='ontwikkelwerf-ijlst'>Ontwikkelwerf IJlst</p><p class='select 23217 oosterkerk ' data-filter_val='23217' data-filter_slug='oosterkerk'>Oosterkerk</p><p class='select 23795 oosterwolde-stellingwerf-college ' data-filter_val='23795' data-filter_slug='oosterwolde-stellingwerf-college'>Oosterwolde Stellingwerf College</p><p class='select 23802 oosthem-dorsphuis-himsterhus ' data-filter_val='23802' data-filter_slug='oosthem-dorsphuis-himsterhus'>Oosthem Dorsphuis Himsterhûs</p><p class='select 23263 optisport-health-club-sneek ' data-filter_val='23263' data-filter_slug='optisport-health-club-sneek'>Optisport Health Club Sneek</p><p class='select 23688 oude-haven-stavoren ' data-filter_val='23688' data-filter_slug='oude-haven-stavoren'>Oude Haven Stavoren</p><p class='select 23276 oudega-swf-havenkom ' data-filter_val='23276' data-filter_slug='oudega-swf-havenkom'>Oudega (SWF) Havenkom</p><p class='select 23193 cafe-het-ouwe-vat ' data-filter_val='23193' data-filter_slug='cafe-het-ouwe-vat'>Ouwe Vat Café Het</p><p class='select 23295 jeugdhonk-de-palet-nijland ' data-filter_val='23295' data-filter_slug='jeugdhonk-de-palet-nijland'>Palet Nijland Jeugdhonk De</p><p class='select 23746 pallet-de-jeugdhonk ' data-filter_val='23746' data-filter_slug='pallet-de-jeugdhonk'>Pallet de Jeugdhonk</p><p class='select 23813 pand-40 ' data-filter_val='23813' data-filter_slug='pand-40'>Pand 40</p><p class='select 23800 pand-40-graaf-adolfstraat-sneek ' data-filter_val='23800' data-filter_slug='pand-40-graaf-adolfstraat-sneek'>Pand 40 Graaf Adolfstraat Sneek</p><p class='select 23783 parkeerterrein-dassenborch-poiesz ' data-filter_val='23783' data-filter_slug='parkeerterrein-dassenborch-poiesz'>Parkeerterrein Dassenborch Poiesz</p><p class='select 23187 parkflat-stadsfenne ' data-filter_val='23187' data-filter_slug='parkflat-stadsfenne'>Parkflat Stadsfenne</p><p class='select 23744 perron2 ' data-filter_val='23744' data-filter_slug='perron2'>Perron2</p><p class='select 23609 pianobar-sneek ' data-filter_val='23609' data-filter_slug='pianobar-sneek'>Pianobar Sneek</p><p class='select 23325 mfc-piers-stee ' data-filter_val='23325' data-filter_slug='mfc-piers-stee'>Pier’s Stee MFC</p><p class='select 23749 pietersma-garage-bote ' data-filter_val='23749' data-filter_slug='pietersma-garage-bote'>Pietersma garage Bote</p><p class='select 23747 pleats-de ' data-filter_val='23747' data-filter_slug='pleats-de'>Pleats de</p><p class='select 23230 pollepleats ' data-filter_val='23230' data-filter_slug='pollepleats'>Pollepleats</p><p class='select 23748 ponkje-restaurant-t ' data-filter_val='23748' data-filter_slug='ponkje-restaurant-t'>Ponkje Restaurant &#039;t</p><p class='select 23240 poort-20 ' data-filter_val='23240' data-filter_slug='poort-20'>Poort 20</p><p class='select 23723 popkelder-sneek ' data-filter_val='23723' data-filter_slug='popkelder-sneek'>Popkelder Sneek</p><p class='select 23675 potten-offingawier ' data-filter_val='23675' data-filter_slug='potten-offingawier'>Potten Offingawier</p><p class='select 23660 rcn-de-potten ' data-filter_val='23660' data-filter_slug='rcn-de-potten'>Potten RCN De</p><p class='select 23760 praktijk-bodyspirit-sneek ' data-filter_val='23760' data-filter_slug='praktijk-bodyspirit-sneek'>Praktijk Bodyspirit Sneek</p><p class='select 23247 eindejaars-oldtimershow-familie-miedema-raard ' data-filter_val='23247' data-filter_slug='eindejaars-oldtimershow-familie-miedema-raard'>Raard Eindejaars oldtimershow familie Miedema</p><p class='select 23826 rabobank-sneek ' data-filter_val='23826' data-filter_slug='rabobank-sneek'>Rabobank Sneek</p><p class='select 23679 zwembad-it-rak ' data-filter_val='23679' data-filter_slug='zwembad-it-rak'>Rak Zwembad It</p><p class='select 23737 rasterhoffpark ' data-filter_val='23737' data-filter_slug='rasterhoffpark'>Rasterhoffpark</p><p class='select 23649 houtzaagmolen-de-rat ' data-filter_val='23649' data-filter_slug='houtzaagmolen-de-rat'>Rat Houtzaagmolen De</p><p class='select 23645 rentex-floron-bolsward ' data-filter_val='23645' data-filter_slug='rentex-floron-bolsward'>Rentex Floron</p><p class='select 23808 restaurant-schuim-met-pluim ' data-filter_val='23808' data-filter_slug='restaurant-schuim-met-pluim'>Restaurant Schuim met Pluim</p><p class='select 23324 wijkgebouw-t-roefke-eiland ' data-filter_val='23324' data-filter_slug='wijkgebouw-t-roefke-eiland'>Roefke (Eiland) Wijkgebouw 't</p><p class='select 23310 rolpeal ' data-filter_val='23310' data-filter_slug='rolpeal'>Rolpeal</p><p class='select 23182 rotondes-leeuwarderwegnormandiapleinjousterkade ' data-filter_val='23182' data-filter_slug='rotondes-leeuwarderwegnormandiapleinjousterkade'>rotondes Leeuwarderweg/Normandiaplein/Jousterkade</p><p class='select 23207 ruitersport-centrum-sneek ' data-filter_val='23207' data-filter_slug='ruitersport-centrum-sneek'>Ruitersport Centrum Sneek</p><p class='select 23314 rysterbosk ' data-filter_val='23314' data-filter_slug='rysterbosk'>Rysterbosk</p><p class='select 23753 sandobbe-sporthal-de ' data-filter_val='23753' data-filter_slug='sandobbe-sporthal-de'>Sândobbe Sporthal de</p><p class='select 23663 sc-bolsward ' data-filter_val='23663' data-filter_slug='sc-bolsward'>SC Bolsward</p><p class='select 23706 schaapmarktplein ' data-filter_val='23706' data-filter_slug='schaapmarktplein'>Schaapmarktplein</p><p class='select 23680 scharnestraat ' data-filter_val='23680' data-filter_slug='scharnestraat'>Scharnestraat</p><p class='select 23286 scheepswerf-de-hoop ' data-filter_val='23286' data-filter_slug='scheepswerf-de-hoop'>Scheepswerf ‘de Hoop’</p><p class='select 23395 wijkgebouw-de-schuttersheuvel ' data-filter_val='23395' data-filter_slug='wijkgebouw-de-schuttersheuvel'>Schuttersheuvel Wijkgebouw De</p><p class='select 23173 sportcomplex-schuttersveld ' data-filter_val='23173' data-filter_slug='sportcomplex-schuttersveld'>Schuttersveld Sportcomplex</p><p class='select 23740 schuttersveldhal-sneek ' data-filter_val='23740' data-filter_slug='schuttersveldhal-sneek'>Schuttersveldhal Sneek</p><p class='select 23329 zeedijk-sexbierum ' data-filter_val='23329' data-filter_slug='zeedijk-sexbierum'>Sexbierum Zeedijk</p><p class='select 23724 sint-maartenschool-bolsward ' data-filter_val='23724' data-filter_slug='sint-maartenschool-bolsward'>Sint Maartenschool Bolsward</p><p class='select 23200 sint-martinuskerk-sneek ' data-filter_val='23200' data-filter_slug='sint-martinuskerk-sneek'>Sint Martinuskerk Sneek</p><p class='select 23256 sint-vituskerk ' data-filter_val='23256' data-filter_slug='sint-vituskerk'>Sint Vituskerk</p><p class='select 23188 sint-gertrudiskerk ' data-filter_val='23188' data-filter_slug='sint-gertrudiskerk'>Sint-Gertrudiskerk</p><p class='select 23328 slachtepop ' data-filter_val='23328' data-filter_slug='slachtepop'>Slachtepop</p><p class='select 23834 sloten ' data-filter_val='23834' data-filter_slug='sloten'>Sloten</p><p class='select 23764 sluis-apotheek-van-der ' data-filter_val='23764' data-filter_slug='sluis-apotheek-van-der'>Sluis Apotheek van der</p><p class='select 23415 snakeware ' data-filter_val='23415' data-filter_slug='snakeware'>Snakeware</p><p class='select 23654 sneek ' data-filter_val='23654' data-filter_slug='sneek'>Sneek</p><p class='select 23202 sneek-centrum ' data-filter_val='23202' data-filter_slug='sneek-centrum'>Sneek Centrum</p><p class='select 23854 sneek-geeuwkade ' data-filter_val='23854' data-filter_slug='sneek-geeuwkade'>Sneek Geeuwkade</p><p class='select 23694 grachten-sneek ' data-filter_val='23694' data-filter_slug='grachten-sneek'>Sneek Grachten</p><p class='select 23787 sneek-grootzand ' data-filter_val='23787' data-filter_slug='sneek-grootzand'>Sneek Grootzand</p><p class='select 23237 koopavonden ' data-filter_val='23237' data-filter_slug='koopavonden'>Sneek Koopavonden</p><p class='select 23236 koopzondag ' data-filter_val='23236' data-filter_slug='koopzondag'>Sneek Koopzondag</p><p class='select 23693 looxmagracht-prins-hendrikkade ' data-filter_val='23693' data-filter_slug='looxmagracht-prins-hendrikkade'>Sneek Looxmagracht / Prins Hendrikkade</p><p class='select 23677 marktstraat ' data-filter_val='23677' data-filter_slug='marktstraat'>Sneek Marktstraat</p><p class='select 23678 oud-kerkhof ' data-filter_val='23678' data-filter_slug='oud-kerkhof'>Sneek Oud Kerkhof</p><p class='select 23855 sneek-volkstuinen-complex ' data-filter_val='23855' data-filter_slug='sneek-volkstuinen-complex'>Sneek Volkstuinen complex</p><p class='select 23674 sneekermeer ' data-filter_val='23674' data-filter_slug='sneekermeer'>Sneekermeer</p><p class='select 23664 sneker-pan-honk ' data-filter_val='23664' data-filter_slug='sneker-pan-honk'>Sneker Pan Honk</p><p class='select 23206 sneker-sporthal ' data-filter_val='23206' data-filter_slug='sneker-sporthal'>Sneker Sporthal</p><p class='select 23661 camping-it-soal-workum-strand ' data-filter_val='23661' data-filter_slug='camping-it-soal-workum-strand'>Soal - Workum Strand Camping it</p><p class='select 23662 somar-dagbesteding ' data-filter_val='23662' data-filter_slug='somar-dagbesteding'>Somar Dagbesteding</p><p class='select 23698 speelgoedbank-sneek ' data-filter_val='23698' data-filter_slug='speelgoedbank-sneek'>Speelgoedbank Sneek</p><p class='select 23255 wijkgebouw-de-spil ' data-filter_val='23255' data-filter_slug='wijkgebouw-de-spil'>Spil Wijkgebouw de</p><p class='select 23722 clubhuis-de-spil-van-vv-woudsend ' data-filter_val='23722' data-filter_slug='clubhuis-de-spil-van-vv-woudsend'>Spil Woudsend Clubhuis De</p><p class='select 23273 sportcomplex-de-kromme-tille ' data-filter_val='23273' data-filter_slug='sportcomplex-de-kromme-tille'>Sportcomplex “De Kromme Tille”</p><p class='select 23643 stadhuis-sneek ' data-filter_val='23643' data-filter_slug='stadhuis-sneek'>Stadhuis Gemeentehuis Sneek</p><p class='select 23596 stadhuistuin-sneek ' data-filter_val='23596' data-filter_slug='stadhuistuin-sneek'>Stadhuistuin Sneek</p><p class='select 23730 stadsherberg-v-m-hotel-ozinga ' data-filter_val='23730' data-filter_slug='stadsherberg-v-m-hotel-ozinga'>Stadsherberg (v.m.Hotel Ozinga)</p><p class='select 23305 stadslaankerk ' data-filter_val='23305' data-filter_slug='stadslaankerk'>Stadslaankerk</p><p class='select 23799 stadsrondweg-oost-sneek ' data-filter_val='23799' data-filter_slug='stadsrondweg-oost-sneek'>Stadsrondweg Oost Sneek</p><p class='select 23480 starteiland ' data-filter_val='23480' data-filter_slug='starteiland'>Starteiland</p><p class='select 23298 stavoren ' data-filter_val='23298' data-filter_slug='stavoren'>Stavoren</p><p class='select 23590 de-stille-boot ' data-filter_val='23590' data-filter_slug='de-stille-boot'>Stille Boot De</p><p class='select 23691 stolp-bowling-zalen-restaurant ' data-filter_val='23691' data-filter_slug='stolp-bowling-zalen-restaurant'>Stolp bowling - zalen - restaurant</p><p class='select 23700 sudwest-fryslan ' data-filter_val='23700' data-filter_slug='sudwest-fryslan'>Súdwest-Fryslân</p><p class='select 23223 de-sudwester ' data-filter_val='23223' data-filter_slug='de-sudwester'>Sudwester SBO De</p><p class='select 23297 mfc-swettehus ' data-filter_val='23297' data-filter_slug='mfc-swettehus'>Swettehûs MFC</p><p class='select 23670 swingterras ' data-filter_val='23670' data-filter_slug='swingterras'>Swingterras</p><p class='select 23414 sportcomplex-molenkrite ' data-filter_val='23414' data-filter_slug='sportcomplex-molenkrite'>SWZ sportcomplex Molenkrite</p><p class='select 23673 th-stables ' data-filter_val='23673' data-filter_slug='th-stables'>T&amp;H Stables</p><p class='select 23326 tennishal-sneek ' data-filter_val='23326' data-filter_slug='tennishal-sneek'>Tennishal Sneek</p><p class='select 23704 terhernster-poelen ' data-filter_val='23704' data-filter_slug='terhernster-poelen'>Terhernster Poelen</p><p class='select 23784 terrein-bij-talma-state-tollewei-heeg ' data-filter_val='23784' data-filter_slug='terrein-bij-talma-state-tollewei-heeg'>Terrein bij Talma State (Tollewei Heeg)</p><p class='select 23246 thalita-koem ' data-filter_val='23246' data-filter_slug='thalita-koem'>Thalita Koem</p><p class='select 23313 theater-aan-het-water ' data-filter_val='23313' data-filter_slug='theater-aan-het-water'>theater aan het water</p><p class='select 23196 theater-noorderkerk ' data-filter_val='23196' data-filter_slug='theater-noorderkerk'>Theater Noorderkerk</p><p class='select 23169 theater-sneek ' data-filter_val='23169' data-filter_slug='theater-sneek'>Theater Sneek</p><p class='select 23283 theater-tromp-leeuwarden ' data-filter_val='23283' data-filter_slug='theater-tromp-leeuwarden'>Theater Tromp Leeuwarden</p><p class='select 23725 tichelaar-tegelkachels ' data-filter_val='23725' data-filter_slug='tichelaar-tegelkachels'>Tichelaar Tegelkachels</p><p class='select 23843 tjeukemeer ' data-filter_val='23843' data-filter_slug='tjeukemeer'>Tjeukemeer</p><p class='select 23761 topfysio-sneek ' data-filter_val='23761' data-filter_slug='topfysio-sneek'>Topfysio Sneek</p><p class='select 23331 tresoar ' data-filter_val='23331' data-filter_slug='tresoar'>Tresoar</p><p class='select 23280 de-trilker ' data-filter_val='23280' data-filter_slug='de-trilker'>Trilker De</p><p class='select 23785 tuin-gemeentehuis-sneek ' data-filter_val='23785' data-filter_slug='tuin-gemeentehuis-sneek'>Tuin Gemeentehuis Sneek</p><p class='select 23689 uitvaartcentrum-crematorium-sneek ' data-filter_val='23689' data-filter_slug='uitvaartcentrum-crematorium-sneek'>Uitvaartcentrum &amp; Crematorium Sneek</p><p class='select 23687 recreatiepark-de-ulesprong ' data-filter_val='23687' data-filter_slug='recreatiepark-de-ulesprong'>Ulesprong Recreatiepark de</p><p class='select 23589 mfc-de-utherne ' data-filter_val='23589' data-filter_slug='mfc-de-utherne'>Utherne MFC De</p><p class='select 23290 hotel-van-der-valk ' data-filter_val='23290' data-filter_slug='hotel-van-der-valk'>Valk Hotel Van der</p><p class='select 23183 veemarkthal ' data-filter_val='23183' data-filter_slug='veemarkthal'>Veemarkthal</p><p class='select 23682 veemarktplein ' data-filter_val='23682' data-filter_slug='veemarktplein'>Veemarktplein</p><p class='select 23705 veenstra-banden ' data-filter_val='23705' data-filter_slug='veenstra-banden'>Veenstra Banden</p><p class='select 23707 veere-zeeland ' data-filter_val='23707' data-filter_slug='veere-zeeland'>Veere Zeeland</p><p class='select 23291 boekhandel-van-der-velde ' data-filter_val='23291' data-filter_slug='boekhandel-van-der-velde'>Velde Boekhandel Van der</p><p class='select 23194 cafe-vellinga ' data-filter_val='23194' data-filter_slug='cafe-vellinga'>Vellinga Café</p><p class='select 23770 vergonet-dansschool-sneek ' data-filter_val='23770' data-filter_slug='vergonet-dansschool-sneek'>Vergonet Dansschool Sneek</p><p class='select 23741 vigilante-beach-hotel-makkum ' data-filter_val='23741' data-filter_slug='vigilante-beach-hotel-makkum'>Vigilante Beach Hotel Makkum</p><p class='select 23315 reformhuis-de-vries ' data-filter_val='23315' data-filter_slug='reformhuis-de-vries'>Vries Reformhuis de</p><p class='select 23734 vriesia-bouwen-met-glas ' data-filter_val='23734' data-filter_slug='vriesia-bouwen-met-glas'>Vriesia Bouwen met Glas</p><p class='select 23856 vriesia-glas-sneek ' data-filter_val='23856' data-filter_slug='vriesia-glas-sneek'>Vriesia Glas Sneek</p><p class='select 23823 vrije-baptisten-gemeente-de-fontein-sneek ' data-filter_val='23823' data-filter_slug='vrije-baptisten-gemeente-de-fontein-sneek'>Vrije Baptisten Gemeente De Fontein Sneek</p><p class='select 23213 vrijmetselaarsloge ' data-filter_val='23213' data-filter_slug='vrijmetselaarsloge'>Vrijmetselaarsloge</p><p class='select 23265 vv-makkum-sportpark-de-braak ' data-filter_val='23265' data-filter_slug='vv-makkum-sportpark-de-braak'>vv Makkum Sportpark de Braak</p><p class='select 23641 vvv-heeg ' data-filter_val='23641' data-filter_slug='vvv-heeg'>VVV Heeg</p><p class='select 23727 walrus-grand-cafe-de ' data-filter_val='23727' data-filter_slug='walrus-grand-cafe-de'>Walrus Grand Cafe de</p><p class='select 23171 walruszaal ' data-filter_val='23171' data-filter_slug='walruszaal'>Walrus Grote Zaal</p><p class='select 23307 waltaplein-gemeentehuis-sneek ' data-filter_val='23307' data-filter_slug='waltaplein-gemeentehuis-sneek'>Waltaplein Gemeentehuis Sneek</p><p class='select 23320 herbergh-het-wapen-van-friesland ' data-filter_val='23320' data-filter_slug='herbergh-het-wapen-van-friesland'>Wapen van Friesland Herbergh Het</p><p class='select 23756 wapen-van-ijlst-stadsherberg ' data-filter_val='23756' data-filter_slug='wapen-van-ijlst-stadsherberg'>Wapen van IJlst Stadsherberg</p><p class='select 23175 warkumerwaard-it-fryske-gea ' data-filter_val='23175' data-filter_slug='warkumerwaard-it-fryske-gea'>Warkumerwaard - It Fryske Gea</p><p class='select 23201 waterpoort ' data-filter_val='23201' data-filter_slug='waterpoort'>Waterpoort</p><p class='select 23581 kolk-waterpoort ' data-filter_val='23581' data-filter_slug='kolk-waterpoort'>Waterpoort Kolk</p><p class='select 23751 watersport-cafe-restaurant-de ' data-filter_val='23751' data-filter_slug='watersport-cafe-restaurant-de'>Watersport Café-Restaurant de</p><p class='select 23759 welkoop-sneek ' data-filter_val='23759' data-filter_slug='welkoop-sneek'>Welkoop Sneek</p><p class='select 23870 wijkgebouw-de-zweter ' data-filter_val='23870' data-filter_slug='wijkgebouw-de-zweter'>Wijkgebouw de Zweter</p><p class='select 23269 hotel-restaurant-de-wijnberg-bolsward ' data-filter_val='23269' data-filter_slug='hotel-restaurant-de-wijnberg-bolsward'>Wijnberg Bolsward Hotel Restaurant de</p><p class='select 23719 hotel-restaurant-de-wijnberg-sneek ' data-filter_val='23719' data-filter_slug='hotel-restaurant-de-wijnberg-sneek'>Wijnberg Sneek Hotel-Restaurant De</p><p class='select 23786 witmarsum ' data-filter_val='23786' data-filter_slug='witmarsum'>Witmarsum</p><p class='select 23717 cafe-de-witte-kat ' data-filter_val='23717' data-filter_slug='cafe-de-witte-kat'>Witte Kat Café De</p><p class='select 23250 witte-kerkje ' data-filter_val='23250' data-filter_slug='witte-kerkje'>Witte Kerkje</p><p class='select 23646 wommels ' data-filter_val='23646' data-filter_slug='wommels'>Wommels</p><p class='select 23243 woonboulevard-sneek ' data-filter_val='23243' data-filter_slug='woonboulevard-sneek'>Woonboulevard Sneek</p><p class='select 23769 woonzorg-centrum-noorderhoek ' data-filter_val='23769' data-filter_slug='woonzorg-centrum-noorderhoek'>Woonzorg centrum Noorderhoek</p><p class='select 23692 workum ' data-filter_val='23692' data-filter_slug='workum'>Workum</p><p class='select 23637 woudsend ' data-filter_val='23637' data-filter_slug='woudsend'>Woudsend</p><p class='select 23285 wtc-expo-leeuwarden ' data-filter_val='23285' data-filter_slug='wtc-expo-leeuwarden'>WTC Expo Leeuwarden</p><p class='select 23312 wumkeshus ' data-filter_val='23312' data-filter_slug='wumkeshus'>Wumkeshûs</p><p class='select 23219 wijkgebouw-ut-wykje ' data-filter_val='23219' data-filter_slug='wijkgebouw-ut-wykje'>Wykje Wijkgebouw Ut</p><p class='select 23733 ysbrechtum-kerk ' data-filter_val='23733' data-filter_slug='ysbrechtum-kerk'>Ysbrechtum Kerk</p><p class='select 23198 zuiderkerk ' data-filter_val='23198' data-filter_slug='zuiderkerk'>Zuiderkerk</p><p class='select 23153 zuidersportpark ' data-filter_val='23153' data-filter_slug='zuidersportpark'>Zuidersportpark</p><p class='select 23308 zuivelmuseum-tsiispakhus ' data-filter_val='23308' data-filter_slug='zuivelmuseum-tsiispakhus'>Zuivelmuseum Tsiispakhus</p></div>	
							<div class='clear'></div>
						</div><div class='eventon_filter evo_sortOpt evo_sortList_event_organizer' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
								<p class='filtering_set_val'>Event Organizer</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='select all' data-filter_val='all'>Alle</p><p class='select 23174 av-horror ' data-filter_val='23174' data-filter_slug='av-horror'>AV Horror</p><p class='select 23184 becaservice ' data-filter_val='23184' data-filter_slug='becaservice'>Becaservice</p><p class='select 23215 bibliotheek-sneek ' data-filter_val='23215' data-filter_slug='bibliotheek-sneek'>Bibliotheek Sneek</p><p class='select 23156 brainfitnessclub ' data-filter_val='23156' data-filter_slug='brainfitnessclub'>BrainFitnessClub</p><p class='select 23245 cda-sudwest-fryslan ' data-filter_val='23245' data-filter_slug='cda-sudwest-fryslan'>CDA Súdwest-Fryslân</p><p class='select 23861 de-stolp ' data-filter_val='23861' data-filter_slug='de-stolp'>de Stolp</p><p class='select 23205 easy-events ' data-filter_val='23205' data-filter_slug='easy-events'>Easy Events</p><p class='select 23242 edoza ' data-filter_val='23242' data-filter_slug='edoza'>Edoza</p><p class='select 23158 fries-scheepvaart-museum ' data-filter_val='23158' data-filter_slug='fries-scheepvaart-museum'>Fries Scheepvaart Museum</p><p class='select 23852 heeg-theater-aan-het-water ' data-filter_val='23852' data-filter_slug='heeg-theater-aan-het-water'>Heeg Theater aan het Water</p><p class='select 23168 it-fryske-gea ' data-filter_val='23168' data-filter_slug='it-fryske-gea'>It Fryske Gea</p><p class='select 23264 mfc-de-driuwpolle ' data-filter_val='23264' data-filter_slug='mfc-de-driuwpolle'>MFC De Driuwpôlle</p><p class='select 23178 popodium-het-bolwerk ' data-filter_val='23178' data-filter_slug='popodium-het-bolwerk'>Popodium Het Bolwerk</p><p class='select 23287 t-pottebakkershus-workum ' data-filter_val='23287' data-filter_slug='t-pottebakkershus-workum'>t Pottebakkershûs Workum</p><p class='select 23154 textielstra ' data-filter_val='23154' data-filter_slug='textielstra'>Textielstra</p><p class='select 23199 thuiszorg-slippens ' data-filter_val='23199' data-filter_slug='thuiszorg-slippens'>Thuiszorg Slippens</p></div>	
							<div class='clear'></div>
						</div><div class='eventon_filter' data-filter_field='event_tag' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_197311" class="eventon_list_event evo_eventtop  event event_197311_0" data-event_id="197311" data-ri="0r" data-time="1569094200-1569109800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='https://www.grootsneek.nl/events/speciale-kerkdienst-evangelie-gemeente-de-deur/'></a><span itemprop='name'  >Speciale kerkdienst Evangelie Gemeente De Deur</span><meta itemprop='image' content="https://www.grootsneek.nl/wp-content/uploads/2019/09/Speciale-Dienst-21-9-19.jpg" /><meta itemprop='description' content="Evangelie Gemeente De Deur Sneek organiseert op zaterdag 21 september een speciale kerkdienst, met medewerking van evangelist Edwin Jonkhout. Edwin Jonkhout preekt al jaren het evangelie in landen over de" /><meta itemprop='startDate' content="2019-9-21T19:30" /><meta itemprop='endDate' content="2019-9-21T23:50" /><meta itemprop='eventStatus' content="on-schedule" />
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Wijkgebouw de Zweter</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Hugo de Grootstraat 2</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Speciale kerkdienst Evangelie Gemeente De Deur",
							  	"startDate": "2019-9-21T19-19-30-00",
							  	"endDate": "2019-9-21T23-23-50-00",
							  	"image":"https://www.grootsneek.nl/wp-content/uploads/2019/09/Speciale-Dienst-21-9-19.jpg",
							  	"description":"Evangelie Gemeente De Deur Sneek organiseert op zaterdag 21 september een speciale kerkdienst, met medewerking van evangelist Edwin Jonkhout. Edwin Jonkhout preekt al jaren het evangelie in landen over de"
							  	,"location":{
										"@type":"Place",
										"name":"Wijkgebouw de Zweter",
										"address":{
											"@type": "PostalAddress"
											"streetAddress":"Hugo de Grootstraat 2"
										}
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1569094200197311" class="desc_trig sin_val evcal_list_a" data-ux_val="1"  ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='september' data-syr='2019'><span class='evo_start '><em class='day'>za</em><em class='date'>21</em><em class='month'>sep</em><em class='time'>19:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_address="Hugo de Grootstraat 2" data-location_type="address" data-location_name="Wijkgebouw de Zweter" data-location_url="https://www.grootsneek.nl/event-location/wijkgebouw-de-zweter/" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Speciale kerkdienst Evangelie Gemeente De Deur</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>19:30</em> <em class="evcal_location"  data-add_str=""><em class="event_location_name">Wijkgebouw de Zweter</em></em></span><span class='evcal_desc3'></span></span><em class='clear'></em></a></p><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='640' data-imgwidth='898'  style='background-image: url("https://www.grootsneek.nl/wp-content/uploads/2019/09/Speciale-Dienst-21-9-19.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Evangelie Gemeente De Deur Sneek organiseert op zaterdag 21 september een speciale kerkdienst, met medewerking van evangelist Edwin Jonkhout. Edwin Jonkhout preekt al jaren het evangelie in landen over de</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='Minder'>Meer</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Activiteit details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Evangelie Gemeente De Deur Sneek organiseert op zaterdag 21 september een speciale kerkdienst, met medewerking van evangelist Edwin Jonkhout. Edwin Jonkhout preekt al jaren het evangelie in landen over de hele wereld en ziet vele wonderen door zijn bediening heen. Tijdens deze dienst wordt speciaal gebeden voor mensen met lichamelijke of geestelijke ziektes. U bent van harte welkom, zaterdag 21 september om 19.30u. Adres: Wijkgebouw ‘De Zwetser’, Hugo de Grootstraat 2, Sneek. Evangelie Gemeente De Deur is een jonge gemeente, die gelooft dat God om ieder mens geeft en betrokken wil raken in onze levens. Wekelijks hebben wij op zondag diensten in Wijkgebouw ‘De Zwetser’, om 11.00u &amp; 18.00u. Kijk voor meer info op www.dedeursneek.nl.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3>
										<p>(Zaterdag) 19:30</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='23870'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Locatie</h3><p class='evo_location_name'>Wijkgebouw de Zweter</p><p class='evo_location_address'>Hugo de Grootstraat 2</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div><div class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc15690942005d82378619a43197311_gmap' style='max-width:none'></div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='https://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=197311&amp;ri=0' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Speciale+kerkdienst+Evangelie+Gemeente+De+Deur&amp;dates=20190921T173000Z/20190921T215000Z&amp;details=Evangelie+Gemeente+De+Deur+Sneek+organiseert+op+zaterdag+21+september+een+speciale+kerkdienst%2C+met+medewerking+van+evangelist+Edwin+Jonkhout.+Edwin+Jonkhout+preekt+al+jaren+het+evangelie+in+landen+over+de&amp;location=Wijkgebouw+de+Zweter - Hugo+de+Grootstraat+2' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p>	
							</div>
						</div>
						<div class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'>
						<form action='https://maps.google.com/maps' method='get' target='_blank'>
						<input type='hidden' name='daddr' value="Hugo de Grootstraat 2"/> 
						<p><input class='evoInput' type='text' name='saddr' placeholder='Type adres' value=''/>
						<button type='submit' class='evcal_evdata_icons evcalicon_9' title='Klik hier voor de routebeschrijving'><i class='fa fa-road'></i></button>
						</p></form>
					</div><div class='evo_card_row_end evcal_close' title='Close'></div></div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>

				
			
						</div><!-- .ajde_evcal_calendar-->

			</div></li>
<li id="evcalwidget_sc-7" class="widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'>				<a id='evoau_lightbox_form_btn' data-mce='0' class='evoAU_form_trigger_btn ' >Agenda item toevoegen</a>
				</div></li>
<li id="ajdg_grpwidgets-6" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Koop lokaal &#8211;  bij onze vrienden</h3><div class="g g-13"><div class="g-col b-13 a-58"><a class="gofollow" data-track="NTgsMTMsMSw2MA==" href="https://www.divites.nl/"target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2018/10/250x175-Divites-webwerk.jpg" /></a></div></div></li>
<li id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Wees loyaal &#8211; aan onze vrienden</h3><div class="g g-2"><div class="g-col b-2 a-57"><a class="gofollow" data-track="NTcsMiwxLDYw" href="http://www.hoekstrasneek.nl/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/07/Hoekstra-verhuizingen.gif" /></a></div><div class="g-col b-2 a-19"><a class="gofollow" data-track="MTksMiwxLDYw" href="http://www.hartvanfriesland.com/nl/Appartement-huren/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/07/Hart-van-Friesland.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-54"><a class="gofollow" data-track="NTQsMiwxLDYw" href="http://www.aresmakelaardij.nl/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/09/ares_125x125.gif" /></a></div><div class="g-col b-2 a-21"><a class="gofollow" data-track="MjEsMiwxLDYw" href="http://www.salonboucle.nl/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/07/salon-boucle.jpg" /></a></div></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Over GrootSneek</h3>		
			<div class="about-widget">
			
							<img src="https://www.grootsneek.nl/wp-content/uploads/2019/02/GrootSneek-logo-footer-326x76-nieuw.jpg" />			
						
			<p>GrootSneek Contactgegevens:</p>
<p>Zwarte Weg 4<br />
8603 AA Sneek<br />
T: 0515-745005</p>
<p>Adverteren:<br />
Ying Mellema M: 06 10 04 29 99<br />
Mieke Alferink M: 06 57 22 24 87</p>
<p>Redactie:<br />
info@GrootSneek.nl / redactie@GrootSneek.nl</p>
<p>Henk van der Veer M: 06 43 22 26 63<br />
henkvdveer@ziggo.nl</p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_recent_comments"><h3 class="widgettitle">Recente reacties</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Jaap Posthuma de Boer</span> op <a href="https://www.grootsneek.nl/nieuws/algemeen/2011/07/30/een-standbeeld-voor-een-boegbeeld-op-het-st-antoniusplein/#comment-221311">Een standbeeld voor een boegbeeld op het St. Antoniusplein</a></li><li class="recentcomments"><span class="comment-author-link">Jellie</span> op <a href="https://www.grootsneek.nl/nieuws/algemeen/2013/08/21/vijf-kittens-in-sneek-gedumpt/#comment-221273">Vijf kittens in Sneek gedumpt</a></li><li class="recentcomments"><span class="comment-author-link">Daan Wiggermans</span> op <a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2013/07/17/toeristenbelasting-bij-veel-gemeenten-graaitax/#comment-221261">Toeristenbelasting bij veel gemeenten graaitax</a></li><li class="recentcomments"><span class="comment-author-link">Alexandra van Uden</span> op <a href="https://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/2015/09/19/folksdigter-jan-steunebrink-herkenbarheit-der-gaat-it-om/#comment-221151">Folksdigter Jan Steunebrink: ‘Herkenbarheit dêr gaat it om&#8217;</a></li><li class="recentcomments"><span class="comment-author-link">peter</span> op <a href="https://www.grootsneek.nl/nieuws/algemeen/2011/04/18/juwelier-dijkstra-bolsward-overvallen/#comment-221026">Juwelier Dijkstra Bolsward overvallen</a></li></ul></li><li class="widget col-4 widget_archive"><h3 class="widgettitle">Berichtenarchief</h3>		<label class="screen-reader-text" for="archives-dropdown-9">Berichtenarchief</label>
		<select id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='https://www.grootsneek.nl/2019/09/'> september 2019 &nbsp;(178)</option>
	<option value='https://www.grootsneek.nl/2019/08/'> augustus 2019 &nbsp;(282)</option>
	<option value='https://www.grootsneek.nl/2019/07/'> juli 2019 &nbsp;(317)</option>
	<option value='https://www.grootsneek.nl/2019/06/'> juni 2019 &nbsp;(274)</option>
	<option value='https://www.grootsneek.nl/2019/05/'> mei 2019 &nbsp;(364)</option>
	<option value='https://www.grootsneek.nl/2019/04/'> april 2019 &nbsp;(344)</option>
	<option value='https://www.grootsneek.nl/2019/03/'> maart 2019 &nbsp;(414)</option>
	<option value='https://www.grootsneek.nl/2019/02/'> februari 2019 &nbsp;(308)</option>
	<option value='https://www.grootsneek.nl/2019/01/'> januari 2019 &nbsp;(313)</option>
	<option value='https://www.grootsneek.nl/2018/12/'> december 2018 &nbsp;(291)</option>
	<option value='https://www.grootsneek.nl/2018/11/'> november 2018 &nbsp;(397)</option>
	<option value='https://www.grootsneek.nl/2018/10/'> oktober 2018 &nbsp;(441)</option>
	<option value='https://www.grootsneek.nl/2018/09/'> september 2018 &nbsp;(420)</option>
	<option value='https://www.grootsneek.nl/2018/08/'> augustus 2018 &nbsp;(379)</option>
	<option value='https://www.grootsneek.nl/2018/07/'> juli 2018 &nbsp;(391)</option>
	<option value='https://www.grootsneek.nl/2018/06/'> juni 2018 &nbsp;(370)</option>
	<option value='https://www.grootsneek.nl/2018/05/'> mei 2018 &nbsp;(419)</option>
	<option value='https://www.grootsneek.nl/2018/04/'> april 2018 &nbsp;(433)</option>
	<option value='https://www.grootsneek.nl/2018/03/'> maart 2018 &nbsp;(472)</option>
	<option value='https://www.grootsneek.nl/2018/02/'> februari 2018 &nbsp;(422)</option>
	<option value='https://www.grootsneek.nl/2018/01/'> januari 2018 &nbsp;(344)</option>
	<option value='https://www.grootsneek.nl/2017/12/'> december 2017 &nbsp;(384)</option>
	<option value='https://www.grootsneek.nl/2017/11/'> november 2017 &nbsp;(514)</option>
	<option value='https://www.grootsneek.nl/2017/10/'> oktober 2017 &nbsp;(315)</option>
	<option value='https://www.grootsneek.nl/2017/09/'> september 2017 &nbsp;(272)</option>
	<option value='https://www.grootsneek.nl/2017/08/'> augustus 2017 &nbsp;(293)</option>
	<option value='https://www.grootsneek.nl/2017/07/'> juli 2017 &nbsp;(307)</option>
	<option value='https://www.grootsneek.nl/2017/06/'> juni 2017 &nbsp;(314)</option>
	<option value='https://www.grootsneek.nl/2017/05/'> mei 2017 &nbsp;(362)</option>
	<option value='https://www.grootsneek.nl/2017/04/'> april 2017 &nbsp;(353)</option>
	<option value='https://www.grootsneek.nl/2017/03/'> maart 2017 &nbsp;(406)</option>
	<option value='https://www.grootsneek.nl/2017/02/'> februari 2017 &nbsp;(336)</option>
	<option value='https://www.grootsneek.nl/2017/01/'> januari 2017 &nbsp;(360)</option>
	<option value='https://www.grootsneek.nl/2016/12/'> december 2016 &nbsp;(376)</option>
	<option value='https://www.grootsneek.nl/2016/11/'> november 2016 &nbsp;(392)</option>
	<option value='https://www.grootsneek.nl/2016/10/'> oktober 2016 &nbsp;(387)</option>
	<option value='https://www.grootsneek.nl/2016/09/'> september 2016 &nbsp;(424)</option>
	<option value='https://www.grootsneek.nl/2016/08/'> augustus 2016 &nbsp;(319)</option>
	<option value='https://www.grootsneek.nl/2016/07/'> juli 2016 &nbsp;(320)</option>
	<option value='https://www.grootsneek.nl/2016/06/'> juni 2016 &nbsp;(372)</option>
	<option value='https://www.grootsneek.nl/2016/05/'> mei 2016 &nbsp;(409)</option>
	<option value='https://www.grootsneek.nl/2016/04/'> april 2016 &nbsp;(362)</option>
	<option value='https://www.grootsneek.nl/2016/03/'> maart 2016 &nbsp;(450)</option>
	<option value='https://www.grootsneek.nl/2016/02/'> februari 2016 &nbsp;(387)</option>
	<option value='https://www.grootsneek.nl/2016/01/'> januari 2016 &nbsp;(410)</option>
	<option value='https://www.grootsneek.nl/2015/12/'> december 2015 &nbsp;(377)</option>
	<option value='https://www.grootsneek.nl/2015/11/'> november 2015 &nbsp;(388)</option>
	<option value='https://www.grootsneek.nl/2015/10/'> oktober 2015 &nbsp;(384)</option>
	<option value='https://www.grootsneek.nl/2015/09/'> september 2015 &nbsp;(345)</option>
	<option value='https://www.grootsneek.nl/2015/08/'> augustus 2015 &nbsp;(412)</option>
	<option value='https://www.grootsneek.nl/2015/07/'> juli 2015 &nbsp;(334)</option>
	<option value='https://www.grootsneek.nl/2015/06/'> juni 2015 &nbsp;(340)</option>
	<option value='https://www.grootsneek.nl/2015/05/'> mei 2015 &nbsp;(344)</option>
	<option value='https://www.grootsneek.nl/2015/04/'> april 2015 &nbsp;(396)</option>
	<option value='https://www.grootsneek.nl/2015/03/'> maart 2015 &nbsp;(501)</option>
	<option value='https://www.grootsneek.nl/2015/02/'> februari 2015 &nbsp;(361)</option>
	<option value='https://www.grootsneek.nl/2015/01/'> januari 2015 &nbsp;(453)</option>
	<option value='https://www.grootsneek.nl/2014/12/'> december 2014 &nbsp;(385)</option>
	<option value='https://www.grootsneek.nl/2014/11/'> november 2014 &nbsp;(476)</option>
	<option value='https://www.grootsneek.nl/2014/10/'> oktober 2014 &nbsp;(401)</option>
	<option value='https://www.grootsneek.nl/2014/09/'> september 2014 &nbsp;(429)</option>
	<option value='https://www.grootsneek.nl/2014/08/'> augustus 2014 &nbsp;(354)</option>
	<option value='https://www.grootsneek.nl/2014/07/'> juli 2014 &nbsp;(333)</option>
	<option value='https://www.grootsneek.nl/2014/06/'> juni 2014 &nbsp;(347)</option>
	<option value='https://www.grootsneek.nl/2014/05/'> mei 2014 &nbsp;(442)</option>
	<option value='https://www.grootsneek.nl/2014/04/'> april 2014 &nbsp;(438)</option>
	<option value='https://www.grootsneek.nl/2014/03/'> maart 2014 &nbsp;(459)</option>
	<option value='https://www.grootsneek.nl/2014/02/'> februari 2014 &nbsp;(416)</option>
	<option value='https://www.grootsneek.nl/2014/01/'> januari 2014 &nbsp;(451)</option>
	<option value='https://www.grootsneek.nl/2013/12/'> december 2013 &nbsp;(385)</option>
	<option value='https://www.grootsneek.nl/2013/11/'> november 2013 &nbsp;(439)</option>
	<option value='https://www.grootsneek.nl/2013/10/'> oktober 2013 &nbsp;(479)</option>
	<option value='https://www.grootsneek.nl/2013/09/'> september 2013 &nbsp;(505)</option>
	<option value='https://www.grootsneek.nl/2013/08/'> augustus 2013 &nbsp;(415)</option>
	<option value='https://www.grootsneek.nl/2013/07/'> juli 2013 &nbsp;(413)</option>
	<option value='https://www.grootsneek.nl/2013/06/'> juni 2013 &nbsp;(406)</option>
	<option value='https://www.grootsneek.nl/2013/05/'> mei 2013 &nbsp;(559)</option>
	<option value='https://www.grootsneek.nl/2013/04/'> april 2013 &nbsp;(581)</option>
	<option value='https://www.grootsneek.nl/2013/03/'> maart 2013 &nbsp;(645)</option>
	<option value='https://www.grootsneek.nl/2013/02/'> februari 2013 &nbsp;(484)</option>
	<option value='https://www.grootsneek.nl/2013/01/'> januari 2013 &nbsp;(397)</option>
	<option value='https://www.grootsneek.nl/2012/12/'> december 2012 &nbsp;(389)</option>
	<option value='https://www.grootsneek.nl/2012/11/'> november 2012 &nbsp;(473)</option>
	<option value='https://www.grootsneek.nl/2012/10/'> oktober 2012 &nbsp;(602)</option>
	<option value='https://www.grootsneek.nl/2012/09/'> september 2012 &nbsp;(626)</option>
	<option value='https://www.grootsneek.nl/2012/08/'> augustus 2012 &nbsp;(459)</option>
	<option value='https://www.grootsneek.nl/2012/07/'> juli 2012 &nbsp;(554)</option>
	<option value='https://www.grootsneek.nl/2012/06/'> juni 2012 &nbsp;(516)</option>
	<option value='https://www.grootsneek.nl/2012/05/'> mei 2012 &nbsp;(557)</option>
	<option value='https://www.grootsneek.nl/2012/04/'> april 2012 &nbsp;(560)</option>
	<option value='https://www.grootsneek.nl/2012/03/'> maart 2012 &nbsp;(607)</option>
	<option value='https://www.grootsneek.nl/2012/02/'> februari 2012 &nbsp;(554)</option>
	<option value='https://www.grootsneek.nl/2012/01/'> januari 2012 &nbsp;(487)</option>
	<option value='https://www.grootsneek.nl/2011/12/'> december 2011 &nbsp;(446)</option>
	<option value='https://www.grootsneek.nl/2011/11/'> november 2011 &nbsp;(494)</option>
	<option value='https://www.grootsneek.nl/2011/10/'> oktober 2011 &nbsp;(502)</option>
	<option value='https://www.grootsneek.nl/2011/09/'> september 2011 &nbsp;(484)</option>
	<option value='https://www.grootsneek.nl/2011/08/'> augustus 2011 &nbsp;(431)</option>
	<option value='https://www.grootsneek.nl/2011/07/'> juli 2011 &nbsp;(423)</option>
	<option value='https://www.grootsneek.nl/2011/06/'> juni 2011 &nbsp;(474)</option>
	<option value='https://www.grootsneek.nl/2011/05/'> mei 2011 &nbsp;(500)</option>
	<option value='https://www.grootsneek.nl/2011/04/'> april 2011 &nbsp;(435)</option>
	<option value='https://www.grootsneek.nl/2011/03/'> maart 2011 &nbsp;(477)</option>
	<option value='https://www.grootsneek.nl/2011/02/'> februari 2011 &nbsp;(456)</option>
	<option value='https://www.grootsneek.nl/2011/01/'> januari 2011 &nbsp;(412)</option>
	<option value='https://www.grootsneek.nl/2010/12/'> december 2010 &nbsp;(457)</option>
	<option value='https://www.grootsneek.nl/2010/11/'> november 2010 &nbsp;(492)</option>
	<option value='https://www.grootsneek.nl/2010/10/'> oktober 2010 &nbsp;(456)</option>
	<option value='https://www.grootsneek.nl/2010/09/'> september 2010 &nbsp;(451)</option>
	<option value='https://www.grootsneek.nl/2010/08/'> augustus 2010 &nbsp;(282)</option>

		</select>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright © <script>document.write(new Date().getFullYear());</script> GrootSneek | Ontwerp: <a class="wp-link" href="http://www.divites.nl" target="_blank" title="Ontwerp: divites.nl"><span>divites.nl</span></a> | Hosting: <a class="wp-link" href="http://www.init3.nl" target="_blank" title="Hosting: Init3"><span>Init3.nl</span> </a></p>
</div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-120540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120540"><a href="https://www.grootsneek.nl/tip-de-redactie/">TIP DE REDACTIE</a></li>
<li id="menu-item-120541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120541"><a href="https://www.grootsneek.nl/adverteren/">ADVERTEREN</a></li>
<li id="menu-item-120543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120543"><a href="https://www.grootsneek.nl/contact/">CONTACT</a></li>
<li id="menu-item-120542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120542"><a href="https://www.grootsneek.nl/disclaimer/">DISCLAIMER &#038; PRIVACYVERKLARING</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 800, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Joods monument Sneek vormt Davidster met de zon","url":"https:\/\/www.grootsneek.nl\/voorpagina\/2019\/09\/18\/joods-monument-sneek-vormt-davidster-met-de-zon\/","image":{"@type":"ImageObject","url":"https:\/\/www.grootsneek.nl\/wp-content\/uploads\/2019\/09\/davidster-702x336.jpg","width":702,"height":336},"datePublished":"2019-09-18T15:38:21+02:00","dateModified":"2019-09-18T15:38:21+02:00","author":{"@type":"Person","name":"Henk van der Veer"},"publisher":{"@type":"Organization","name":"GrootSneek","logo":{"@type":"ImageObject","url":"https:\/\/www.grootsneek.nl\/wp-content\/uploads\/2019\/02\/GrootSneek-logo-header-website-nieuw.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.grootsneek.nl\/voorpagina\/2019\/09\/18\/joods-monument-sneek-vormt-davidster-met-de-zon\/"}}</script>
<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoau_lightbox'>X</a>
									<div class='evo_lightbox_body '> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='jquery-ui-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_JQ_UI_tp-css'  href='https://www.grootsneek.nl/wp-content/plugins/eventON/assets/css/jquery.timepicker.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_wyg_editor-css'  href='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/css/trumbowyg.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='evo_au_styles_f-css'  href='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/au_styles.css?ver=2.1.15' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker_styles-css'  href='https://www.grootsneek.nl/wp-content/plugins/eventON/ajde/colorpicker/colorpicker_styles.css?ver=1.7.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.grootsneek.nl/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.grootsneek.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","postnonce":"630c8ac52c"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.7.3'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/js/trumbowyg.min.js?ver=2.1.15'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.timepicker.js?ver=2.1.15'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/js/jq_cookie.js?ver=2.1.15'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evoau_ajax_script = {"ajaxurl":"https:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","postnonce":"41b74b8fab"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/js/au_script_f.js?ver=2.1.15'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/eventON/ajde/colorpicker/colorpicker.js?ver=1.7.0'></script>
<script>
jQuery(function($) {
    $('.social-icons a').attr('target', '_blank');
});
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:8000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<div class="essb_mailform"><div class="essb_mailform_content"><p>Deel dit met een vriend</p><label class="essb_mailform_content_label">Uw e-mailadres</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Uw e-mailadres"/><label class="essb_mailform_content_label">E-mailadres ontvanger</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="E-mailadres ontvanger"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Versturen</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1012029780"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="https://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.min.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
</body>
</html>