
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>
<link title="Favicon" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek_152x152.jpg" rel="shortcut icon" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek-apple-icon_114x114-1.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek-apple-icon_57x57.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek-apple-icon_72x72.jpg" />
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek-apple-icon_144x144.jpg" />


<meta charset="UTF-8" />
<title>  Virtuele fototentoonstelling bevrijding van Sneek</title>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTHM25C');</script>
<!-- End Google Tag Manager -->

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://www.grootsneek.nl/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://www.grootsneek.nl/wp-content/uploads/2018/08/Favicon-GrootSneek_32x32.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/Favicon-GrootSneek_152x152.jpg" />
	
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Virtuele fototentoonstelling bevrijding van Sneek" />
<meta property="og:description" content="Sneek-In onze virtuele tentoonstelling over de bevrijding van Sneek laten we u vandaag enkele van imponerende voertuigen van de Canadezen zijn. De eerste foto is ter beschikking gesteld door Nellerie Beverdam. Daar familie woonde tijdens de bevrijding in Sneek en maakte onder andere op de Leeuwarderweg een foto van deze tank van het Regiment de la Chaudière, waarop de commandant Lt.-Kol Tacherau staand poseert. Bij dezen danken wij Nellerie Beverdam voor het ter beschikking stellen van deze unieke foto. Het regiment zou nog oprukken naar de Wellebrug, waar de NBS van Woudsend zo’n 900 Duitse militairen probeerde tegen te houden," />
<meta property="og:url" content="https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/" />
<meta property="og:site_name" content="GrootSneek" />
<meta property="article:publisher" content="https://www.facebook.com/Grootsneek2013" />
<meta property="article:section" content="Algemeen" />
<meta property="article:published_time" content="2020-04-18T07:00:56+02:00" />
<meta property="article:modified_time" content="2020-04-17T19:20:25+02:00" />
<meta property="og:updated_time" content="2020-04-17T19:20:25+02:00" />
<meta property="fb:app_id" content="286789544825346" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Grootsneek" />
<meta name="twitter:domain" content="GrootSneek" />
<meta name="twitter:title" content="Virtuele fototentoonstelling bevrijding van Sneek" />
<meta name="twitter:description" content="Sneek-In onze virtuele tentoonstelling over de bevrijding van Sneek laten we u vandaag enkele van imponerende voertuigen van de Canadezen zijn. De eerste foto is ter beschikking gesteld door Nellerie Beverdam. Daar familie woonde tijdens de bevrijding in Sneek en maakte onder andere op de Leeuwarderweg een foto van deze tank van het Regiment de la Chaudière, waarop de commandant Lt.-Kol Tacherau staand poseert. Bij dezen danken wij Nellerie Beverdam voor het ter beschikking stellen van deze unieke foto. Het regiment zou nog oprukken naar de Wellebrug, waar de NBS van Woudsend zo’n 900 Duitse militairen probeerde tegen te houden," />
<meta name="twitter:url" content="https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Feed" href="https://www.grootsneek.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Reactiesfeed" href="https://www.grootsneek.nl/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-2144019-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2144019-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.grootsneek.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='https://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.9.8' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("https://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/img/scrollup.png") !important; }
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='https://www.grootsneek.nl/wp-content/themes/smart-mag-child/style.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='https://www.grootsneek.nl/wp-content/themes/smart-mag/css/responsive.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='https://www.grootsneek.nl/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='https://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=7.0.1' type='text/css' media='all' />
<style id='easy-social-share-buttons-inline-css' type='text/css'>
body .essb_displayed_postfloat { margin-left: -75pxpx !important; }body .essb_displayed_postfloat { opacity: 0; transform: translateY(50px); }
</style>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.grootsneek.nl","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='https://www.grootsneek.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.grootsneek.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.grootsneek.nl/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Thuiszorg Zuidwest Friesland: Zorg thuis zoals cliënten dat gewend zijn' href='https://www.grootsneek.nl/nieuws/zorg-en-welzijn/2020/04/17/thuiszorg-zuidwest-friesland-zorg-thuis-zoals-clienten-dat-gewend-zijn/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/" />
<link rel='shortlink' href='https://www.grootsneek.nl/?p=206901' />
<link rel="alternate" type="application/json+oembed" href="https://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grootsneek.nl%2Fnieuws%2Falgemeen%2F2020%2F04%2F18%2Fvirtuele-fototentoonstelling-bevrijding-van-sneek%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.grootsneek.nl%2Fnieuws%2Falgemeen%2F2020%2F04%2F18%2Fvirtuele-fototentoonstelling-bevrijding-van-sneek%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:500px; height:100%; max-height:90px; }
	.g-2 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-2 { margin:5px 5px 5px 5px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; float:right; clear:right; }
	.g-9 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-9 { margin:5px 0px 5px 0px; }
	.g-10 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-10 { margin:5px 0px 5px 0px; }
	.g-11 {  margin: 0 auto; }
	.g-12 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-12 { margin:5px 0px 5px 0px; }
	.g-13 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-13 { margin:5px 0px 5px 0px; }
	.g-14 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-14 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","essb3_nonce":"9771d13c48","essb3_plugin_url":"https:\/\/www.grootsneek.nl\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":false,"blog_url":"https:\/\/www.grootsneek.nl\/","post_id":"206901"};</script><link rel="icon" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/cropped-Favicon-GrootSneek-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/cropped-Favicon-GrootSneek-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.grootsneek.nl/wp-content/uploads/2018/11/cropped-Favicon-GrootSneek-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.grootsneek.nl/wp-content/uploads/2018/11/cropped-Favicon-GrootSneek-270x270.jpg" />
	
<!--[if lt IE 9]>
<script src="https://www.grootsneek.nl/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body data-rsssl=1 class="post-template-default single single-post postid-206901 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTHM25C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id='div-gpt-ad-1751466-3' style='height:0px; width:0px;'></div>
<center><div id='div-gpt-ad-1751466-10'></div></center>

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
				
				
				<div class="textwidget custom-html-widget"><ul class="social-icons cf">
	<li><a href="http://facebook.com/grootsneek" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li>
<li><a href="http://twitter.com/grootsneek" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li>
</ul>
</div><div class="textwidget custom-html-widget"><p>
	<a href="https://issuu.com/yingmedia/docs/gs03-20_maart_issuu_bc06259b10968c"><img src="https://www.grootsneek.nl/wp-content/uploads/2020/03/GS-3-2020-.jpg" alt="Maandblad GrootHeerenveen" align="right" class="maandblad"  style="float:left;width:80px;height:116px;transform:rotate(-5deg);"></a><a style="font-weight:bold" class="tekst-maandblad" href="https://issuu.com/yingmedia/docs/gs03-20_maart_issuu_bc06259b10968c"> VOLGENDE EDITIE: 22 APRIL </a></p>
</div>				
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="https://www.grootsneek.nl/" title="GrootSneek" rel="home">
		
														
								
				<img src="https://www.grootsneek.nl/wp-content/uploads/2019/02/GrootSneek-logo-header-website-nieuw.jpg" class="logo-image" alt="GrootSneek" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<div class="g g-1"><div class="g-dyn a-148 c-1"><a class="gofollow" data-track="MTQ4LDEsMSw2MA==" href="https://glasvezelvoorfryslan.nl/zorgenoverzorg//"><img src="https://www.grootsneek.nl/wp-content/uploads/2020/04/43008-01-Banner-Jaap-DEF500-x-90-002.png" /></a></div><div class="g-dyn a-149 c-2"><a href="https://puurposthuma.nl/webshop/" target="_blank" rel="nofollow"><img src="https://www.grootsneek.nl/wp-content/uploads/2020/04/posthumabakker_banner_500x9034050.gif" /></a></div><div class="g-dyn a-68 c-3"><a class="gofollow" data-track="NjgsMSwxLDYw" href="https://www.makelaardijhoekstra.nl/funda-blikvanger-meer-kliks-beter-bekeken/"><img src="https://www.grootsneek.nl/wp-content/uploads/2020/01/Banner-grootsneek-Nieuwbouw.jpg" /></a></div><div class="g-dyn a-51 c-4"><a class="gofollow" data-track="NTEsMSwxLDYw" href="https://vandenbrug.nl/volkswagen/onderhoud/apk?utm_medium=display&utm_source=grootsneek&utm_campaign=volkswagen-service-apk-01&utm_content=banner-groot-sneek-volkswagen-apk"_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/12/banner-groot-sneek-volkswagen-apk.gif" alt=”Volkswagen dealer Sneek: Van den Brug /></a></div></div>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-dark has-search">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigeren</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-primary-menu-main-navigation-container"><ul id="menu-primary-menu-main-navigation" class="menu"><li id="menu-item-120445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120445"><a title="Home" href="https://www.grootsneek.nl/">HOME</a></li>
<li id="menu-item-120455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-23059 menu-item-120455"><a title="Nieuws" href="https://www.grootsneek.nl/category/nieuws/">CATEGORIE</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-120615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-22628 menu-item-120615"><a title="Columns" href="https://www.grootsneek.nl/category/columns/">Columns</a>
	<ul class="sub-menu">
		<li id="menu-item-188516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23851 menu-item-188516"><a title="Column Bonne van der Valk" href="https://www.grootsneek.nl/category/columns/bonne-van-der-valk/">Bonne van der Valk</a></li>
		<li id="menu-item-185225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23831 menu-item-185225"><a title="Column Eelke Lok" href="https://www.grootsneek.nl/category/columns/eelke-lok/">Eelke Lok</a></li>
		<li id="menu-item-185226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23833 menu-item-185226"><a title="Column Gerard van Leeuwen" href="https://www.grootsneek.nl/category/columns/gerard-van-leeuwen/">Gerard van Leeuwen</a></li>
		<li id="menu-item-138753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23316 menu-item-138753"><a title="Column De Wit &#038; Dijkstra Netwerk Notarissen" href="https://www.grootsneek.nl/category/columns/de-wit-dijkstra-netwerk-notarissen/">De Wit &#038; Dijkstra Netwerk Notarissen</a></li>
		<li id="menu-item-189673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23863 menu-item-189673"><a title="Column Kirsten van Loon" href="https://www.grootsneek.nl/category/columns/kirsten-van-loon/">Kirsten van Loon</a></li>
		<li id="menu-item-122228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23072 menu-item-122228"><a title="Column kliniek Tandheelkunde" href="https://www.grootsneek.nl/category/columns/kliniek-tandheelkunde-sneek/">Kliniek Tandheelkunde Sneek</a></li>
		<li id="menu-item-188517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23076 menu-item-188517"><a title="Column OptiSport" href="https://www.grootsneek.nl/category/columns/optisport/">OptiSport</a></li>
		<li id="menu-item-122230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23071 menu-item-122230"><a title="Column Praktijk Bogaard" href="https://www.grootsneek.nl/category/columns/praktijk-bogaard/">Praktijk Bogaard</a></li>
		<li id="menu-item-141556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23635 menu-item-141556"><a title="Column Van Schuppen Huidtherapie" href="https://www.grootsneek.nl/category/columns/van-schuppen-huidtherapie-2/">Van Schuppen Huidtherapie</a></li>
	</ul>
</li>
	<li id="menu-item-130442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130442"><a href="https://www.grootsneek.nl/112-2/">112</a></li>
	<li id="menu-item-130446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130446"><a href="https://www.grootsneek.nl/uitgaan-en-cultuur/">Uitgaan en Cultuur</a>
	<ul class="sub-menu">
		<li id="menu-item-130447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22698 menu-item-130447"><a href="https://www.grootsneek.nl/category/nieuws/uitgaan-en-cultuur/recensies-theater/">Recensies</a></li>
	</ul>
</li>
	<li id="menu-item-130450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130450"><a href="https://www.grootsneek.nl/sport/">Sport</a></li>
	<li id="menu-item-139655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14693 menu-item-139655"><a href="https://www.grootsneek.nl/category/nieuws/sneekweek-2/">Sneekweek</a></li>
	<li id="menu-item-139656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23148 menu-item-139656"><a href="https://www.grootsneek.nl/category/nieuws/skutsjesilen/">skutsjesilen</a></li>
	<li id="menu-item-130453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130453"><a href="https://www.grootsneek.nl/gezondheid/">Gezondheid</a></li>
	<li id="menu-item-130464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130464"><a href="https://www.grootsneek.nl/economie/">Economie</a></li>
	<li id="menu-item-130468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130468"><a href="https://www.grootsneek.nl/politiek/">Politiek</a></li>
	<li id="menu-item-130467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130467"><a href="https://www.grootsneek.nl/algemeen/">Algemeen</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Uitgelicht</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="https://www.grootsneek.nl/nieuws/sneekweek-2/2020/04/09/corona-en-de-sneekweek/" title="Corona en de Sneekweek" class="image-link">
					<img width="351" height="185" src="https://www.grootsneek.nl/wp-content/uploads/2018/08/sneekweek-2018-Woensdag-002-351x185.jpg" class="image wp-post-image" alt="" title="Corona en de Sneekweek" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-09T13:12:37+02:00" class="meta-item">9 april 2020</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/sneekweek-2/2020/04/09/corona-en-de-sneekweek/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="https://www.grootsneek.nl/nieuws/sneekweek-2/2020/04/09/corona-en-de-sneekweek/" title="Corona en de Sneekweek">Corona en de Sneekweek</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/">				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-18T07:00:56+02:00" class="meta-item">18 april 2020</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/">Virtuele fototentoonstelling bevrijding van Sneek</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.grootsneek.nl/nieuws/zorg-en-welzijn/2020/04/17/thuiszorg-zuidwest-friesland-zorg-thuis-zoals-clienten-dat-gewend-zijn/"><img width="110" height="96" src="https://www.grootsneek.nl/wp-content/uploads/2020/04/thumbnail_Thuiszorg-Zuidwest-Friesland-Maak-jij-mijn-medicatie-klaar-klein-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Thuiszorg Zuidwest Friesland: Zorg thuis zoals cliënten dat gewend zijn" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-17T16:58:07+02:00" class="meta-item">17 april 2020</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/zorg-en-welzijn/2020/04/17/thuiszorg-zuidwest-friesland-zorg-thuis-zoals-clienten-dat-gewend-zijn/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://www.grootsneek.nl/nieuws/zorg-en-welzijn/2020/04/17/thuiszorg-zuidwest-friesland-zorg-thuis-zoals-clienten-dat-gewend-zijn/">Thuiszorg Zuidwest Friesland: Zorg thuis zoals cliënten dat gewend zijn</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/burgemeesters-in-ieder-geval-tot-1-september-verbod-evenementen-en-voetbal/"><img width="110" height="96" src="https://www.grootsneek.nl/wp-content/uploads/2018/07/sneekweek83-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Burgemeesters: in ieder geval tot 1 september verbod evenementen en voetbal" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-17T16:15:56+02:00" class="meta-item">17 april 2020</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/burgemeesters-in-ieder-geval-tot-1-september-verbod-evenementen-en-voetbal/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/burgemeesters-in-ieder-geval-tot-1-september-verbod-evenementen-en-voetbal/">Burgemeesters: in ieder geval tot 1 september verbod evenementen en voetbal</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-205224" class="corona menu-item menu-item-type-custom menu-item-object-custom menu-item-205224"><a title="Coronavirus" href="https://grootsneek.nl/coronavirus">#CORONA</a></li>
<li id="menu-item-205375" class="corona menu-item menu-item-type-custom menu-item-object-custom menu-item-205375"><a title="Bezorgacties" href="https://www.sneek.nl/nl/zien-doen/bezorgen-in-sneek">#BEZORGACTIES</a></li>
<li id="menu-item-179969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179969"><a title="Agenda" href="https://www.grootsneek.nl/agenda/">AGENDA</a></li>
<li id="menu-item-128146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128146"><a title="Krant digitaal" href="https://www.grootsneek.nl/grootsneek-krant-digitaal/">KRANT DIGITAAL</a></li>
<li id="menu-item-185425" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185425"><a title="In bedrijf" href="https://www.grootsneek.nl/in-bedrijf/">IN BEDRIJF</a></li>
<li id="menu-item-143923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143923"><a href="https://www.grootsneek.nl/tip-de-redactie/">TIPS</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
		<div class="nav-search -search">
					
			<div class="search-overlay">
				<a href="#" title="Zoeken" class="search-icon"><i class="fa fa-search"></i></a>
				
		<div class="search">
			<form role="search" action="https://www.grootsneek.nl/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Zoeken..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->			</div>
		</div>
		
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">U bent hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://www.grootsneek.nl/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.grootsneek.nl/category/nieuws/"><span itemprop="title">Nieuws</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://www.grootsneek.nl/category/nieuws/algemeen/"><span itemprop="title">Algemeen</span></a></span><span class="delim">&raquo;</span><span class="current">Virtuele fototentoonstelling bevrijding van Sneek</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-206901" class="post-206901 post type-post status-publish format-standard category-algemeen">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="" title="Virtuele fototentoonstelling bevrijding van Sneek">
			
						
								
									
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Virtuele fototentoonstelling bevrijding van Sneek			</h1>
			
			<a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Door 
				<span class="reviewer"><a href="https://www.grootsneek.nl/author/henkgrootsneek/" title="Berichten van Henk van der Veer" rel="author">Henk van der Veer</a></span>
			</span>
			 
			<span class="posted-on">op				<span class="dtreviewed">
					<time class="value-title" datetime="2020-04-18T07:00:56+02:00" title="2020-04-18">18 april 2020</time>
				</span>
			</span>
			
			<span class="cats"><a href="https://www.grootsneek.nl/category/nieuws/algemeen/" rel="category tag">Algemeen</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p>Sneek-In onze virtuele tentoonstelling over de bevrijding van Sneek laten we u vandaag enkele van imponerende voertuigen van de Canadezen zijn. De eerste foto is ter beschikking gesteld door Nellerie Beverdam. Daar familie woonde tijdens de bevrijding in Sneek en maakte onder andere op de Leeuwarderweg een foto van deze tank van het Regiment de la Chaudière, waarop de commandant Lt.-Kol Tacherau staand poseert. Bij dezen danken wij <strong>Nellerie Beverdam</strong> voor het ter beschikking stellen van deze unieke foto.</p>
<p>Het regiment zou nog oprukken naar de Wellebrug, waar de NBS van Woudsend zo’n 900 Duitse militairen probeerde tegen te houden, die geprobeerd hadden via Lemmer te vluchten. Dat was niet gelukt, waardoor ze op weg gingen naar Sneek. Bij de Slag om de Wellebrug verloor Jacob Nagelhout uit Woudsend het leven. Dankzij het optreden van de Woudsender NBS-ers én het tijdig ingrijpen van het Regiment De la Chaudière, werd voorkomen dat in Sneek alsnog gevechtshandelingen plaatsvonden.</p>
<p><img class="alignnone wp-image-206903 size-full" src="https://www.grootsneek.nl/wp-content/uploads/2020/04/2.-Jeroen-van-der-Kallen-en-SSHUW.jpg" alt="" width="515" height="640" srcset="https://www.grootsneek.nl/wp-content/uploads/2020/04/2.-Jeroen-van-der-Kallen-en-SSHUW.jpg 515w, https://www.grootsneek.nl/wp-content/uploads/2020/04/2.-Jeroen-van-der-Kallen-en-SSHUW-241x300.jpg 241w" sizes="(max-width: 515px) 100vw, 515px" /></p>
<p>De tweede foto is ter beschikking gesteld door Jeroen van der Kallen uit Sneek, in samenwerking met Peter van Egmond van de Facebookpagina Sneek Su Het Ut Weest! Te zien is een indrukwekkende tank, aan het begin van de Kleine Kerkstraat. Rechts op de achtergrond de kapotgeschoten Waag. Ook <strong>Jeroen van der Kallen</strong> en Peter van Egmond zeggen wij hartelijk dank.</p>
<p><img class="alignnone wp-image-206904 size-full" src="https://www.grootsneek.nl/wp-content/uploads/2020/04/6.-FSM001013827.jpg" alt="" width="750" height="537" srcset="https://www.grootsneek.nl/wp-content/uploads/2020/04/6.-FSM001013827.jpg 750w, https://www.grootsneek.nl/wp-content/uploads/2020/04/6.-FSM001013827-300x215.jpg 300w, https://www.grootsneek.nl/wp-content/uploads/2020/04/6.-FSM001013827-269x192.jpg 269w" sizes="(max-width: 750px) 100vw, 750px" /></p>
<p>Op de bovenstaande foto staat een verzameling zware voertuigen met rupsbanden geparkeerd op het Martiniplein. Hoe die voortuigen daar zijn gekomen, wordt duidelijk uit het dagboek van To Hofstra en het laatste kiekje van deze serie.</p>
<p><img class="alignnone wp-image-206906 size-full" src="https://www.grootsneek.nl/wp-content/uploads/2020/04/5-FSM001016123_05.jpg" alt="" width="626" height="640" srcset="https://www.grootsneek.nl/wp-content/uploads/2020/04/5-FSM001016123_05.jpg 626w, https://www.grootsneek.nl/wp-content/uploads/2020/04/5-FSM001016123_05-293x300.jpg 293w" sizes="(max-width: 626px) 100vw, 626px" /></p>
<p>To Hofstra woonde met haar ouders, broer en zuster aan Wijde Noorderhorne 15. Haar vader was veearts, haar moeder tandarts. De achterzijde van Wijde Noorderhorne 15 is gericht naar de Kerkgracht. Om te voorkomen dat de zware Canadese voertuigen die over de kerkgracht reden, de onderdoorgang onder het bolwerk, van een boerderij naar een poortje aan de Westersingel, kapot zouden rijden, had vader Hofstra een waarschuwingsbord gemaakt.</p>
<p><img class="alignnone wp-image-206905 size-full" src="https://www.grootsneek.nl/wp-content/uploads/2020/04/7.-Bordje-Kerkgracht.jpg" alt="" width="459" height="361" srcset="https://www.grootsneek.nl/wp-content/uploads/2020/04/7.-Bordje-Kerkgracht.jpg 459w, https://www.grootsneek.nl/wp-content/uploads/2020/04/7.-Bordje-Kerkgracht-300x236.jpg 300w" sizes="(max-width: 459px) 100vw, 459px" /></p>
<p>To maakte een tekeningetje van dit bord en schrijft in haar dagboek: “Vader maakt een bordje voor de tunnel op ’t bolwerk. Hier gaan ze nl over met zware pantserwagens.”</p>
<p><img class="alignnone wp-image-206907 size-full" src="https://www.grootsneek.nl/wp-content/uploads/2020/04/4.-FSM001016123_10.jpg" alt="" width="618" height="640" srcset="https://www.grootsneek.nl/wp-content/uploads/2020/04/4.-FSM001016123_10.jpg 618w, https://www.grootsneek.nl/wp-content/uploads/2020/04/4.-FSM001016123_10-290x300.jpg 290w" sizes="(max-width: 618px) 100vw, 618px" /></p>
<p><img class="alignnone wp-image-206908 size-full" src="https://www.grootsneek.nl/wp-content/uploads/2020/04/3.-FSM001016111.jpg" alt="" width="450" height="640" srcset="https://www.grootsneek.nl/wp-content/uploads/2020/04/3.-FSM001016111.jpg 450w, https://www.grootsneek.nl/wp-content/uploads/2020/04/3.-FSM001016111-211x300.jpg 211w" sizes="(max-width: 450px) 100vw, 450px" /></p>
<p>Door de coronamaatregelen gaat onze tentoonstelling met bevrijdingsfoto’s van Sneek, niet door. Een aantal mensen hebben echter gereageerd op onze oproep om onbekende foto’s in te sturen, en die willen we toch graag laten zien. Daarom publiceren wij deze foto’s de komende tijd, samen met foto’s uit onze eigen collectie. Dit doen we in samenwerking met de Facebookpagina Sneek Su Het Ut Weest! van Peter van Egmond en die van GrootSneek. Ook daar kunt u deze berichten lezen.</p>
<div class="g g-6"><div class="g-dyn a-150 c-1"><a class="gofollow" data-track="MTUwLDYsMSw2MA==" href="https://lokaal55.nl/at-home/"><img src="https://www.grootsneek.nl/wp-content/uploads/2020/04/lokaal-55.jpg" /></a></div><div class="g-dyn a-24 c-2"><a class="gofollow" data-track="MjQsNiwxLDYw" href="https://www.proeflokaalsneek.nl/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/04/ezgif.com-gif-maker.gif" /></a></div><div class="g-dyn a-147 c-3"><a href="https://www.sneek.nl/nl/zien-doen/bezorgen-in-sneek" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2020/04/sneekismeer_coronabanner-2_728x90.gif" /></a></div><div class="g-dyn a-54 c-4"><a class="gofollow" data-track="NTQsNiwxLDYw" href="https://www.sneek.nl/nl/bezorgen-in-sneek" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2020/04/sneekismeer_coronabanner-2_728x90-1.gif" /></a></div><div class="g-dyn a-108 c-5"><a class="gofollow" data-track="MTA4LDYsMSw2MA==" href="http://www.texassteak.eu" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/11/Texas-Steak-banner729x90.gif" /></a></div></div><p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default4-retina essb_2071594000 print-no" id="essb_displayed_bottom_2071594000" data-essb-postid="206901" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/" data-essb-fullurl="https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/" data-essb-instance="2071594000"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grootsneek.nl%2Fnieuws%2Falgemeen%2F2020%2F04%2F18%2Fvirtuele-fototentoonstelling-bevrijding-van-sneek%2F&t=Virtuele+fototentoonstelling+bevrijding+van+Sneek" title="Share on Facebook" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.grootsneek.nl%2Fnieuws%2Falgemeen%2F2020%2F04%2F18%2Fvirtuele-fototentoonstelling-bevrijding-van-sneek%2F&t=Virtuele+fototentoonstelling+bevrijding+van+Sneek&#39;,&#39;facebook&#39;,&#39;2071594000&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="Share on Twitter" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Virtuele%20fototentoonstelling%20bevrijding%20van%20Sneek&amp;url=https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/&amp;counturl=https%3A%2F%2Fwww.grootsneek.nl%2Fnieuws%2Falgemeen%2F2020%2F04%2F18%2Fvirtuele-fototentoonstelling-bevrijding-van-sneek%2F&amp;hashtags=Sneek&#39;,&#39;twitter&#39;,&#39;2071594000&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="Share on Print" onclick="essb.print(&#39;2071594000&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="Share on E-mail" onclick="essb_open_mailform(&#39;2071594000&#39;); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Virtuele%20fototentoonstelling%20bevrijding%20van%20Sneek%20https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/" title="Share on WhatsApp" onclick="essb.whatsapp('Virtuele%20fototentoonstelling%20bevrijding%20van%20Sneek%20https://www.grootsneek.nl/nieuws/algemeen/2020/04/18/virtuele-fototentoonstelling-bevrijding-van-sneek/', '2071594000'); return false;" target="_blank" rel="nofollow" class="nolightbox" ><span class="essb_icon essb_icon_whatsapp"></span><span class="essb_network_name essb_noname"></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "2db07b8d0adfe7430309435e",
	"item": {"objectid":206901,"title":"Virtuele fototentoonstelling bevrijding van Sneek","text":"Sneek-In onze virtuele tentoonstelling over de bevrijding van Sneek laten we u vandaag enkele van imponerende voertuigen van de Canadezen zijn. De eerste foto is ter beschikking gesteld door Nellerie Beverdam. Daar familie woonde tijdens de bevrijding in ","url":"https:\/\/www.grootsneek.nl\/nieuws\/algemeen\/2020\/04\/18\/virtuele-fototentoonstelling-bevrijding-van-sneek\/","img":"https:\/\/www.grootsneek.nl\/wp-content\/uploads\/2020\/04\/1.-Foto-Nellerie-Beverdam-150x150.jpg","category":"","published_at":1587193256,"updated_at":1587151225}
}));
</script>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/burgemeesters-in-ieder-geval-tot-1-september-verbod-evenementen-en-voetbal/" title="Burgemeesters: in ieder geval tot 1 september verbod evenementen en voetbal" class="image-link">
						<img width="214" height="140" src="https://www.grootsneek.nl/wp-content/uploads/2018/07/sneekweek83-214x140.jpg" class="image wp-post-image" alt="" title="Burgemeesters: in ieder geval tot 1 september verbod evenementen en voetbal" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-17T16:15:56+02:00" class="meta-item">17 april 2020</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/burgemeesters-in-ieder-geval-tot-1-september-verbod-evenementen-en-voetbal/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/burgemeesters-in-ieder-geval-tot-1-september-verbod-evenementen-en-voetbal/" title="Burgemeesters: in ieder geval tot 1 september verbod evenementen en voetbal">Burgemeesters: in ieder geval tot 1 september verbod evenementen en voetbal</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/geen-dorpsfeesten-in-hommerts-jutrijp-dan-een-quarantaine-zeepkist/" title="Geen dorpsfeesten in Hommerts-Jutrijp? Dan een quarantaine zeepkist!" class="image-link">
						<img width="214" height="140" src="https://www.grootsneek.nl/wp-content/uploads/2020/04/93932291_1451035628415156_3091463682375286784_o-214x140.jpg" class="image wp-post-image" alt="" title="Geen dorpsfeesten in Hommerts-Jutrijp? Dan een quarantaine zeepkist!" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-17T15:45:15+02:00" class="meta-item">17 april 2020</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/geen-dorpsfeesten-in-hommerts-jutrijp-dan-een-quarantaine-zeepkist/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/geen-dorpsfeesten-in-hommerts-jutrijp-dan-een-quarantaine-zeepkist/" title="Geen dorpsfeesten in Hommerts-Jutrijp? Dan een quarantaine zeepkist!">Geen dorpsfeesten in Hommerts-Jutrijp? Dan een quarantaine zeepkist!</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/kuikens-in-het-land-poes-in-de-mand/" title="Kuikens in het land, poes in de mand" class="image-link">
						<img width="214" height="140" src="https://www.grootsneek.nl/wp-content/uploads/2020/04/poes1-214x140.jpg" class="image wp-post-image" alt="" title="Kuikens in het land, poes in de mand" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2020-04-17T15:31:37+02:00" class="meta-item">17 april 2020</time><span class="meta-item comments"><a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/kuikens-in-het-land-poes-in-de-mand/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="https://www.grootsneek.nl/nieuws/algemeen/2020/04/17/kuikens-in-het-land-poes-in-de-mand/" title="Kuikens in het land, poes in de mand">Kuikens in het land, poes in de mand</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Het is niet meer mogelijk te reageren</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				
		<li id="bunyad_ads_widget-6" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div id='div-gpt-ad-1751466-6'></div>			
			</div>
		
		</li>
		
		<li id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Koop lokaal &#8211; bij onze vrienden</h3><div class="g g-9"><div class="g-col b-9 a-12"><a class="gofollow" data-track="MTIsOSwxLDYw" href="https://www.rabobank.nl/particulieren/hypotheek/?intcamp=pa-homepage-hypotheek&inttype=tegel-hypotheek&intsource=particulieren/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/10/1085973_1-GrootSneek-250x175.jpg" /></a>
</div></div><div class="g g-9"><div class="g-col b-9 a-135"><a class="gofollow" data-track="MTM1LDksMSw2MA==" target="_blank"href="https://annetdejongmakelaardij.nl/aanbod/woningaanbod/sneek/koop/huis-4920253-Zilverschoon-2/"><img src="https://www.grootsneek.nl/wp-content/uploads/2020/04/annetdejong_WvdMaand_250x175.gif"  /></a></div></div><div class="g g-9"><div class="g-col b-9 a-141"><a class="gofollow" data-track="MTQxLDksMSw2MA==" target="_blank"href="https://www.rijschoolsneek.nl/"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/11/BANNER_RIJSCHOOL_SNEEK_DEF.gif"  /></a></div></div></li>

		<li id="bunyad_ads_widget-7" class="widget code-widget">		
					
			<div class="a-widget">
			
				<div id='div-gpt-ad-1751466-5'></div>			
			</div>
		
		</li>
		
		<li id="text-11" class="widget widget_text"><h3 class="widgettitle">Agenda Sneek</h3>			<div class="textwidget"><div class="sneek-widget" data-type="overview"><script src="https://www.sneek.nl/widget?apikey=8c0c8ea175ab6b6dd89bf388fb25822c"></script></div>
</div>
		</li>
<li id="ajdg_grpwidgets-6" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Koop lokaal &#8211;  bij onze vrienden</h3><div class="g g-13"><div class="g-col b-13 a-43"><a class="gofollow" data-track="NDMsMTMsMSw2MA==" href="http://www.rooth-multiservice.nl/home.html" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/07/rooth_banner_250x175.jpeg" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-38"><a class="gofollow" data-track="MzgsMTMsMSw2MA==" href="http://www.veenstrabanden.nl" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2019/01/veenstra.gif" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-58"><a class="gofollow" data-track="NTgsMTMsMSw2MA==" href="https://www.divites.nl/"target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2018/10/250x175-Divites-webwerk.jpg" /></a></div></div></li>
<li id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Wees loyaal &#8211; aan onze vrienden</h3><div class="g g-2"><div class="g-col b-2 a-57"><a class="gofollow" data-track="NTcsMiwxLDYw" href="http://www.hoekstrasneek.nl/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/07/Hoekstra-verhuizingen.gif" /></a></div><div class="g-col b-2 a-146"><a href="https://time2choose.com/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2020/03/Time2Choose-logo-125x125.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-145"><a href="https://act-machinery.com/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2020/03/ACT-Machinery-logo-125x125.jpg" /></a></div><div class="g-col b-2 a-19"><a class="gofollow" data-track="MTksMiwxLDYw" href="https://hartvanfriesland.nl/nl/appartementen/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/07/Hart-van-Friesland.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-144"><a href="https://www.figuura.nl/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2020/01/Figuura-Sneek_125x125.gif" /></a></div><div class="g-col b-2 a-21"><a class="gofollow" data-track="MjEsMiwxLDYw" href="http://www.salonboucle.nl/" target="_blank"><img src="https://www.grootsneek.nl/wp-content/uploads/2017/07/salon-boucle.jpg" /></a></div></div></li>
<li id="text-12" class="widget widget_text"><h3 class="widgettitle">Bezorg acties</h3>			<div class="textwidget"><div class="sneek-widget" data-type="delivery"></div>
<p><script src="https://www.sneek.nl/widget?apikey=8c0c8ea175ab6b6dd89bf388fb25822c"></script></p>
</div>
		</li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Over GrootSneek</h3>		
			<div class="about-widget">
			
							<img src="https://www.grootsneek.nl/wp-content/uploads/2019/02/GrootSneek-logo-footer-326x76-nieuw.jpg" />			
						
			<p>GrootSneek Contactgegevens:</p>
<p>Zwarte Weg 4<br />
8603 AA Sneek<br />
T: 0515-745005</p>
<p>Adverteren:<br />
Ying Mellema M: 06 10 04 29 99<br />
Mieke Alferink M: 06 57 22 24 87</p>
<p>Redactie:<br />
info@GrootSneek.nl</p>
<p>Henk van der Veer M: 06 43 22 26 63<br />
henkvdveer@ziggo.nl</p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_recent_comments"><h3 class="widgettitle">Recente reacties</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Rein</span> op <a href="https://www.grootsneek.nl/nieuws/112/2011/07/01/waterpolitie-in-hinderlaag-alert-op-snelvaarders/#comment-221822">Waterpolitie in hinderlaag alert op snelvaarders</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://ww.gait.nl' rel='external nofollow' class='url'>Gerrit</a></span> op <a href="https://www.grootsneek.nl/nieuws/112/2015/07/03/beschonken-man-in-wetsuit-steelt-tuinattributen/#comment-221819">Beschonken man in wetsuit steelt tuinattributen</a></li></ul></li><li class="widget col-4 widget_archive"><h3 class="widgettitle">Berichtenarchief</h3>		<label class="screen-reader-text" for="archives-dropdown-9">Berichtenarchief</label>
		<select id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='https://www.grootsneek.nl/2020/04/'> april 2020 &nbsp;(224)</option>
	<option value='https://www.grootsneek.nl/2020/03/'> maart 2020 &nbsp;(483)</option>
	<option value='https://www.grootsneek.nl/2020/02/'> februari 2020 &nbsp;(283)</option>
	<option value='https://www.grootsneek.nl/2020/01/'> januari 2020 &nbsp;(347)</option>
	<option value='https://www.grootsneek.nl/2019/12/'> december 2019 &nbsp;(354)</option>
	<option value='https://www.grootsneek.nl/2019/11/'> november 2019 &nbsp;(294)</option>
	<option value='https://www.grootsneek.nl/2019/10/'> oktober 2019 &nbsp;(354)</option>
	<option value='https://www.grootsneek.nl/2019/09/'> september 2019 &nbsp;(345)</option>
	<option value='https://www.grootsneek.nl/2019/08/'> augustus 2019 &nbsp;(282)</option>
	<option value='https://www.grootsneek.nl/2019/07/'> juli 2019 &nbsp;(316)</option>
	<option value='https://www.grootsneek.nl/2019/06/'> juni 2019 &nbsp;(274)</option>
	<option value='https://www.grootsneek.nl/2019/05/'> mei 2019 &nbsp;(363)</option>
	<option value='https://www.grootsneek.nl/2019/04/'> april 2019 &nbsp;(344)</option>
	<option value='https://www.grootsneek.nl/2019/03/'> maart 2019 &nbsp;(414)</option>
	<option value='https://www.grootsneek.nl/2019/02/'> februari 2019 &nbsp;(308)</option>
	<option value='https://www.grootsneek.nl/2019/01/'> januari 2019 &nbsp;(313)</option>
	<option value='https://www.grootsneek.nl/2018/12/'> december 2018 &nbsp;(291)</option>
	<option value='https://www.grootsneek.nl/2018/11/'> november 2018 &nbsp;(397)</option>
	<option value='https://www.grootsneek.nl/2018/10/'> oktober 2018 &nbsp;(441)</option>
	<option value='https://www.grootsneek.nl/2018/09/'> september 2018 &nbsp;(420)</option>
	<option value='https://www.grootsneek.nl/2018/08/'> augustus 2018 &nbsp;(379)</option>
	<option value='https://www.grootsneek.nl/2018/07/'> juli 2018 &nbsp;(391)</option>
	<option value='https://www.grootsneek.nl/2018/06/'> juni 2018 &nbsp;(370)</option>
	<option value='https://www.grootsneek.nl/2018/05/'> mei 2018 &nbsp;(419)</option>
	<option value='https://www.grootsneek.nl/2018/04/'> april 2018 &nbsp;(433)</option>
	<option value='https://www.grootsneek.nl/2018/03/'> maart 2018 &nbsp;(472)</option>
	<option value='https://www.grootsneek.nl/2018/02/'> februari 2018 &nbsp;(422)</option>
	<option value='https://www.grootsneek.nl/2018/01/'> januari 2018 &nbsp;(344)</option>
	<option value='https://www.grootsneek.nl/2017/12/'> december 2017 &nbsp;(384)</option>
	<option value='https://www.grootsneek.nl/2017/11/'> november 2017 &nbsp;(514)</option>
	<option value='https://www.grootsneek.nl/2017/10/'> oktober 2017 &nbsp;(315)</option>
	<option value='https://www.grootsneek.nl/2017/09/'> september 2017 &nbsp;(272)</option>
	<option value='https://www.grootsneek.nl/2017/08/'> augustus 2017 &nbsp;(293)</option>
	<option value='https://www.grootsneek.nl/2017/07/'> juli 2017 &nbsp;(307)</option>
	<option value='https://www.grootsneek.nl/2017/06/'> juni 2017 &nbsp;(314)</option>
	<option value='https://www.grootsneek.nl/2017/05/'> mei 2017 &nbsp;(362)</option>
	<option value='https://www.grootsneek.nl/2017/04/'> april 2017 &nbsp;(353)</option>
	<option value='https://www.grootsneek.nl/2017/03/'> maart 2017 &nbsp;(406)</option>
	<option value='https://www.grootsneek.nl/2017/02/'> februari 2017 &nbsp;(336)</option>
	<option value='https://www.grootsneek.nl/2017/01/'> januari 2017 &nbsp;(360)</option>
	<option value='https://www.grootsneek.nl/2016/12/'> december 2016 &nbsp;(376)</option>
	<option value='https://www.grootsneek.nl/2016/11/'> november 2016 &nbsp;(392)</option>
	<option value='https://www.grootsneek.nl/2016/10/'> oktober 2016 &nbsp;(387)</option>
	<option value='https://www.grootsneek.nl/2016/09/'> september 2016 &nbsp;(424)</option>
	<option value='https://www.grootsneek.nl/2016/08/'> augustus 2016 &nbsp;(319)</option>
	<option value='https://www.grootsneek.nl/2016/07/'> juli 2016 &nbsp;(320)</option>
	<option value='https://www.grootsneek.nl/2016/06/'> juni 2016 &nbsp;(372)</option>
	<option value='https://www.grootsneek.nl/2016/05/'> mei 2016 &nbsp;(409)</option>
	<option value='https://www.grootsneek.nl/2016/04/'> april 2016 &nbsp;(362)</option>
	<option value='https://www.grootsneek.nl/2016/03/'> maart 2016 &nbsp;(450)</option>
	<option value='https://www.grootsneek.nl/2016/02/'> februari 2016 &nbsp;(387)</option>
	<option value='https://www.grootsneek.nl/2016/01/'> januari 2016 &nbsp;(410)</option>
	<option value='https://www.grootsneek.nl/2015/12/'> december 2015 &nbsp;(377)</option>
	<option value='https://www.grootsneek.nl/2015/11/'> november 2015 &nbsp;(388)</option>
	<option value='https://www.grootsneek.nl/2015/10/'> oktober 2015 &nbsp;(384)</option>
	<option value='https://www.grootsneek.nl/2015/09/'> september 2015 &nbsp;(345)</option>
	<option value='https://www.grootsneek.nl/2015/08/'> augustus 2015 &nbsp;(412)</option>
	<option value='https://www.grootsneek.nl/2015/07/'> juli 2015 &nbsp;(334)</option>
	<option value='https://www.grootsneek.nl/2015/06/'> juni 2015 &nbsp;(340)</option>
	<option value='https://www.grootsneek.nl/2015/05/'> mei 2015 &nbsp;(344)</option>
	<option value='https://www.grootsneek.nl/2015/04/'> april 2015 &nbsp;(396)</option>
	<option value='https://www.grootsneek.nl/2015/03/'> maart 2015 &nbsp;(501)</option>
	<option value='https://www.grootsneek.nl/2015/02/'> februari 2015 &nbsp;(361)</option>
	<option value='https://www.grootsneek.nl/2015/01/'> januari 2015 &nbsp;(453)</option>
	<option value='https://www.grootsneek.nl/2014/12/'> december 2014 &nbsp;(385)</option>
	<option value='https://www.grootsneek.nl/2014/11/'> november 2014 &nbsp;(476)</option>
	<option value='https://www.grootsneek.nl/2014/10/'> oktober 2014 &nbsp;(401)</option>
	<option value='https://www.grootsneek.nl/2014/09/'> september 2014 &nbsp;(429)</option>
	<option value='https://www.grootsneek.nl/2014/08/'> augustus 2014 &nbsp;(354)</option>
	<option value='https://www.grootsneek.nl/2014/07/'> juli 2014 &nbsp;(333)</option>
	<option value='https://www.grootsneek.nl/2014/06/'> juni 2014 &nbsp;(347)</option>
	<option value='https://www.grootsneek.nl/2014/05/'> mei 2014 &nbsp;(442)</option>
	<option value='https://www.grootsneek.nl/2014/04/'> april 2014 &nbsp;(438)</option>
	<option value='https://www.grootsneek.nl/2014/03/'> maart 2014 &nbsp;(459)</option>
	<option value='https://www.grootsneek.nl/2014/02/'> februari 2014 &nbsp;(416)</option>
	<option value='https://www.grootsneek.nl/2014/01/'> januari 2014 &nbsp;(451)</option>
	<option value='https://www.grootsneek.nl/2013/12/'> december 2013 &nbsp;(385)</option>
	<option value='https://www.grootsneek.nl/2013/11/'> november 2013 &nbsp;(439)</option>
	<option value='https://www.grootsneek.nl/2013/10/'> oktober 2013 &nbsp;(479)</option>
	<option value='https://www.grootsneek.nl/2013/09/'> september 2013 &nbsp;(505)</option>
	<option value='https://www.grootsneek.nl/2013/08/'> augustus 2013 &nbsp;(415)</option>
	<option value='https://www.grootsneek.nl/2013/07/'> juli 2013 &nbsp;(413)</option>
	<option value='https://www.grootsneek.nl/2013/06/'> juni 2013 &nbsp;(406)</option>
	<option value='https://www.grootsneek.nl/2013/05/'> mei 2013 &nbsp;(559)</option>
	<option value='https://www.grootsneek.nl/2013/04/'> april 2013 &nbsp;(581)</option>
	<option value='https://www.grootsneek.nl/2013/03/'> maart 2013 &nbsp;(645)</option>
	<option value='https://www.grootsneek.nl/2013/02/'> februari 2013 &nbsp;(484)</option>
	<option value='https://www.grootsneek.nl/2013/01/'> januari 2013 &nbsp;(397)</option>
	<option value='https://www.grootsneek.nl/2012/12/'> december 2012 &nbsp;(389)</option>
	<option value='https://www.grootsneek.nl/2012/11/'> november 2012 &nbsp;(473)</option>
	<option value='https://www.grootsneek.nl/2012/10/'> oktober 2012 &nbsp;(602)</option>
	<option value='https://www.grootsneek.nl/2012/09/'> september 2012 &nbsp;(626)</option>
	<option value='https://www.grootsneek.nl/2012/08/'> augustus 2012 &nbsp;(459)</option>
	<option value='https://www.grootsneek.nl/2012/07/'> juli 2012 &nbsp;(554)</option>
	<option value='https://www.grootsneek.nl/2012/06/'> juni 2012 &nbsp;(516)</option>
	<option value='https://www.grootsneek.nl/2012/05/'> mei 2012 &nbsp;(557)</option>
	<option value='https://www.grootsneek.nl/2012/04/'> april 2012 &nbsp;(560)</option>
	<option value='https://www.grootsneek.nl/2012/03/'> maart 2012 &nbsp;(607)</option>
	<option value='https://www.grootsneek.nl/2012/02/'> februari 2012 &nbsp;(554)</option>
	<option value='https://www.grootsneek.nl/2012/01/'> januari 2012 &nbsp;(487)</option>
	<option value='https://www.grootsneek.nl/2011/12/'> december 2011 &nbsp;(446)</option>
	<option value='https://www.grootsneek.nl/2011/11/'> november 2011 &nbsp;(494)</option>
	<option value='https://www.grootsneek.nl/2011/10/'> oktober 2011 &nbsp;(502)</option>
	<option value='https://www.grootsneek.nl/2011/09/'> september 2011 &nbsp;(484)</option>
	<option value='https://www.grootsneek.nl/2011/08/'> augustus 2011 &nbsp;(431)</option>
	<option value='https://www.grootsneek.nl/2011/07/'> juli 2011 &nbsp;(423)</option>
	<option value='https://www.grootsneek.nl/2011/06/'> juni 2011 &nbsp;(474)</option>
	<option value='https://www.grootsneek.nl/2011/05/'> mei 2011 &nbsp;(500)</option>
	<option value='https://www.grootsneek.nl/2011/04/'> april 2011 &nbsp;(435)</option>
	<option value='https://www.grootsneek.nl/2011/03/'> maart 2011 &nbsp;(477)</option>
	<option value='https://www.grootsneek.nl/2011/02/'> februari 2011 &nbsp;(456)</option>
	<option value='https://www.grootsneek.nl/2011/01/'> januari 2011 &nbsp;(412)</option>
	<option value='https://www.grootsneek.nl/2010/12/'> december 2010 &nbsp;(457)</option>
	<option value='https://www.grootsneek.nl/2010/11/'> november 2010 &nbsp;(492)</option>
	<option value='https://www.grootsneek.nl/2010/10/'> oktober 2010 &nbsp;(456)</option>
	<option value='https://www.grootsneek.nl/2010/09/'> september 2010 &nbsp;(451)</option>
	<option value='https://www.grootsneek.nl/2010/08/'> augustus 2010 &nbsp;(282)</option>

		</select>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright © <script>document.write(new Date().getFullYear());</script> GrootSneek | Ontwerp: <a class="wp-link" href="http://www.divites.nl" target="_blank" title="Ontwerp: divites.nl"><span>divites.nl</span></a> | Hosting: <a class="wp-link" href="http://www.init3.nl" target="_blank" title="Hosting: Init3"><span>Init3.nl</span> </a></p>
</div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-120540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120540"><a href="https://www.grootsneek.nl/tip-de-redactie/">TIP DE REDACTIE</a></li>
<li id="menu-item-120541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120541"><a href="https://www.grootsneek.nl/adverteren/">ADVERTEREN</a></li>
<li id="menu-item-120543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120543"><a href="https://www.grootsneek.nl/contact/">CONTACT</a></li>
<li id="menu-item-120542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120542"><a href="https://www.grootsneek.nl/disclaimer/">DISCLAIMER &#038; PRIVACYVERKLARING</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 800, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><script type='text/javascript' src='https://www.grootsneek.nl/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.grootsneek.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.grootsneek.nl/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script>
jQuery(function($) {
    $('.social-icons a').attr('target', '_blank');
});
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:8000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<div class="essb_mailform" data-error="Please fill all form fields"><div class="essb_mailform_header"><div class="heading">Deel dit met een vriend</div></div><div class="essb_mailform_content"><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Uw e-mailadres"/><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="E-mailadres ontvanger"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Versturen</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1012029780"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><script type="text/javascript">(function() { var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;; po.src = 'https://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } }; var essb_log_stats_only = function(service, postId, position) { var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': postId, 'service': service, 'template': position, 'mobile': instance_mobile, 'position': position, 'button': position, 'counter': false, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script>
</body>
</html>