<!DOCTYPE html>
<html lang="nl" class="wide wow-animation">
  <head>
  
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTHM25C');</script>
<!-- End Google Tag Manager -->
 
    <!-- Site title -->
    <title>Ook in coronatijd staat voorzitter René Nagelhout optimistisch aan het roer van de SKS-vloot | Groot Sneek</title>
    <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Grootsneek.nl">
<meta property="og:image" content="https://static.grootsneek.nl/uploads/04/73/047356bf32ad36a6d13cc4ff3cc99f71.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="757">
<meta property="fb:app_id" content="1359636377465465">
<meta property="og:title" content="Ook in coronatijd staat voorzitter René Nagelhout optimistisch aan het roer van de SKS-vloot">
<meta property="og:description" content="21-7-2020 19:38 Door Dennis Stoelwinder van GrootFryslan FRYSLAN - De Sintrale Kommisje Skûtsjesilen, beter bekend als de SKS, viert dit jaar haar 75-jarig jubileum, maar de aandacht hiervoor wordt anders dan verwacht... Na een persconferentie...">
<meta property="og:url" content="https://www.grootsneek.nl/grootsneek/sport/ook-in-coronatijd-staat-voorzitter-rene-nagelhout-optimistisch-aan-het-roer-van-de-sks-vloot">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="YingMedia">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" href="https://static.grootsneek.nl/uploads/c9/e9/c9e971ad2054a0690a0f4c9cf88fe807.jpeg" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/64/ce/64ce4105f9c4c89c8f34b0e3ee815972.jpeg" sizes="57x57" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/64/ce/64ce4105f9c4c89c8f34b0e3ee815972.jpeg" sizes="76x76" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/52/73/52731f8615eb11586306262404fa9f65.jpeg" sizes="120x120" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/f5/2f/f52fe17a892fc3ec61ae90b19376a6bd.jpeg" sizes="152x152" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/bc/d7/bcd7de096c8a9b87a97ea3f37f0ff513.jpeg" sizes="180x180" />
<link rel="icon" href="https://static.grootsneek.nl/uploads/4f/f3/4ff313ee3ddb5b5fdb75f9c599798d9e.jpeg" sizes="128x128" />
<link rel="icon" href="https://static.grootsneek.nl/uploads/10/dc/10dcccaa31e81258d1cda6a1b12ab3db.jpeg" sizes="192x192" />
<link rel="stylesheet" type="text/css" href="https://static.grootsneek.nl/css/templates/child/grootsneek.css" media="screen" />
<script src="https://static.grootsneek.nl/plugins/jquery/js/jquery-1.12.4.min.js"></script>
      </head>
  <body class="articles-article">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTHM25C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id='div-gpt-ad-1751466-2' style='height:0px; width:0px;'></div>
<div id='div-gpt-ad-1751466-3' style='height:0px; width:0px;'></div>

    <!-- Page -->
    <div class="page container">
      
      <!-- Page header -->
      <header class="page-head">
        <div class="rd-navbar-wrap">
          <nav data-lg-device-layout="rd-navbar-static" data-md-device-layout="rd-navbar-fullwidth" data-layout="rd-navbar-fixed" data-sm-layout="rd-navbar-fullwidth" data-lg-layout="rd-navbar-static" class="rd-navbar rd-navbar-default" data-stick-up-offset="300" data-md-layout="rd-navbar-fullwidth">
            <div class="rd-navbar-inner">
              <!-- RD Navbar Top part-->
              <div class="rd-navbar-top-part text-sm-left small">
                <div class="veil reveal-sm-block">
                  <!-- RD Calendar-->
                  <span class="date rd-calendar pull-left">Wo, 22 juli 2020</span>

                  <!-- list social-->
                  <ul class="list-inline-0 rd-social pull-left">
                                            <li>
                          <a href="https://www.facebook.com/Grootsneek2013" class="icon icon-circle icon-default fa fa-facebook">
                            <span class="sr-only">Facebook</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://twitter.com/grootsneek" class="icon icon-circle icon-default fa fa-twitter">
                            <span class="sr-only">Twitter</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://www.instagram.com/grootsneek/" class="icon icon-circle icon-default fa fa-instagram">
                            <span class="sr-only">Instagram</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://www.linkedin.com/company/ying-media-b-v-/" class="icon icon-circle icon-default fa fa-linkedin">
                            <span class="sr-only">LinkedIn</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://www.youtube.com/channel/UCuUMDWW-RDoDBcVZJH9AjqQ" class="icon icon-circle icon-default fa fa-youtube">
                            <span class="sr-only">Youtube</span>
                          </a>
                        </li>
                                      </ul>
                </div>

                <div class="rd-navbar-top-part-right">
                  <!-- RD Navbar Search-->
                  <!--<div data-rd-navbar-toggle=".rd-navbar-search-wrap" class="rd-navbar-search-toggle toggle-original"></div>-->
                  <div class="rd-navbar-search-wrap">
                    <div class="rd-navbar-search">
                      <form action="/pages/search/" method="get" class="rd-navbar-search-form">
                        <label class="rd-navbar-search-form-input">
                          <input type="text" name="q" placeholder="Ik zoek naar&hellip;" autocomplete="off">
                        </label>
                        <button type="submit" class="rd-navbar-search-form-submit"></button>
                      </form>
                      <span class="rd-navbar-live-search-results"></span>
                    </div>
                  </div>
                  <div class="divider-vertical divider-xs"></div>

                  
                </div>
              </div>

              <!-- RD Navbar Panel-->
              <div class="rd-navbar-panel">
                <!-- RD Navbar Toggle-->
                <button data-rd-navbar-toggle=".rd-navbar-nav-wrap" class="rd-navbar-toggle toggle-original"><span></span></button>

                
                <!-- RD Navbar Brand-->
                <div class="rd-navbar-brand text-left">
                  <a href="/" class="brand-name" title="Groot Sneek">
                    <img src="https://static.grootsneek.nl/uploads/fb/28/fb28ee48b6b95e831e66430d735ab587.png" alt="Groot Sneek" />
                    <span class="sr-only">Groot Sneek</span>
                  </a>
                </div>
              </div>
              <!-- RD Navbar Wrap-->
              <div class="rd-navbar-nav-wrap">
                <!-- RD Navbar Nav-->
                                    <ul class="rd-navbar-nav">
            <li class="uid-421 item-0 depth-0">
      <a href="/home">Home</a>
    </li>
            <li class="dropdown uid-422 item-1 depth-0 active rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="#" title="Nieuws">Nieuws</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-429 item-0 depth-1">
      <a href="/grootsneek/algemeen" title="Algemeen">Algemeen</a>
    </li>
            <li class="uid-430 item-1 depth-1">
      <a href="/grootsneek/112" title="112">112</a>
    </li>
            <li class="uid-454 item-2 depth-1 active">
      <a href="/grootsneek/sport" title="Sport">Sport</a>
    </li>
            <li class="dropdown uid-432 item-3 depth-1 rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="/grootsneek/in-bedrijf" title="In bedrijf">In bedrijf</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-570 item-0 depth-2">
      <a href="/grootsneek/in-bedrijf/werkfestival-swf" title="Werkfestival SWF">Werkfestival SWF</a>
    </li>
  </ul>
    </li>

                <li class="uid-431 item-4 depth-1">
      <a href="/grootsneek/politiek" title="Politiek">Politiek</a>
    </li>
            <li class="uid-435 item-5 depth-1">
      <a href="/cultuur-en-uitgaan" title="Cultuur &amp; Uitgaan">Cultuur &amp; Uitgaan</a>
    </li>
            <li class="uid-434 item-6 depth-1">
      <a href="/grootsneek/gezondetfit" title="Gezond &amp; Fit">Gezond &amp; Fit</a>
    </li>
            <li class="uid-433 item-7 depth-1">
      <a href="/grootsneek/lifestyle" title="Lifestyle">Lifestyle</a>
    </li>
            <li class="dropdown uid-436 item-8 depth-1 rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="https://www.grootsneek.nl/cultuur-en-uitgaan#recreatie" title="Recreatie">Recreatie</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-513 item-0 depth-2">
      <a href="/grootsneek/recreatie/waterland-van-friesland" title="Waterland van Friesland">Waterland van Friesland</a>
    </li>
            <li class="uid-514 item-1 depth-2">
      <a href="/grootsneek/recreatie/sneek-is-meer" title="Sneek is Meer">Sneek is Meer</a>
    </li>
  </ul>
    </li>

      </ul>
    </li>

                <li class="grijs uid-512 item-2 depth-0">
      <a href="https://www.sneek.nl/nl/zien-doen/bezorgen-in-sneek" title="Bezorgacties">#Bezorgacties</a>
    </li>
            <li class="uid-423 item-3 depth-0">
      <a href="/grootsneek/columns" title="Columns">Columns</a>
    </li>
            <li class="uid-424 item-4 depth-0">
      <a href="/events/list/" title="Agenda">Agenda</a>
    </li>
            <li class="uid-425 item-5 depth-0">
      <a href="/grootsneek/vacatures" title="Vacatures">Vacatures</a>
    </li>
            <li class="uid-571 item-6 depth-0">
      <a href="/grootsneek/in-bedrijf/werkfestival-swf">Werkfestival SWF</a>
    </li>
            <li class="diapos diapos-first dropdown uid-541 item-7 depth-0 rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="www.yingmedia.nl" title="Over ons">Over ons</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-545 item-0 depth-1">
      <a href="https://www.yingmedia.nl/over-ons" title="Ying Media">Ying Media</a>
    </li>
            <li class="uid-546 item-1 depth-1">
      <a href="https://www.yingmedia.nl/ons-team" title="Ons team">Ons team</a>
    </li>
  </ul>
    </li>

                <li class="diapos uid-542 item-8 depth-0">
      <a href="/tip-de-redactie" title="Tip de redactie">Tip ons</a>
    </li>
            <li class="diapos uid-543 item-9 depth-0">
      <a href="https://www.yingmedia.nl/adverteren" title="Adverteren">Adverteren</a>
    </li>
            <li class="diapos uid-544 item-10 depth-0">
      <a href="https://grootfryslan.nl" title="GrootFryslan.nl">GrootFryslan.nl</a>
    </li>
  </ul>
<ul class="nav nav-pills persistentmenu">
  </ul>

                              </div>
            </div>
          </nav>
        </div>
      </header>

      
<!-- Page content -->
<main class="page-content">
  <div class="offset-top-20">
    <div class="range">
      <div class="col-sm-12">
              </div>
    </div>
  </div>

        
    <!-- row 1 -->
    <div class="frontpage-row frontpage-row-1 ">
                <div class="range">
          
                        <div class="frontpage-column frontpage-column-1 cell-lg-8">
                                    
                    <div class="frontpage-component frontpage-component1 ">
                                                <div class="range">
  <div class="cell-lg-12">
    <div class="post post-default post-variant-3 post-article">
      <div class="offset-top-12">
                <h1 class="text-gray-base">Ook in coronatijd staat voorzitter René Nagelhout optimistisch aan het roer van de SKS-vloot</h1>
        <div class="post-meta element-groups-custom offset-top-12">
              <a href="https://www.grootsneek.nl/articles/author/102.html" class="post-meta-author">Dennis Stoelwinder</a>
    <a href="https://www.grootsneek.nl/yellowpages/company/1732.html" class="post-meta-company post-meta-company-and-author">GrootFryslan</a>

<a href="https://www.grootsneek.nl/grootsneek/sport/ook-in-coronatijd-staat-voorzitter-rene-nagelhout-optimistisch-aan-het-roer-van-de-sks-vloot" class="post-meta-time"><time datetime="2020-07-21T19:38:00+02:00">6 uur geleden</time></a>

        </div>
      </div>

      <!-- Owl Carousel-->
      <div class="offset-top-12">
        <div class="owl-carousel">
                        <figure class="figure">
                <a href="https://static.grootsneek.nl/uploads/04/73/047356bf32ad36a6d13cc4ff3cc99f71.jpeg" title="" data-toggle="lightbox" data-gallery="gallery" data-footer="">
                  <img src="https://static.grootsneek.nl/uploads/04/73/047356bf32ad36a6d13cc4ff3cc99f71.jpeg" alt="" width="1024" height="757" class="figure-image img-fluid" />
                </a>
                                    <figcaption class="text-muted">Foto: Henk van der Veer</figcaption>
                                  </figure>
                        <figure class="figure">
                <a href="https://static.grootsneek.nl/uploads/7d/b3/7db3dc1f001f7215868c2c0bf3bddfed.jpeg" title="" data-toggle="lightbox" data-gallery="gallery" data-footer="">
                  <img src="https://static.grootsneek.nl/uploads/7d/b3/7db3dc1f001f7215868c2c0bf3bddfed.jpeg" alt="" width="1024" height="683" class="figure-image img-fluid" />
                </a>
                                    <figcaption class="text-muted">Foto: Henk van der Veer</figcaption>
                                  </figure>
                  </div>
      </div>
	  
	        <div class="offset-top-12 h6"><p><b>FRYSLAN - De Sintrale Kommisje Sk&ucirc;tsjesilen, beter bekend als de SKS, viert dit jaar haar 75-jarig jubileum, maar de aandacht hiervoor wordt anders dan verwacht... Na een persconferentie op 21 april gaf premier Mark Rutte duidelijkheid over de maatregelen tegen het coronavirus, een niet te onderschatten en onberekenbare vijand.</b></p></div>

      
                <div class="offset-top-12">
            <p>Voor het SKS-bestuur was het helder: het kampioenschap van de SKS kan voor het eerst in het 75-jarig bestaan niet doorgaan! Een hard gelag, vindt ook voorzitter Ren&eacute; Nagelhout, met wie we op de eerste dag van juli een gesprek hebben.</p>
<p>&ldquo;De SKS hat yn har 75-jierrich bestean hege baren nommen, dit wurdt&nbsp; miskien wol de heechste!&rdquo;, zegt Nagelhout. Een persbericht liet eerder al weten: &lsquo;Juist nu ervaart het bestuur van de SKS de rol van het Sk&ucirc;tsjesilen als cultureel erfgoed, als een passie die generaties lang de aard en het karakter van de Friese schippers heeft uitgedragen. Met deze mentaliteit gaan wij de strijd aan. Het coronavirus kunnen wij niet bestrijden, maar wij kunnen wel een fundament bieden om door te gaan. Wij gaan nu voor wat w&eacute;l kan.&rsquo;</p>
<p><strong>Grutsk</strong></p>
<p>Voordat we praten over de activiteiten die gelukkig nog wel door kunnen gaan in het jubileumjaar, stellen we de voorzitter de vraag wat de SKS persoonlijk voor hem betekent.</p>
<p>&ldquo;Oh, dat fyn ik wol in hiele moaie fraach. Ik bin no 54 jier en ik waard as lyts jonkje al belutsen by it sk&ucirc;tsjesilen doe&rsquo;t ik der mei &uacute;s heit en mem nei ta gong. It sk&ucirc;tsjesilen is in reade tried troch myn libben. Earst as W&acirc;ldseinder jonkje en letter waard ik al gau frege om sitting te nimmen yn it bestjoer fan de kommisje yn &uacute;s doarp, dat sil no twa jier lyn w&ecirc;ze. Doe&rsquo;t ik earder SKS-foarsitter Bouwe Westerdyk tsjinkaam, sei ik tsjin him dat ik miskyn wol wat mear dwaan woe foar de SKS. It sk&ucirc;tsjesilen libbet enoarm by mij en W&acirc;ldsein. Doe&rsquo;t Keimpe Klaas van der Meulen yn 1985 kampioen wurde mei it W&acirc;ldseinder sk&ucirc;tsje wie it in geweldich feest. It stie op&rsquo;e br&ecirc;ge tidens de huldiging yn it doarp foller as tidens de Alvest&ecirc;detocht. Fantastys!</p>
<p>Elk jier at de sk&ucirc;tsjes nei W&acirc;ldsein kamen en de skippers by &uacute;s troch it doarp r&ucirc;nen, de sfear, de silerij en it feest dat is sa bys&ucirc;nder! Dat gefoel is der noch altyd. En dat we it &eacute;cht mei mekoar dogge en dat ik no foarsitter fan sa&rsquo;n feriening w&ecirc;ze mei, d&ecirc;r bin ik grutsk op. Foarsitter w&ecirc;ze te meien fan sa&rsquo;n feriening dy&rsquo;t ien fan de moaiste sportspektakels organisearret yn &uacute;s provinsje, is echt bys&ucirc;nder. We dogge it allegear mei beleving en benammen mei elkoar. As foarsitter mei ik sa &uacute;t en troch ris wat sizze en dat is ek wolris l&ecirc;stich. De spanning sit f&rsquo;ral tusken de topsport en de orizjinaliteit fan it sk&ucirc;tsjesilen. Op dy spanningstried balansearje wy konstant. Hoe h&acirc;lde wy wat west is, s&ucirc;nder de takomst &uacute;t it each te ferliezen, de &ucirc;ntwikkeling d&ecirc;ryn? Dy takomst moat foar elkenien helder w&ecirc;ze.</p>
<p>De skippers en bemanningen belibje it as topsport en sa wurdt it ek benadere, der wurdt yn ynfesteard en traind. Dy jonge skippers fiele dat sa, mar se hawwe ek each foar de tradysje, it is eins net yn wurden &uacute;t te drukken. Doe&rsquo;t ferline jier in foto makke is fan Sietze Brouwer en mij, waard dat byld fongen. Ik neam it faak it sk&ucirc;tsje DNA, it sit by al dy skippers.&rdquo;</p>
<p><strong>Immaterieel Erfgoed Nederland</strong></p>
<p>Hier vertelt een W&acirc;ldseinder die weet wat Fries cultureel en sportief erfgoed is en dat op de dag dat bekend wordt dat het SKS-sk&ucirc;tsjesilen een plekje heeft bemachtigd op de Inventaris Immaterieel Erfgoed Nederland.</p>
<p>&ldquo;Dat is hartstikke bys&ucirc;nder. Dat it SKS-sk&ucirc;tsjesilen yn it foarportaal&nbsp; fan it Nederl&acirc;nse erfgoed komt te stean foar it Unesco-ferhaal. We krije d&ecirc;r in stimpel mei en mear as dat, in soad wurdearring dat wy as feriening besjoen wurde dy&rsquo;t der alles oan docht om dit unike spektakel te bewarjen. It is net samar even in &lsquo;leuke&rsquo; sylwedstryd, it h&acirc;ldt folle mear yn. It is echt erfgoed dat wy koesterje, no al 75 jier. Om no krekt yn it jubileumjier dat predikaat te ontfangen is fansels prachtich.&rdquo;</p>
<p>Hoe teleurstellend is het dan, dat nu juist in dit jubileumjaar niet gezeild kan worden om it sulveren sk&ucirc;tsje?</p>
<p>&ldquo;Dat is bys&ucirc;nder teloarstellend! It slacht letterlik in gat yn dit jier, dat we net sile kinne, it is hiel wrang. Krekt yn dit jubileumjier wie der noch folle mear reuring om it sk&ucirc;tsjesilen west as der oars al wie. It docht gewoan sear. It falt allegear fuort en we sykje it no yn oare dingen. Ik bin ek hiel bliid mei de tentoanstelling &lsquo;E&eacute;n grote familie, 75 jaar SKS-sk&ucirc;tsjesilen&rsquo; yn it Fries Scheepvaart Museum. En der sil ek in prachtig boek oer de skiednis fan &uacute;s feriening ferskine. Mar eins is it bizar dat de kampioenssilerij dit jier net trochgiet&rdquo;, verzucht Nagelhout.</p>
<p><strong>Overlevingsdrang</strong></p>
<p>In de stilte die na dit commentaar volgt ligt alle onmacht van de voorzitter en eigenlijk de hele vereniging. De emotionele oproep van met name schipper Gerhard Pietersma die er toch alles aan wilde doen om de silerij door te laten gaan is een exponent die Nagelhout ook wel begrijpen kan. &ldquo;De silerij is foar my ek in wichtich &ucirc;nderdiel fan myn libben wurden. Ik sit no njoggen jier yn it bestjoer, w&ecirc;rfan fjouwer jier as siktaris en no it fiifde jier as foarsitter. Ik wit net better as dat der yn&rsquo;e simmer sylt wurde kin. Ik ha al in rotgefoel dat der net sylt wurde kin, kinst neigean wat dat by Gerhard en de oare skippers docht. Mar it kin echt net!&rdquo;</p>
<p>Eerder liet de preses in een persbericht het volgende al weten : &lsquo;Onze vereniging heeft bewezen heel veel overlevingsdrang en creativiteit in huis te hebben. Het SKS-bestuur doet een beroep op deze creativiteit omdat passie en hoop heel dicht bij elkaar liggen. Maar bovenal omdat wij ons verantwoordelijk voelen voor het welzijn van iedereen die het SKS Sk&ucirc;tsjesilen een warm hart toedraagt.&rdquo;&nbsp;</p>
<p><strong>De grootse uitdaging voor het SKS-sk&ucirc;tsjesilen?</strong></p>
<p>&ldquo;De grutste &uacute;tdaging sil w&ecirc;ze dat &uacute;s omgeving oansluting fynt by &uacute;s op it gebiet fan de wedstrydorganisaasje. De easken dy&rsquo;t steld wurde oan de evenementen bestjutte in hiele grutte ferantwurdlikens foar de frijwilligers binnen &uacute;s organisaasje. D&ecirc;r binne we &uacute;s bewust fan en d&ecirc;r wurkje wy hurd oan. Dat dogge we yn goed oerliz mei de provinsje, de gemeentes en ynst&acirc;nsjes. Dy hawwe wy hiel hurd noadich de kommende jierren om te soargjen dat wy in evenemint organisearje dat droegen wurdt troch frijwilligers.</p>
<p>Gelokkich hawwe we eigen kennis en ervaring yn&rsquo;e h&ucirc;s om te soargjen dat it yn goede banen lieden wurdt. Us omgeving begiet hieltyd mear te easkjen omtrint regels en wetjouwing. In foarbyld? Der kaam op in gegeven stuit in eask om in bufferzone yn te stellen. In boeienrij, d&ecirc;rnei twa skipslingten en dan wer in nije boeierij d&ecirc;r&rsquo;t it publyk achter sit. Mar hoe sille wy soks op Earnew&acirc;ld dwaan? Dat wurdt dan in fjouwerkante postsegel d&ecirc;r&rsquo;t wy sile moatte. K&acirc;nsleas. Ik neam dat eksplisyt, want Earnew&acirc;ld, de Feanhoop en Grou, de &ucirc;ndjiptes, d&ecirc;r komme wy wol wei!&rdquo;</p>
<p>Op 12 en 13 september wordt er gezeild om de SKS-jubileumbokaal op de Langwarder Wielen, als de voorschriften van het RIVM dit toelaten.</p>
<p>Tekst en foto's: Henk van der Veer</p>
          </div>
      
      
          </div>

    <!-- list social-->
    <div class="offset-top-12">
      <ul class="list-unstyled list-inline-0 stuck-lg">
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/sport/ook-in-coronatijd-staat-voorzitter-rene-nagelhout-optimistisch-aan-het-roer-van-de-sks-vloot" title="Ook in coronatijd staat voorzitter René Nagelhout optimistisch aan het roer van de SKS-vloot" data-media="facebook" class="icon icon-share fa fa-facebook icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/sport/ook-in-coronatijd-staat-voorzitter-rene-nagelhout-optimistisch-aan-het-roer-van-de-sks-vloot" title="Ook in coronatijd staat voorzitter René Nagelhout optimistisch aan het roer van de SKS-vloot" data-media="twitter" class="icon icon-share fa fa-twitter icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/sport/ook-in-coronatijd-staat-voorzitter-rene-nagelhout-optimistisch-aan-het-roer-van-de-sks-vloot" title="Ook in coronatijd staat voorzitter René Nagelhout optimistisch aan het roer van de SKS-vloot" data-media="linkedin" class="icon icon-share fa fa-linkedin icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/sport/ook-in-coronatijd-staat-voorzitter-rene-nagelhout-optimistisch-aan-het-roer-van-de-sks-vloot" title="Ook in coronatijd staat voorzitter René Nagelhout optimistisch aan het roer van de SKS-vloot" data-media="pinterest" class="icon icon-share fa fa-pinterest icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="whatsapp://send?text=Ook in coronatijd staat voorzitter René Nagelhout optimistisch aan het roer van de SKS-vloot%20https://www.grootsneek.nl/grootsneek/sport/ook-in-coronatijd-staat-voorzitter-rene-nagelhout-optimistisch-aan-het-roer-van-de-sks-vloot" class="icon fa fa-whatsapp veil-sm  icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                                    <a href="#mailModal" role="button" data-toggle="modal" title="Ook in coronatijd staat voorzitter René Nagelhout optimistisch aan het roer van de SKS-vloot" class="icon icon-share fa fa-envelope icon-circle icon-gray-base"></a>
            
        
      </li>
  </ul>    </div>

    
            </div>
        </div>

    <div id="mailModal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title pull-left" id="mailModalLabel">Doorsturen via e-mail</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Sluiten">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">

<form id="share_form" name="share_form" method="post" action="https://www.grootsneek.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object form-group email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Ook in coronatijd staat voorzitter Ren&eacute; Nagelhout optimistisch aan het roer van de SKS-vloot" class="form-control span9" />
</div>
<div class="object form-group textbox required">
<label for="body" class="span3">Bericht</label>
<textarea id="body" name="body" required="required" rows="6" cols="40" class="form-control span9"></textarea>
</div>
<div class="object form-group input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.grootsneek.nl/grootsneek/sport/ook-in-coronatijd-staat-voorzitter-rene-nagelhout-optimistisch-aan-het-roer-van-de-sks-vloot" class="form-control span9" readonly="readonly" />
</div>
<div class="object recaptcha form-group form-control text-center g-recaptcha"></div></div>
</form>

      </div>
      <div class="modal-footer">
        <button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
        <button class="btn btn-primary" onclick="sendForm();">Versturen</button>
      </div>
    </div>
  </div>
</div>
<script>
    function sendForm () {
        var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
        for (i = 0; i < aFieldIds.length; i += 1) {
            sValue = $('#' + aFieldIds[i]).val();
            if (!sValue.length) {
                $('#' + aFieldIds[i]).parent().addClass('has-error');
                bInvalid = true;
            } else {
                $('#' + aFieldIds[i]).parent().removeClass('has-error');
            }
        }

        if (bInvalid) {
            return true;
        }

        return $('#share_form').submit();
    }
</script>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component2 ">
                                                    <div id="ad-static-d0dc2bf7402ef8c264197e6b56b20092" class="ad-static ad-static-leaderboard">
        <div class="ad-static-items row">
                            <div class="ad-static-item col-xs-12" data-id="299">
                                            <a href="https://www.grootsneek.nl/ads/go/299.html" rel="nofollow" target="_self">
                                                                            <img src="https://static.grootsneek.nl/uploads/fd/5d/fd5d41af0483b97699ae5f63047a8032.gif" alt="Texas Steak GS" style="width: 728px; height: 90px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-12" data-id="323">
                                            <a href="https://www.grootsneek.nl/ads/go/323.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/0b/ce/0bced2721bf5c402496cd1049e87ba44.jpg" alt="Lokaal 55 GS" style="width: 728px; height: 90px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-12" data-id="318">
                                            <a href="https://www.grootsneek.nl/ads/go/318.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/5f/be/5fbe160b08c4d07e3a2f8db433e9710b.gif" alt="Proeflokaal Sneek (Walrus) GS" style="width: 728px; height: 90px; visibility: visible;" />
                                                                        </a>
                                    </div>
                    </div>
            </div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component3 ">
                                                
                                          </div>
                              </div>
                        <div class="frontpage-column frontpage-column-2 cell-lg-4">
                                    
                    <div class="frontpage-component frontpage-component1 ">
                                                <br />
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component2 localad">
                                                    <div id="ad-static-8a1c7509f6b872ceeb6f1fb2799dbb86" class="ad-static ad-static-mpu">
        <div class="ad-static-items row">
                            <div class="ad-static-item col-xs-12" data-id="373">
                                            <a href="https://www.grootsneek.nl/ads/go/373.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/80/4e/804e5942578a7544153a4d12d71c47fb.jpg" alt="Lees hier nieuwe editie - GS" style="width: 300px; height: 250px; visibility: visible;" />
                                                                        </a>
                                    </div>
                    </div>
            </div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component3 widgetbalk">
                                                <p><strong>Koop lokaal - bij onze vrienden</strong></p>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component4 localad">
                                                    <div id="ad-static-ae4280f25fd5f28a00d850cf9b17d55f" class="ad-static ad-static-mpu">
        <div class="ad-static-items row">
                            <div class="ad-static-item col-xs-12" data-id="381">
                                            <a href="https://www.grootsneek.nl/ads/go/381.html" rel="nofollow" target="_self">
                                                                            <img src="https://static.grootsneek.nl/uploads/90/6c/906c6889d72eba8eaf7a6350d0e0284e.gif" alt="Annet de Jong Makelaardij Banner C GS" style="width: 300px; height: 250px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-12" data-id="358">
                                            <a href="https://www.grootsneek.nl/ads/go/358.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/54/b2/54b282bb723d2b770b2fcb5c09bf6539.gif" alt="Veenstra banden GS" style="width: 300px; height: 250px; visibility: visible;" />
                                                                        </a>
                                    </div>
                    </div>
            </div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component5 localad">
                                                    <div id="ad-static-2c63a8378d636d7be76bc31c824cdc11" class="ad-static ad-static-mpu">
        <div class="ad-static-items row">
                            <div class="ad-static-item col-xs-12" data-id="382">
                                            <a href="https://www.grootsneek.nl/ads/go/382.html" rel="nofollow" target="_self">
                                                                            <img src="https://static.grootsneek.nl/uploads/91/00/910029539b6e11cf33fed53b06fd453f.png" alt="Rabobank Banner C GS" style="width: 300px; height: 250px; visibility: visible;" />
                                                                        </a>
                                    </div>
                    </div>
            </div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component6 localad">
                                                    <div id="ad-static-c1415bbed1deed4d89ee3d94e441eefb" class="ad-static ad-static-mpu">
        <div class="ad-static-items row">
                            <div class="ad-static-item col-xs-12" data-id="385">
                                            <a href="https://www.grootsneek.nl/ads/go/385.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/c7/ea/c7eafb83221f1d31564a4c063729d40b.gif" alt="Finzie Sneek Banner C 300x250 GS" style="width: 300px; height: 250px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-12" data-id="359">
                                            <a href="https://www.grootsneek.nl/ads/go/359.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/bd/a0/bda056624a66bca9f4a025145552a71a.jpeg" alt="Rooth GS" style="width: 300px; height: 250px; visibility: visible;" />
                                                                        </a>
                                    </div>
                    </div>
            </div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component7 widgetbalk">
                                                <p><strong>Agenda Sneek</strong></p>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component8 " style="max-width:300px; float:right;">
                                                <ul class="events">
        <li>
        <ul>
                        <li class="event-item">
                                  <div class="col-12 event-thumbnail">
                      <a href="https://www.grootsneek.nl/events/event/104.html" title="Skûtsjesilen SKS 2020"><img src="https://static.grootsneek.nl/uploads/06/a0/06a0001526a006a44c10ec171db595f5.jpeg" /></a>
                  </div>
                                   <div class="col-12 event-description">
                      <span class="date">Wo 22 juli</span>
                      <span class="city">Offingawier</span>
                      <a href="https://www.grootsneek.nl/events/event/104.html" title="Skûtsjesilen SKS 2020">Skûtsjesilen SKS 2020</a>
                  </div>
              </li>
                        <li class="event-item">
                                  <div class="col-12 event-thumbnail">
                      <a href="https://www.grootsneek.nl/events/event/1506.html" title="Grachtenrondvaart Sneek"><img src="https://static.grootsneek.nl/uploads/e7/f9/e7f922ddc048bfe482aec0e6772cfbc5.jpeg" /></a>
                  </div>
                                   <div class="col-12 event-description">
                      <span class="date">Wo 22 juli</span>
                      <span class="city">SNEEK</span>
                      <a href="https://www.grootsneek.nl/events/event/1506.html" title="Grachtenrondvaart Sneek">Grachtenrondvaart Sneek</a>
                  </div>
              </li>
                        <li class="event-item">
                                  <div class="col-12 event-thumbnail">
                      <a href="https://www.grootsneek.nl/events/event/1734.html" title="Expositie &#039;Een grote familie - 75 jaar SKS Skûtsjesilen&#039;"><img src="https://static.grootsneek.nl/uploads/37/53/3753fc98233822b31f36a89a2ca28a26.jpeg" /></a>
                  </div>
                                   <div class="col-12 event-description">
                      <span class="date">Wo 22 juli</span>
                      <span class="city">Sneek</span>
                      <a href="https://www.grootsneek.nl/events/event/1734.html" title="Expositie &#039;Een grote familie - 75 jaar SKS Skûtsjesilen&#039;">Expositie 'Een grote familie - 75 jaar SKS Skûtsjesilen'</a>
                  </div>
              </li>
                        <li class="event-item">
                                  <div class="col-12 event-thumbnail">
                      <a href="https://www.grootsneek.nl/events/event/1895.html" title="Rondje Sneekermeer"><img src="https://static.grootsneek.nl/uploads/5f/4e/5f4eed80be9dbde215d2d3760087c5eb.jpeg" /></a>
                  </div>
                                   <div class="col-12 event-description">
                      <span class="date">Wo 22 juli</span>
                      <span class="city">Sneek</span>
                      <a href="https://www.grootsneek.nl/events/event/1895.html" title="Rondje Sneekermeer">Rondje Sneekermeer</a>
                  </div>
              </li>
                        <li class="event-item">
                                  <div class="col-12 event-thumbnail">
                      <a href="https://www.grootsneek.nl/events/event/2083.html" title="Galerie Baxkunst - Expositie Koenes en Madou"><img src="https://static.grootsneek.nl/uploads/a5/8c/a58cee92f9d962f75196a73824a3d087.jpeg" /></a>
                  </div>
                                   <div class="col-12 event-description">
                      <span class="date">Wo 22 juli</span>
                      <span class="city">Sneek</span>
                      <a href="https://www.grootsneek.nl/events/event/2083.html" title="Galerie Baxkunst - Expositie Koenes en Madou">Galerie Baxkunst - Expositie Koenes en Madou</a>
                  </div>
              </li>
                  </ul>
      </li>
  </ul>
<div class="divider divider-dashed"></div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component9 widgetbalk">
                                                <p><strong>Wees loyaal – aan onze vrienden</strong></p>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component10 ads-banner-friends">
                                                    <div id="ad-static-7818be1a0ecef9b94a8ed5e2b333acff" class="ad-static ad-static-squarebutton">
        <div class="ad-static-items row">
                            <div class="ad-static-item col-xs-6" data-id="304">
                                            <a href="https://www.grootsneek.nl/ads/go/304.html" rel="nofollow" target="_self">
                                                                            <img src="https://static.grootsneek.nl/uploads/41/92/41923a03cb1d644b06e444acfaf31ff3.gif" alt="Hoekstra Verhuizingen GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="307">
                                            <a href="https://www.grootsneek.nl/ads/go/307.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/e6/d9/e6d9f1e421b7e3ddcdc25c390fe5a5e8.gif" alt="Ares GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="305">
                                            <a href="https://www.grootsneek.nl/ads/go/305.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/52/be/52be2ec9d0eed09ef3d60f806e0e86f3.jpg" alt="Hart van Friesland GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="306">
                                            <a href="https://www.grootsneek.nl/ads/go/306.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/c2/66/c266520fb704338f833d5258c61cf24c.jpg" alt="Salon Boucle GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="315">
                                            <a href="https://www.grootsneek.nl/ads/go/315.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/28/cd/28cdbaaee779bb29ec6fb0e70e97cd69.gif" alt="Figuura GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="386">
                                            <a href="https://www.grootsneek.nl/ads/go/386.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/3f/15/3f157fd24814f6628df92683f77027b1.jpg" alt="Time 2 choose Vrienden button GS 125x125" style="width: 125px; height: 125px; visibility: visible;" />
                                                                        </a>
                                    </div>
                    </div>
            </div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component11 ">
                                                <br /><br /><hr>
                                          </div>
                              </div>
          
                              </div>
      
    </div>
  </main>


<footer class="page-footer">
  <div class="offset-top-60">
            <!-- Footer, 4 columns -->
<hr class="divider divider-lg offset-0">
    <div class="range text-center text-lg-left section offset-top-0">
      <div class="cell-lg-3">
          <h6 class="text-bold">Contactgegevens</h6>
         <p>Zwarte Weg 4<br />
          8603 AA Sneek<br />
          T: 0515-745005<br /><br />
                    <a href="https://www.facebook.com/Grootsneek2013" class="icon icon-circle icon-default fa fa-facebook">
          <span class="sr-only">Facebook</span></a>
                      <a href="https://twitter.com/grootsneek" class="icon icon-circle icon-default fa fa-twitter">
          <span class="sr-only">Twitter</span></a>
                      <a href="https://www.instagram.com/grootsneek/" class="icon icon-circle icon-default fa fa-instagram">
          <span class="sr-only">Instagram</span></a>
                      <a href="https://www.linkedin.com/company/ying-media-b-v-/" class="icon icon-circle icon-default fa fa-linkedin">
          <span class="sr-only">LinkedIn</span></a>
                      <a href="https://www.youtube.com/channel/UCuUMDWW-RDoDBcVZJH9AjqQ" class="icon icon-circle icon-default fa fa-youtube">
          <span class="sr-only">Youtube</span></a>
                      </p>
      </div>
     
      <div class="cell-lg-3">
          <h6 class="text-bold">Links:</h6>
          <p><a href="/tip-de-redactie" target="_self">Tip de redactie</a><br />
          <a href="https://www.yingmedia.nl/adverteren" target="_self">Adverteren</a><br />
        <a href="/over-ons" target="_self">Contact</a></p>
      </div>
      
      <div class="cell-lg-3">
        <h6 class="text-bold">Voorwaarden</h6>
        <p><a href="/disclaimer-et-privacyverklaring">Disclaimer &amp;<br />
        Privacyverklaring
        </a><br /> </p>
      </div>
      
       <div class="cell-lg-3">
        <p><img src="https://static.grootsneek.lokaalnieuwsnet.nl/uploads/7d/ac/7dac4b0f414cb06a5d68af924df7a930.jpg" alt="GrootSneek" longdesc="https://grootsneek.nl" /></p>
        <p>is aangesloten bij:</p>
        <p><a href="https://lokaalnieuws.net" target="new"><img src="https://static.grootsneek.lokaalnieuwsnet.nl/uploads/a9/c5/a9c5904f0ab35a7ecf1b5dd2cf01c572.png" alt="Lokaal Nieuwsnet BV" width="125" height="20" longdesc="https://grootsneek.nl" /></a></p>
      </div>

    </div>
      </div>
</footer>

</div><!-- /.page -->

<!-- Back to top -->
<a href="#" id="ui-to-top" class="ui-to-top fa fa-arrow-up active"></a>

</body>
</html>
<script src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script src="https://static.grootsneek.nl/plugins/bootstrap-lightbox/ekko-lightbox.min.js"></script>
<script src="https://static.grootsneek.nl/js/ads.min.js"></script>
<script src="https://static.grootsneek.nl/js/templates/king-news/core.min.js"></script>
<script src="https://static.grootsneek.nl/js/templates/king-news/jquery.index.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2144019-2', 'auto');
ga('send', 'pageview');

var captchaLoader = function() {
$('.recaptcha').each(function() {
        grecaptcha.render(this, {
            'sitekey' : '6Ld8__AUAAAAAAZsh_6qX_DPjfZ9DmxVTwMs0lH0'
        });
    });
};
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(document).on('click', '[data-toggle="lightbox"]', function(e) {
    e.preventDefault();
    $(this).ekkoLightbox({
    });
});
if (!oTraceAds) {
  var oTraceAds = new traceAds('https://www.grootsneek.nl/ads/trackview.json?token=d0bfce927ac9aedc861a76570794a97a');
}
</script>
<link rel="stylesheet" type="text/css" href="https://static.grootsneek.nl/plugins/bootstrap-lightbox/ekko-lightbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
