<!DOCTYPE html>
<html lang="nl" class="wide wow-animation">
  <head>
  
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTHM25C');</script>
<!-- End Google Tag Manager -->
 
    <!-- Site title -->
    <title>Houten modelbouw, een leuke hobby voor volwassenen | Groot Sneek</title>
    <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Grootsneek.nl">
<meta property="og:image" content="https://static.grootsneek.nl/uploads/6c/0c/6c0cb66e595d21e2124fb13c26563740.jpeg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="683">
<meta property="fb:app_id" content="1359636377465465">
<meta property="og:title" content="Houten modelbouw, een leuke hobby voor volwassenen">
<meta property="og:description" content="14-11-2021 07:33 Door de redactie van GrootSneek INGEZONDEN - Hobby’s, iedereen heeft er wel eentje. Of meerdere natuurlijk. Anno 2021 worden veel hobby’s uit het verleden echter vervangen door het spenderen van tijd achter een computerscherm.

Denk...">
<meta property="og:url" content="https://www.grootsneek.nl/grootsneek/houten-modelbouw-een-leuke-hobby-voor-volwassenen">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="YingMedia">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" href="https://static.grootsneek.nl/uploads/31/ff/31ff764b58da520d8c235536eff0a64f.png" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/d7/ea/d7ea855753dc0951a5c794670a4739d6.png" sizes="57x57" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/d7/ea/d7ea855753dc0951a5c794670a4739d6.png" sizes="76x76" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/17/d8/17d8e5c1e0296beaf5fc83708bc34786.png" sizes="120x120" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/90/c4/90c47848f3688c8d391e77eed3abac31.png" sizes="152x152" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/f7/2b/f72b864372faec73d0f289c8fdd4f4e2.png" sizes="180x180" />
<link rel="icon" href="https://static.grootsneek.nl/uploads/77/ca/77cac3a3ea6d14b4da124cfdc127bb68.png" sizes="128x128" />
<link rel="icon" href="https://static.grootsneek.nl/uploads/9f/f9/9ff953316912f24d6ee7fd7785785758.png" sizes="192x192" />
<link rel="stylesheet" type="text/css" href="https://static.grootsneek.nl/css/templates/child/grootsneek.css" media="screen" />
<script src="https://static.grootsneek.nl/plugins/jquery/js/jquery-1.12.4.min.js"></script>
      </head>
  <body class="articles-article">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTHM25C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id='div-gpt-ad-1751466-2' style='height:0px; width:0px;'></div>
<div id='div-gpt-ad-1751466-3' style='height:0px; width:0px;'></div>

    <!-- Page -->
    <div class="page container">
      
      <!-- Page header -->
      <header class="page-head">
        <div class="rd-navbar-wrap">
          <nav data-lg-device-layout="rd-navbar-static" data-md-device-layout="rd-navbar-fullwidth" data-layout="rd-navbar-fixed" data-sm-layout="rd-navbar-fullwidth" data-lg-layout="rd-navbar-static" class="rd-navbar rd-navbar-default" data-stick-up-offset="300" data-md-layout="rd-navbar-fullwidth">
            <div class="rd-navbar-inner">
              <!-- RD Navbar Top part-->
              <div class="rd-navbar-top-part text-sm-left small">
                <div class="veil reveal-sm-block">
                  <!-- RD Calendar-->
                  <span class="date rd-calendar pull-left">Zo, 14 november 2021</span>

                  <!-- list social-->
                  <ul class="list-inline-0 rd-social pull-left">
                                            <li>
                          <a href="https://www.facebook.com/Grootsneek2013" class="icon icon-circle icon-default fa fa-facebook">
                            <span class="sr-only">Facebook</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://twitter.com/grootsneek" class="icon icon-circle icon-default fa fa-twitter">
                            <span class="sr-only">Twitter</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://www.instagram.com/grootsneek/" class="icon icon-circle icon-default fa fa-instagram">
                            <span class="sr-only">Instagram</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://www.linkedin.com/company/yingmedia" class="icon icon-circle icon-default fa fa-linkedin">
                            <span class="sr-only">LinkedIn</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://www.youtube.com/c/GrootFryslân" class="icon icon-circle icon-default fa fa-youtube">
                            <span class="sr-only">Youtube</span>
                          </a>
                        </li>
                                      </ul>
                </div>

                <div class="rd-navbar-top-part-right">
                  <!-- RD Navbar Search-->
                  <!--<div data-rd-navbar-toggle=".rd-navbar-search-wrap" class="rd-navbar-search-toggle toggle-original"></div>-->
                  <div class="rd-navbar-search-wrap">
                    <div class="rd-navbar-search">
                      <form action="/pages/search/" method="get" class="rd-navbar-search-form">
                        <label class="rd-navbar-search-form-input">
                          <input type="text" name="q" placeholder="Ik zoek naar&hellip;" autocomplete="off">
                        </label>
                        <button type="submit" class="rd-navbar-search-form-submit"></button>
                      </form>
                      <span class="rd-navbar-live-search-results"></span>
                    </div>
                  </div>
                  <div class="divider-vertical divider-xs"></div>

                  
                </div>
              </div>

              <!-- RD Navbar Panel-->
              <div class="rd-navbar-panel">
                <!-- RD Navbar Toggle-->
                <button data-rd-navbar-toggle=".rd-navbar-nav-wrap" class="rd-navbar-toggle toggle-original"><span></span></button>

                
                <!-- RD Navbar Brand-->
                <div class="rd-navbar-brand text-left">
                  <a href="/" class="brand-name" title="Groot Sneek">
                    <img src="https://static.grootfryslan.nl/uploads/cc/c3/ccc3544ea4145d299ebd4134abb04c8e.svg" alt="Groot Sneek" />
                    <span class="sr-only">Groot Sneek</span>
                  </a>
                </div>
              </div>
              <!-- RD Navbar Wrap-->
              <div class="rd-navbar-nav-wrap">
                <!-- RD Navbar Nav-->
                                    <ul class="rd-navbar-nav">
            <li class="uid-421 item-0 depth-0">
      <a href="/home">Home</a>
    </li>
            <li class="dropdown uid-422 item-1 depth-0 active rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="#" title="Nieuws">Nieuws</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-577 item-0 depth-1">
      <a href="/grootsneek" title="Net binnen">Net binnen</a>
    </li>
            <li class="uid-429 item-1 depth-1">
      <a href="/grootsneek/algemeen" title="Algemeen">Algemeen</a>
    </li>
            <li class="uid-430 item-2 depth-1">
      <a href="/grootsneek/112" title="112">112</a>
    </li>
            <li class="uid-423 item-3 depth-1">
      <a href="/grootsneek/columns" title="Columns">Columns</a>
    </li>
            <li class="uid-454 item-4 depth-1">
      <a href="/grootsneek/sport" title="Sport">Sport</a>
    </li>
            <li class="dropdown uid-432 item-5 depth-1 active rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="/grootsneek/in-bedrijf" title="In bedrijf">In bedrijf</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-570 item-0 depth-2">
      <a href="/grootsneek/in-bedrijf/werkfestival-swf" title="Werkfestival SWF">Werkfestival SWF</a>
    </li>
  </ul>
    </li>

                <li class="uid-431 item-6 depth-1">
      <a href="/grootsneek/politiek" title="Politiek">Politiek</a>
    </li>
            <li class="uid-435 item-7 depth-1">
      <a href="/cultuur-en-uitgaan" title="Cultuur &amp; Uitgaan">Cultuur &amp; Uitgaan</a>
    </li>
            <li class="uid-434 item-8 depth-1">
      <a href="/grootsneek/gezondetfit" title="Gezond &amp; Fit">Gezond &amp; Fit</a>
    </li>
            <li class="uid-433 item-9 depth-1">
      <a href="/grootsneek/lifestyle" title="Lifestyle">Lifestyle</a>
    </li>
            <li class="dropdown uid-436 item-10 depth-1 rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="https://www.grootsneek.nl/cultuur-en-uitgaan#recreatie" title="Recreatie">Recreatie</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-513 item-0 depth-2">
      <a href="https://www.grootsneek.nl/cultuur-en-uitgaan#waterlandvanfriesland" title="Waterland van Friesland">Waterland van Friesland</a>
    </li>
            <li class="uid-514 item-1 depth-2">
      <a href="https://www.grootsneek.nl/cultuur-en-uitgaan#sneekismeer" title="Sneek is Meer">Sneek is Meer</a>
    </li>
  </ul>
    </li>

                <li class="uid-589 item-11 depth-1">
      <a href="/grootsneek/instagram" title="Instagram">Instagram</a>
    </li>
  </ul>
    </li>

                <li class="uid-424 item-2 depth-0">
      <a href="/events/list/" title="Agenda">Agenda</a>
    </li>
            <li class="uid-612 item-3 depth-0">
      <a href="https://youtube.com/playlist?list=PL4gqzDil0EKWLrswszt9yxAJjJSwwUshh" title="Podcasts">Podcasts</a>
    </li>
            <li class="uid-425 item-4 depth-0">
      <a href="/grootsneek/vacatures" title="Vacatures">Vacatures</a>
    </li>
            <li class="dropdown uid-512 item-5 depth-0 rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="https://issuu.com/yingmedia/stacks/94b1a164c0544611b682429c5c229e66" title="Blad digitaal">Blad digitaal</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-587 item-0 depth-1">
      <a href="/afhaalpunten-en-verschijning-gs">Afhaalpunten GS</a>
    </li>
  </ul>
    </li>

                <li class="diapos diapos-first dropdown uid-541 item-6 depth-0 rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="https://www.yingmedia.nl/" title="Over ons">Over ons</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-545 item-0 depth-1">
      <a href="https://www.yingmedia.nl/" title="Ying Media">Ying Media</a>
    </li>
            <li class="uid-546 item-1 depth-1">
      <a href="https://www.yingmedia.nl/ons-team" title="Ons team">Ons team</a>
    </li>
  </ul>
    </li>

                <li class="diapos uid-542 item-7 depth-0">
      <a href="/tip-de-redactie" title="Tip de redactie">Tip ons</a>
    </li>
            <li class="diapos uid-543 item-8 depth-0">
      <a href="https://www.yingmedia.nl/adverteren" title="Adverteren">Adverteren</a>
    </li>
            <li class="diapos uid-544 item-9 depth-0">
      <a href="https://grootfryslan.nl" title="GrootFryslan.nl">GrootFryslan.nl</a>
    </li>
  </ul>
<ul class="nav nav-pills persistentmenu">
  </ul>

                              </div>
            </div>
          </nav>
        </div>
      </header>

      
<!-- Page content -->
<main class="page-content">
  <div class="offset-top-20">
    <div class="range">
      <div class="col-sm-12">
              </div>
    </div>
  </div>

        
    <!-- row 1 -->
    <div class="frontpage-row frontpage-row-1 ">
                <div class="range">
          
                        <div class="frontpage-column frontpage-column-1 cell-lg-8">
                                    
                    <div class="frontpage-component frontpage-component1 ">
                                                <div class="range">
  <div class="cell-lg-12">
    <div class="post post-default post-variant-3 post-article">
      <div class="offset-top-12">
                <h1 class="text-gray-base">Houten modelbouw, een leuke hobby voor volwassenen</h1>
        <div class="post-meta element-groups-custom offset-top-12">
              <a href="https://www.grootsneek.nl/articles/author/91.html" class="post-meta-author">de redactie</a>
    <a href="https://www.grootsneek.nl/yellowpages/company/1728.html" class="post-meta-company post-meta-company-and-author">GrootSneek</a>

<a href="https://www.grootsneek.nl/grootsneek/houten-modelbouw-een-leuke-hobby-voor-volwassenen" class="post-meta-time"><time datetime="2021-11-14T07:33:00+01:00">9 uur geleden</time></a>

        </div>
      </div>

      <!-- Owl Carousel-->
      <div class="offset-top-12">
        <div class="owl-static">
                        <figure class="figure">
                <a href="https://static.grootsneek.nl/uploads/6c/0c/6c0cb66e595d21e2124fb13c26563740.jpeg" title="" data-toggle="lightbox" data-gallery="gallery" data-footer="">
                  <img src="https://static.grootsneek.nl/uploads/6c/0c/6c0cb66e595d21e2124fb13c26563740.jpeg" alt="" width="1024" height="683" class="figure-image img-fluid" />
                </a>
                              </figure>
                  </div>
      </div>
	  
	        <div class="offset-top-12 h6"><p><b>INGEZONDEN - Hobby&rsquo;s, iedereen heeft er wel eentje. Of meerdere natuurlijk. Anno 2021 worden veel hobby&rsquo;s uit het verleden echter vervangen door het spenderen van tijd achter een computerscherm.</b></p></div>

      
                <div class="offset-top-12">
            <p>Denk aan het kijken van films of series, gamen of bijvoorbeeld het spelen van een spelletje op je telefoon. Dat is natuurlijk jammer, want er zijn zoveel leuke hobby&rsquo;s waar mensen al tientallen jaren veel plezier aan beleven. Denk bijvoorbeeld aan breien, het spelen van bordspellen of spelen met bestuurbare auto&rsquo;s. Een van de hobby&rsquo;s die de laatste jaren steeds populairder wordt onder de volwassenen: houten bouwpakketten.</p>
<p><strong>Bouwen als hobby</strong></p>
<p>Als kind krijgen we geen genoeg van bouwen. Of het nu een gebouw van LEGO is, een toren van K&rsquo;NEX of een zandkasteel, veel kinderen zijn helemaal gek van bouwen. Het is dan ook niet gek dat de bouwpakketten voor kinderen niet aan te slepen zijn. Maar ook veel volwassenen komen er vaak achter dat ze erg genieten van het in elkaar zetten van een bouwpakket. Meestal zijn het de mannen die hier veel interesse in hebben, maar ook steeds meer vrouwen genieten erg van hobby's zoals <a href="https://buildiy.nl/collections/houten-bouwpakketten">modelbouw</a>.</p>
<p><strong>Wat maakt modelbouw zo leuk?</strong></p>
<p>De meeste mensen houden er een hectisch leven op na. Over het algemeen werken Nederlanders zo&rsquo;n 40 uur per week en daarnaast wil je ook nog een sociaal leven hebben &eacute;n tijd met het gezin doorbrengen. Veel tijd voor een hobby is er dus eigenlijk niet. Maar het is toch belangrijk om een hobby zoals het in elkaar zetten van houten bouwpakketten te hebben. Wat maakt modelbouw zo leuk? Ten eerste is het uitdagend. Je skills worden echt op de proef gesteld. Je moet nauwkeurig zijn, geduld hebben en nadenken over welke stappen je neemt. Daarnaast werkt het erg rustgevend. Even lekker werken aan je bouwpakket, muziekje op de achtergrond en je komt gegarandeerd tot rust. Ten derde is het gevoel wanneer je bouwpakket eenmaal af is onbeschrijfelijk. En je mag ook best wel eventjes trots zijn!</p>
<p><strong>Waar koop je houten bouwpakketten?</strong></p>
<p>Tegenwoordig staat het internet vol met pakketten voor modelbouw. Een site waar je deze pakketten kunt kopen is bijvoorbeeld <a href="https://buildiy.nl/">BuilDIY</a>. Hier vind je verschillende soorten houten bouwpakketten. Denk bijvoorbeeld aan bouwpakketten voor (klassieke) auto&rsquo;s, vliegtuigen, dieren, maar ook bekende bouwwerken zoals bijvoorbeeld de Eiffeltoren. Dagen aan plezier gaan in een bouwwerk zitten en als je klaar bent kun je waarschijnlijk niet wachten tot je aan je volgende bouwwerk begint!</p>
          </div>
      
      
          </div>

    <!-- list social-->
    <div class="offset-top-12">
      <div id='div-gpt-ad-5788434-1'></div><br />
<ul class="list-unstyled list-inline-0 stuck-lg">
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/houten-modelbouw-een-leuke-hobby-voor-volwassenen" title="Houten modelbouw, een leuke hobby voor volwassenen" data-media="facebook" class="icon icon-share fa fa-facebook icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/houten-modelbouw-een-leuke-hobby-voor-volwassenen" title="Houten modelbouw, een leuke hobby voor volwassenen" data-media="twitter" class="icon icon-share fa fa-twitter icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/houten-modelbouw-een-leuke-hobby-voor-volwassenen" title="Houten modelbouw, een leuke hobby voor volwassenen" data-media="linkedin" class="icon icon-share fa fa-linkedin icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/houten-modelbouw-een-leuke-hobby-voor-volwassenen" title="Houten modelbouw, een leuke hobby voor volwassenen" data-media="pinterest" class="icon icon-share fa fa-pinterest icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="whatsapp://send?text=Houten modelbouw, een leuke hobby voor volwassenen%20https://www.grootsneek.nl/grootsneek/houten-modelbouw-een-leuke-hobby-voor-volwassenen" class="icon fa fa-whatsapp veil-sm  icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                                    <a href="#mailModal" role="button" data-toggle="modal" title="Houten modelbouw, een leuke hobby voor volwassenen" class="icon icon-share fa fa-envelope icon-circle icon-gray-base"></a>
            
        
      </li>
  </ul>    </div>

    
            </div>
        </div>
    <hr class="divider offset-top-60" />
    <div data-widget="plista_widget_belowArticle"></div>

    <div id="mailModal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title pull-left" id="mailModalLabel">Doorsturen via e-mail</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Sluiten">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">

<form id="share_form" name="share_form" method="post" action="https://www.grootsneek.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object form-group email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Houten modelbouw, een leuke hobby voor volwassenen" class="form-control span9" />
</div>
<div class="object form-group textbox required">
<label for="body" class="span3">Bericht</label>
<textarea id="body" name="body" required="required" rows="6" cols="40" class="form-control span9"></textarea>
</div>
<div class="object form-group input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.grootsneek.nl/grootsneek/houten-modelbouw-een-leuke-hobby-voor-volwassenen" class="form-control span9" readonly="readonly" />
</div>
<div class="object recaptcha form-group form-control text-center g-recaptcha"></div></div>
</form>

      </div>
      <div class="modal-footer">
        <button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
        <button class="btn btn-primary" onclick="sendForm();">Versturen</button>
      </div>
    </div>
  </div>
</div>
<script>
    function sendForm () {
        var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
        for (i = 0; i < aFieldIds.length; i += 1) {
            sValue = $('#' + aFieldIds[i]).val();
            if (!sValue.length) {
                $('#' + aFieldIds[i]).parent().addClass('has-error');
                bInvalid = true;
            } else {
                $('#' + aFieldIds[i]).parent().removeClass('has-error');
            }
        }

        if (bInvalid) {
            return true;
        }

        return $('#share_form').submit();
    }
</script>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component2 " style="text-align:center;">
                                                <!--<div id='div-gpt-ad-5788434-1'></div>
Tag is hardcoded geplaatst in sharebuttons.twig ivm positie-->
                                          </div>
                              </div>
                        <div class="frontpage-column frontpage-column-2 cell-lg-4">
                                    
                    <div class="frontpage-component frontpage-component1 ">
                                                <br />
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component2 localad">
                                                    <div id="ad-static-7dfc770a5ba377aa00ef27d60754c263" class="ad-static ad-static-mpu">
        <div class="ad-static-items row">
                            <div class="ad-static-item col-xs-12" data-id="373">
                                            <a href="https://www.grootsneek.nl/ads/go/373.html" rel="nofollow" target="_blank" onclick="adAnalytics373Click();">
                                                                            <img src="https://static.grootsneek.nl/uploads/80/4e/804e5942578a7544153a4d12d71c47fb.jpg" alt="Lees hier nieuwe editie - GS" style="width: 300px; height: 250px; visibility: visible;" />
                                                                            <script>
                                function adAnalytics373Click() {ga('send', 'event', 'ads', 'ads_clicks', 'Lees hier nieuwe editie - GS', 1);};function adAnalytics373View() {ga('send', 'event', 'ads', 'ads_views', 'Lees hier nieuwe editie - GS', 1);};window.addEventListener('load', function() { adAnalytics373View(); });
                            </script>
                                                                        </a>
                                    </div>
                    </div>
            </div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component3 widgetbalk">
                                                <p><strong>Koop lokaal - bij onze vrienden</strong></p>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component4 localad">
                                                <div id='div-gpt-ad-5788434-6'></div>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component5 localad">
                                                <div id='div-gpt-ad-5788434-7'></div>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component6 localad">
                                                <div id='div-gpt-ad-5788434-8'></div>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component7 widgetbalk">
                                                <p><strong>Agenda Sneek</strong></p>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component8 " style="max-width:300px; float:right;">
                                                <ul class="events">
      <li class="event-item">
              <div class="col-12 event-thumbnail">
            <a href="https://www.grootsneek.nl/events/event/126316.html" title="John Coghlan&#039;s Quo"><img src="https://static.grootsneek.nl/uploads/c6/bc/c6bc65f19a4fafc7832f22f7bb0f5de1.jpeg" /></a>
        </div>
                <div class="col-12 event-description">
            <div class="date">zo 14 november</div>
            <span class="city">Sneek</span>
            <a href="https://www.grootsneek.nl/events/event/126316.html" title="John Coghlan&#039;s Quo">John Coghlan's Quo</a>
        </div>
    </li>
      <li class="event-item">
              <div class="col-12 event-thumbnail">
            <a href="https://www.grootsneek.nl/events/event/126339.html" title="Koor OVB / Promenade Orkest / 4 solisten: Najaarsconcert Orato..."><img src="https://static.grootsneek.nl/uploads/74/7b/747bbcf0fe429794d75818cc3e7d518f.jpeg" /></a>
        </div>
                <div class="col-12 event-description">
            <div class="date">zo 14 november</div>
            <span class="city">Sneek</span>
            <a href="https://www.grootsneek.nl/events/event/126339.html" title="Koor OVB / Promenade Orkest / 4 solisten: Najaarsconcert Orato...">Koor OVB / Promenade Orkest / 4 solisten: Najaarsconcert Orato...</a>
        </div>
    </li>
      <li class="event-item">
              <div class="col-12 event-thumbnail">
            <a href="https://www.grootsneek.nl/events/event/126354.html" title="Michael Prins"><img src="https://static.grootsneek.nl/uploads/97/ae/97ae26d6a349b1371c4f64bf13b8b3fd.jpeg" /></a>
        </div>
                <div class="col-12 event-description">
            <div class="date">ma 15 november</div>
            <span class="city">Sneek</span>
            <a href="https://www.grootsneek.nl/events/event/126354.html" title="Michael Prins">Michael Prins</a>
        </div>
    </li>
      <li class="event-item">
              <div class="col-12 event-thumbnail">
            <a href="https://www.grootsneek.nl/events/event/126411.html" title="Veldhuis &amp; Kemper: Hou dat vast - Try out"><img src="https://static.grootsneek.nl/uploads/14/e4/14e45c72360c54ff701ded44335844ae.jpeg" /></a>
        </div>
                <div class="col-12 event-description">
            <div class="date">di 16 november</div>
            <span class="city">Sneek</span>
            <a href="https://www.grootsneek.nl/events/event/126411.html" title="Veldhuis &amp; Kemper: Hou dat vast - Try out">Veldhuis & Kemper: Hou dat vast - Try out</a>
        </div>
    </li>
      <li class="event-item">
              <div class="col-12 event-thumbnail">
            <a href="https://www.grootsneek.nl/events/event/126310.html" title="Imagine: The John Lennon Songbook"><img src="https://static.grootsneek.nl/uploads/7c/cf/7ccfcd3765f9f0207fa6ac16bc1d44ed.jpeg" /></a>
        </div>
                <div class="col-12 event-description">
            <div class="date">vr 19 november</div>
            <span class="city">Sneek</span>
            <a href="https://www.grootsneek.nl/events/event/126310.html" title="Imagine: The John Lennon Songbook">Imagine: The John Lennon Songbook</a>
        </div>
    </li>
  </ul>
<div class="divider divider-dashed"></div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component9 widgetbalk">
                                                <p><strong>Wees loyaal – aan onze vrienden</strong></p>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component10 ads-banner-friends">
                                                    <div id="ad-static-d2643cb65ab402e7b2999e893ce67809" class="ad-static ad-static-squarebutton">
        <div class="ad-static-items row">
                            <div class="ad-static-item col-xs-6" data-id="307">
                                            <a href="https://www.grootsneek.nl/ads/go/307.html" rel="nofollow" target="_blank" onclick="adAnalytics307Click();">
                                                                            <img src="https://static.grootsneek.nl/uploads/e6/d9/e6d9f1e421b7e3ddcdc25c390fe5a5e8.gif" alt="Ares GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                            <script>
                                function adAnalytics307Click() {ga('send', 'event', 'ads', 'ads_clicks', 'Ares GS', 1);};function adAnalytics307View() {ga('send', 'event', 'ads', 'ads_views', 'Ares GS', 1);};window.addEventListener('load', function() { adAnalytics307View(); });
                            </script>
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="449">
                                            <a href="https://www.grootsneek.nl/ads/go/449.html" rel="nofollow" target="_blank" onclick="adAnalytics449Click();">
                                                                            <img src="https://static.grootsneek.nl/uploads/7d/0c/7d0cbc29a6903e418a290cd81694188c.gif" alt="Time2choose" style="width: 125px; height: 125px; visibility: visible;" />
                                                                            <script>
                                function adAnalytics449Click() {ga('send', 'event', 'ads', 'ads_clicks', 'Time2choose', 1);};function adAnalytics449View() {ga('send', 'event', 'ads', 'ads_views', 'Time2choose', 1);};window.addEventListener('load', function() { adAnalytics449View(); });
                            </script>
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="446">
                                            <a href="https://www.grootsneek.nl/ads/go/446.html" rel="nofollow" target="_blank" onclick="adAnalytics446Click();">
                                                                            <img src="https://static.grootsneek.nl/uploads/92/41/9241e5a006e5b3a90d4f7a1e80dd9b4e.gif" alt="Veenema Olie" style="width: 125px; height: 125px; visibility: visible;" />
                                                                            <script>
                                function adAnalytics446Click() {ga('send', 'event', 'ads', 'ads_clicks', 'Veenema Olie', 1);};function adAnalytics446View() {ga('send', 'event', 'ads', 'ads_views', 'Veenema Olie', 1);};window.addEventListener('load', function() { adAnalytics446View(); });
                            </script>
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="305">
                                            <a href="https://www.grootsneek.nl/ads/go/305.html" rel="nofollow" target="_blank" onclick="adAnalytics305Click();">
                                                                            <img src="https://static.grootsneek.nl/uploads/52/be/52be2ec9d0eed09ef3d60f806e0e86f3.jpg" alt="Hart van Friesland GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                            <script>
                                function adAnalytics305Click() {ga('send', 'event', 'ads', 'ads_clicks', 'Hart van Friesland GS', 1);};function adAnalytics305View() {ga('send', 'event', 'ads', 'ads_views', 'Hart van Friesland GS', 1);};window.addEventListener('load', function() { adAnalytics305View(); });
                            </script>
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="304">
                                            <a href="https://www.grootsneek.nl/ads/go/304.html" rel="nofollow" target="_blank" onclick="adAnalytics304Click();">
                                                                            <img src="https://static.grootsneek.nl/uploads/2b/54/2b5421880c69d5be92c4ed58a432d077.gif" alt="Hoekstra Verhuizingen GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                            <script>
                                function adAnalytics304Click() {ga('send', 'event', 'ads', 'ads_clicks', 'Hoekstra Verhuizingen GS', 1);};function adAnalytics304View() {ga('send', 'event', 'ads', 'ads_views', 'Hoekstra Verhuizingen GS', 1);};window.addEventListener('load', function() { adAnalytics304View(); });
                            </script>
                                                                        </a>
                                    </div>
                    </div>
            </div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component11 ">
                                                <br /><br /><hr>
                                          </div>
                              </div>
          
                              </div>
      
    </div>
  </main>


<footer class="page-footer">
  <div class="offset-top-60">
            <!-- Footer, 4 columns -->
<hr class="divider divider-lg offset-0">
    <div class="range text-center text-lg-left section offset-top-0">
      <div class="cell-lg-3">
          <h6 class="text-bold">Contactgegevens</h6>
         <p>Zwarte Weg 4<br />
          8603 AA Sneek<br />
          T: 0515-745005<br /><br />
                    <a href="https://www.facebook.com/Grootsneek2013" class="icon icon-circle icon-default fa fa-facebook">
          <span class="sr-only">Facebook</span></a>
                      <a href="https://twitter.com/grootsneek" class="icon icon-circle icon-default fa fa-twitter">
          <span class="sr-only">Twitter</span></a>
                      <a href="https://www.instagram.com/grootsneek/" class="icon icon-circle icon-default fa fa-instagram">
          <span class="sr-only">Instagram</span></a>
                      <a href="https://www.linkedin.com/company/yingmedia" class="icon icon-circle icon-default fa fa-linkedin">
          <span class="sr-only">LinkedIn</span></a>
                      <a href="https://www.youtube.com/c/GrootFryslân" class="icon icon-circle icon-default fa fa-youtube">
          <span class="sr-only">Youtube</span></a>
                      </p>
      </div>
     
      <div class="cell-lg-3">
          <h6 class="text-bold">Links:</h6>
          <p><a href="/tip-de-redactie" target="_self">Tip de redactie</a><br />
          <a href="https://www.yingmedia.nl/adverteren" target="_self">Adverteren</a><br />
        <a href="/over-ons" target="_self">Contact</a></p>
      </div>
      
      <div class="cell-lg-3">
        <h6 class="text-bold">Voorwaarden</h6>
        <p><a href="/disclaimer-et-privacyverklaring">Disclaimer &amp;<br />
        Privacyverklaring
        </a><br /> </p>
      </div>
      
       <div class="cell-lg-3">
        <p><img src="https://static.grootsneek.lokaalnieuwsnet.nl/uploads/7d/ac/7dac4b0f414cb06a5d68af924df7a930.jpg" alt="GrootSneek" longdesc="https://grootsneek.nl" /></p>
        <p>is aangesloten bij:</p>
        <p><a href="https://lokaalnieuws.net" target="new"><img src="https://static.grootsneek.lokaalnieuwsnet.nl/uploads/a9/c5/a9c5904f0ab35a7ecf1b5dd2cf01c572.png" alt="Lokaal Nieuwsnet BV" width="125" height="20" longdesc="https://grootsneek.nl" /></a></p>
      </div>

    </div>
      </div>
</footer>

</div><!-- /.page -->

<!-- Back to top -->
<a href="#" id="ui-to-top" class="ui-to-top fa fa-arrow-up active"></a>

</body>
</html>
<script src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script src="https://static.grootsneek.nl/plugins/bootstrap-lightbox/ekko-lightbox.min.js"></script>
<script src="https://static.grootsneek.nl/js/ads.min.js"></script>
<script src="https://static.grootsneek.nl/js/templates/king-news/core.min.js"></script>
<script src="https://static.grootsneek.nl/js/templates/king-news/jquery.index.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2144019-2', 'auto');
ga('send', 'pageview');

var captchaLoader = function() {
$('.recaptcha').each(function() {
        grecaptcha.render(this, {
            'sitekey' : '6Ld8__AUAAAAAAZsh_6qX_DPjfZ9DmxVTwMs0lH0'
        });
    });
};
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(document).on('click', '[data-toggle="lightbox"]', function(e) {
    e.preventDefault();
    $(this).ekkoLightbox({
    });
});
if (!window.PLISTA) {window.PLISTA = {"publickey":"2db07b8d0adfe7430309435e","item":{"objectid":"74990","title":"Houten modelbouw, een leuke hobby voor volwassenen","text":"INGEZONDEN - Hobby\u2019s, iedereen heeft er wel eentje. Of meerdere natuurlijk. Anno 2021 worden veel hobby\u2019s uit het verleden echter vervangen door het spenderen van tijd achter een computerscherm.  Denk aan het kijken van films of series, gamen of bijvoo...","url":"https:\/\/www.grootsneek.nl\/grootsneek\/houten-modelbouw-een-leuke-hobby-voor-volwassenen","img":"https:\/\/static.grootsneek.nl\/uploads\/6c\/0c\/6c0cb66e595d21e2124fb13c26563740.jpeg","category":"inbedrijf","published_at":1636871580,"updated_at":1636871580}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
if (!oTraceAds) {
  var oTraceAds = new traceAds('https://www.grootsneek.nl/ads/trackview.json?token=599eabecacaf3ec125dc772f1fc7e45c');
}
</script>
<link rel="stylesheet" type="text/css" href="https://static.grootsneek.nl/plugins/bootstrap-lightbox/ekko-lightbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
