<!DOCTYPE html>
<html lang="nl" class="wide wow-animation">
  <head>
  
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NTHM25C');</script>
<!-- End Google Tag Manager -->
 
    <!-- Site title -->
    <title>Met auto over Zuiderzee in strenge winter van 1929 | Groot Sneek</title>
    <meta name="apple-mobile-web-app-capable" content="yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-title" content="Grootsneek.nl">
<meta property="og:image" content="https://static.grootsneek.nl/uploads/e4/43/e443d43efaa39b3bca4436bbd1394d54.jpeg">
<meta property="og:image:width" content="891">
<meta property="og:image:height" content="768">
<meta property="fb:app_id" content="1359636377465465">
<meta property="og:title" content="Met auto over Zuiderzee in strenge winter van 1929">
<meta property="og:description" content="12-1-2021 10:44 Door Henk van der Veer van GrootSneek SNEEK- De winter van 1929 staat bekend als een van de koudste van de twintigste eeuw. In dat jaar bevroor de Zuiderzee. Van IJsselmeer was nog geen sprake, want de aanleg van Afsluitdijk...">
<meta property="og:url" content="https://www.grootsneek.nl/grootsneek/cultuuretuitgaan/met-auto-over-zuiderzee-in-strenge-winter-van-1929">
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="author" content="YingMedia">
<meta name="robots" content="index, follow">
<link rel="shortcut icon" href="https://static.grootsneek.nl/uploads/c9/e9/c9e971ad2054a0690a0f4c9cf88fe807.jpeg" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/64/ce/64ce4105f9c4c89c8f34b0e3ee815972.jpeg" sizes="57x57" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/64/ce/64ce4105f9c4c89c8f34b0e3ee815972.jpeg" sizes="76x76" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/52/73/52731f8615eb11586306262404fa9f65.jpeg" sizes="120x120" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/f5/2f/f52fe17a892fc3ec61ae90b19376a6bd.jpeg" sizes="152x152" />
<link rel="apple-touch-icon" href="https://static.grootsneek.nl/uploads/bc/d7/bcd7de096c8a9b87a97ea3f37f0ff513.jpeg" sizes="180x180" />
<link rel="icon" href="https://static.grootsneek.nl/uploads/4f/f3/4ff313ee3ddb5b5fdb75f9c599798d9e.jpeg" sizes="128x128" />
<link rel="icon" href="https://static.grootsneek.nl/uploads/10/dc/10dcccaa31e81258d1cda6a1b12ab3db.jpeg" sizes="192x192" />
<link rel="stylesheet" type="text/css" href="https://static.grootsneek.nl/css/templates/child/grootsneek.css" media="screen" />
<script src="https://static.grootsneek.nl/plugins/jquery/js/jquery-1.12.4.min.js"></script>
      </head>
  <body class="articles-article">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NTHM25C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id='div-gpt-ad-1751466-2' style='height:0px; width:0px;'></div>
<div id='div-gpt-ad-1751466-3' style='height:0px; width:0px;'></div>

    <!-- Page -->
    <div class="page container">
      
      <!-- Page header -->
      <header class="page-head">
        <div class="rd-navbar-wrap">
          <nav data-lg-device-layout="rd-navbar-static" data-md-device-layout="rd-navbar-fullwidth" data-layout="rd-navbar-fixed" data-sm-layout="rd-navbar-fullwidth" data-lg-layout="rd-navbar-static" class="rd-navbar rd-navbar-default" data-stick-up-offset="300" data-md-layout="rd-navbar-fullwidth">
            <div class="rd-navbar-inner">
              <!-- RD Navbar Top part-->
              <div class="rd-navbar-top-part text-sm-left small">
                <div class="veil reveal-sm-block">
                  <!-- RD Calendar-->
                  <span class="date rd-calendar pull-left">Di, 12 januari 2021</span>

                  <!-- list social-->
                  <ul class="list-inline-0 rd-social pull-left">
                                            <li>
                          <a href="https://www.facebook.com/Grootsneek2013" class="icon icon-circle icon-default fa fa-facebook">
                            <span class="sr-only">Facebook</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://twitter.com/grootsneek" class="icon icon-circle icon-default fa fa-twitter">
                            <span class="sr-only">Twitter</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://www.instagram.com/grootsneek/" class="icon icon-circle icon-default fa fa-instagram">
                            <span class="sr-only">Instagram</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://www.linkedin.com/company/ying-media-b-v-/" class="icon icon-circle icon-default fa fa-linkedin">
                            <span class="sr-only">LinkedIn</span>
                          </a>
                        </li>
                                            <li>
                          <a href="https://www.youtube.com/channel/UCuUMDWW-RDoDBcVZJH9AjqQ" class="icon icon-circle icon-default fa fa-youtube">
                            <span class="sr-only">Youtube</span>
                          </a>
                        </li>
                                      </ul>
                </div>

                <div class="rd-navbar-top-part-right">
                  <!-- RD Navbar Search-->
                  <!--<div data-rd-navbar-toggle=".rd-navbar-search-wrap" class="rd-navbar-search-toggle toggle-original"></div>-->
                  <div class="rd-navbar-search-wrap">
                    <div class="rd-navbar-search">
                      <form action="/pages/search/" method="get" class="rd-navbar-search-form">
                        <label class="rd-navbar-search-form-input">
                          <input type="text" name="q" placeholder="Ik zoek naar&hellip;" autocomplete="off">
                        </label>
                        <button type="submit" class="rd-navbar-search-form-submit"></button>
                      </form>
                      <span class="rd-navbar-live-search-results"></span>
                    </div>
                  </div>
                  <div class="divider-vertical divider-xs"></div>

                  
                </div>
              </div>

              <!-- RD Navbar Panel-->
              <div class="rd-navbar-panel">
                <!-- RD Navbar Toggle-->
                <button data-rd-navbar-toggle=".rd-navbar-nav-wrap" class="rd-navbar-toggle toggle-original"><span></span></button>

                
                <!-- RD Navbar Brand-->
                <div class="rd-navbar-brand text-left">
                  <a href="/" class="brand-name" title="Groot Sneek">
                    <img src="https://static.grootfryslan.nl/uploads/cc/c3/ccc3544ea4145d299ebd4134abb04c8e.svg" alt="Groot Sneek" />
                    <span class="sr-only">Groot Sneek</span>
                  </a>
                </div>
              </div>
              <!-- RD Navbar Wrap-->
              <div class="rd-navbar-nav-wrap">
                <!-- RD Navbar Nav-->
                                    <ul class="rd-navbar-nav">
            <li class="uid-421 item-0 depth-0">
      <a href="/home">Home</a>
    </li>
            <li class="dropdown uid-422 item-1 depth-0 active rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="#" title="Nieuws">Nieuws</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-577 item-0 depth-1">
      <a href="/grootsneek" title="Net binnen">Net binnen</a>
    </li>
            <li class="uid-429 item-1 depth-1">
      <a href="/grootsneek/algemeen" title="Algemeen">Algemeen</a>
    </li>
            <li class="uid-430 item-2 depth-1">
      <a href="/grootsneek/112" title="112">112</a>
    </li>
            <li class="uid-454 item-3 depth-1">
      <a href="/grootsneek/sport" title="Sport">Sport</a>
    </li>
            <li class="uid-432 item-4 depth-1">
      <a href="/grootsneek/in-bedrijf" title="In bedrijf">In bedrijf</a>
    </li>
            <li class="uid-431 item-5 depth-1">
      <a href="/grootsneek/politiek" title="Politiek">Politiek</a>
    </li>
            <li class="uid-435 item-6 depth-1">
      <a href="/cultuur-en-uitgaan" title="Cultuur &amp; Uitgaan">Cultuur &amp; Uitgaan</a>
    </li>
            <li class="uid-434 item-7 depth-1">
      <a href="/grootsneek/gezondetfit" title="Gezond &amp; Fit">Gezond &amp; Fit</a>
    </li>
            <li class="uid-433 item-8 depth-1">
      <a href="/grootsneek/lifestyle" title="Lifestyle">Lifestyle</a>
    </li>
            <li class="dropdown uid-436 item-9 depth-1 active rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="https://www.grootsneek.nl/cultuur-en-uitgaan#recreatie" title="Recreatie">Recreatie</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-513 item-0 depth-2">
      <a href="https://www.grootsneek.nl/cultuur-en-uitgaan#waterlandvanfriesland" title="Waterland van Friesland">Waterland van Friesland</a>
    </li>
            <li class="uid-514 item-1 depth-2">
      <a href="https://www.grootsneek.nl/cultuur-en-uitgaan#sneekismeer" title="Sneek is Meer">Sneek is Meer</a>
    </li>
  </ul>
    </li>

      </ul>
    </li>

                <li class="grijs uid-511 item-2 depth-0">
      <a href="https://www.waterlandvanfriesland.nl/omtinken" title="Eten&amp;Drinken">Omtinken in GrootSneek</a>
    </li>
            <li class="uid-423 item-3 depth-0">
      <a href="/grootsneek/columns" title="Columns">Columns</a>
    </li>
            <li class="uid-424 item-4 depth-0">
      <a href="/events/list/" title="Agenda">Agenda</a>
    </li>
            <li class="dropdown uid-512 item-5 depth-0 rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="https://issuu.com/yingmedia/stacks/94b1a164c0544611b682429c5c229e66" title="Blad digitaal">Blad digitaal</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-587 item-0 depth-1">
      <a href="/afhaalpunten-en-verschijning-gs">Afhaalpunten GS</a>
    </li>
  </ul>
    </li>

                <li class="uid-586 item-6 depth-0">
      <a href="/bestel-hou-fol" title="Bestel HOU FOL">Bestel HOU FOL</a>
    </li>
            <li class="diapos diapos-first dropdown uid-541 item-7 depth-0 rd-navbar--has-dropdown rd-navbar-submenu">
      <a href="https://www.yingmedia.nl/" title="Over ons">Over ons</a>

      <ul class="rd-navbar-dropdown">
            <li class="uid-545 item-0 depth-1">
      <a href="https://www.yingmedia.nl/" title="Ying Media">Ying Media</a>
    </li>
            <li class="uid-546 item-1 depth-1">
      <a href="https://www.yingmedia.nl/ons-team" title="Ons team">Ons team</a>
    </li>
  </ul>
    </li>

                <li class="diapos uid-542 item-8 depth-0">
      <a href="/tip-de-redactie" title="Tip de redactie">Tip ons</a>
    </li>
            <li class="diapos uid-543 item-9 depth-0">
      <a href="https://www.yingmedia.nl/adverteren" title="Adverteren">Adverteren</a>
    </li>
            <li class="diapos uid-544 item-10 depth-0">
      <a href="https://grootfryslan.nl" title="GrootFryslan.nl">GrootFryslan.nl</a>
    </li>
  </ul>
<ul class="nav nav-pills persistentmenu">
  </ul>

                              </div>
            </div>
          </nav>
        </div>
      </header>

      
<!-- Page content -->
<main class="page-content">
  <div class="offset-top-20">
    <div class="range">
      <div class="col-sm-12">
              </div>
    </div>
  </div>

        
    <!-- row 1 -->
    <div class="frontpage-row frontpage-row-1 ">
                <div class="range">
          
                        <div class="frontpage-column frontpage-column-1 cell-lg-8">
                                    
                    <div class="frontpage-component frontpage-component1 ">
                                                <div class="range">
  <div class="cell-lg-12">
    <div class="post post-default post-variant-3 post-article">
      <div class="offset-top-12">
                <h1 class="text-gray-base">Met auto over Zuiderzee in strenge winter van 1929</h1>
        <div class="post-meta element-groups-custom offset-top-12">
              <a href="https://www.grootsneek.nl/articles/author/95.html" class="post-meta-author">Henk van der Veer</a>
    <a href="https://www.grootsneek.nl/yellowpages/company/1728.html" class="post-meta-company post-meta-company-and-author">GrootSneek</a>

<a href="https://www.grootsneek.nl/grootsneek/cultuuretuitgaan/met-auto-over-zuiderzee-in-strenge-winter-van-1929" class="post-meta-time"><time datetime="2021-01-12T10:44:00+01:00">6 uur geleden</time></a>

        </div>
      </div>

      <!-- Owl Carousel-->
      <div class="offset-top-12">
        <div class="owl-static">
                        <figure class="figure">
                <a href="https://static.grootsneek.nl/uploads/e4/43/e443d43efaa39b3bca4436bbd1394d54.jpeg" title="" data-toggle="lightbox" data-gallery="gallery" data-footer="">
                  <img src="https://static.grootsneek.nl/uploads/e4/43/e443d43efaa39b3bca4436bbd1394d54.jpeg" alt="" width="891" height="768" class="figure-image img-fluid" />
                </a>
                              </figure>
                  </div>
      </div>
	  
	        <div class="offset-top-12 h6"><p><b>SNEEK- De winter van 1929 staat bekend als een van de koudste van de twintigste eeuw. In dat jaar bevroor de Zuiderzee. Van IJsselmeer was nog geen sprake, want de aanleg van Afsluitdijk zou pas in 1932 gereed zijn.</b></p></div>

      
                <div class="offset-top-12">
            <p>Een foto in de Fries Scheepvaartcollectie herinnert aan die winter. We zien Hoite en Johannes Kerstma met hun auto poseren voor de Enkhuizer poort de Dromedaris. Daarmee waren ze op 2 maart 1929 over de Zuiderzee gereden en om dit bijzondere feit voor het thuisfront vast te leggen, lieten ze deze foto maken.</p>
<p>Het opschrift beschrijft de route die ze aflegden. Het vertelt: "H.J. Kerstma - Joh. L. Kerstma 2 Maart 1929. Van Lemmer via Urk - Enkhuizen - Urk Schokland - Kampereiland - naar Kampen, in 3 1/2 uur. Van Lemmer naar Kampen in 9 uur".</p>
<p>In kranten en publicaties wordt de winter van 1929 "Siberisch" genoemd. Zouden we ooit nog zo/n winter meemaken?</p>
<p><a href="https://friesscheepvaartmuseum.nl/.../fsm-col1-dat1000019228" target="_blank">https://friesscheepvaartmuseum.nl/.../fsm-col1-dat1000019228</a></p>
<p><strong>Bron: Fries Scheepvaart Museum Sneek</strong></p>
<p>&nbsp;</p>
          </div>
      
      
          </div>

    <!-- list social-->
    <div class="offset-top-12">
      <div id='div-gpt-ad-5788434-1'></div><br />
<ul class="list-unstyled list-inline-0 stuck-lg">
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/cultuuretuitgaan/met-auto-over-zuiderzee-in-strenge-winter-van-1929" title="Met auto over Zuiderzee in strenge winter van 1929" data-media="facebook" class="icon icon-share fa fa-facebook icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/cultuuretuitgaan/met-auto-over-zuiderzee-in-strenge-winter-van-1929" title="Met auto over Zuiderzee in strenge winter van 1929" data-media="twitter" class="icon icon-share fa fa-twitter icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/cultuuretuitgaan/met-auto-over-zuiderzee-in-strenge-winter-van-1929" title="Met auto over Zuiderzee in strenge winter van 1929" data-media="linkedin" class="icon icon-share fa fa-linkedin icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="https://www.grootsneek.nl/grootsneek/cultuuretuitgaan/met-auto-over-zuiderzee-in-strenge-winter-van-1929" title="Met auto over Zuiderzee in strenge winter van 1929" data-media="pinterest" class="icon icon-share fa fa-pinterest icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                    <a href="whatsapp://send?text=Met auto over Zuiderzee in strenge winter van 1929%20https://www.grootsneek.nl/grootsneek/cultuuretuitgaan/met-auto-over-zuiderzee-in-strenge-winter-van-1929" class="icon fa fa-whatsapp veil-sm  icon-circle icon-gray-base"></a>

        
      </li>
        <li class="offset-lg-top-5">

                                    <a href="#mailModal" role="button" data-toggle="modal" title="Met auto over Zuiderzee in strenge winter van 1929" class="icon icon-share fa fa-envelope icon-circle icon-gray-base"></a>
            
        
      </li>
  </ul>    </div>

    
            </div>
        </div>
    <hr class="divider offset-top-60" />
    <div data-widget="plista_widget_belowArticle"></div>

    <div id="mailModal" class="modal fade" tabindex="-1" role="dialog" aria-labelledby="mailModal" aria-hidden="true">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <h5 class="modal-title pull-left" id="mailModalLabel">Doorsturen via e-mail</h5>
        <button type="button" class="close" data-dismiss="modal" aria-label="Sluiten">
          <span aria-hidden="true">&times;</span>
        </button>
      </div>
      <div class="modal-body">

<form id="share_form" name="share_form" method="post" action="https://www.grootsneek.nl/widgets/sharemail.html" enctype="form-horizontal" class="form-default">
<div class="main">
<div class="object form-group email required">
<label for="from" class="span3">Van:</label>
<input id="from" name="from" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group email required">
<label for="to" class="span3">Aan:</label>
<input id="to" name="to" type="email" required="required" value="" class="form-control span9" />
</div>
<div class="object form-group input required">
<label for="subject" class="span3">Onderwerp:</label>
<input id="subject" name="subject" type="text" required="required" value="Met auto over Zuiderzee in strenge winter van 1929" class="form-control span9" />
</div>
<div class="object form-group textbox required">
<label for="body" class="span3">Bericht</label>
<textarea id="body" name="body" required="required" rows="6" cols="40" class="form-control span9"></textarea>
</div>
<div class="object form-group input">
<label for="url" class="span3">URL:</label>
<input id="url" name="url" type="text" value="https://www.grootsneek.nl/grootsneek/cultuuretuitgaan/met-auto-over-zuiderzee-in-strenge-winter-van-1929" class="form-control span9" readonly="readonly" />
</div>
<div class="object recaptcha form-group form-control text-center g-recaptcha"></div></div>
</form>

      </div>
      <div class="modal-footer">
        <button class="btn" data-dismiss="modal" aria-hidden="true">Sluiten</button>
        <button class="btn btn-primary" onclick="sendForm();">Versturen</button>
      </div>
    </div>
  </div>
</div>
<script>
    function sendForm () {
        var aFieldIds = ['to', 'from', 'subject', 'body'], i, bInvalid = false;
        for (i = 0; i < aFieldIds.length; i += 1) {
            sValue = $('#' + aFieldIds[i]).val();
            if (!sValue.length) {
                $('#' + aFieldIds[i]).parent().addClass('has-error');
                bInvalid = true;
            } else {
                $('#' + aFieldIds[i]).parent().removeClass('has-error');
            }
        }

        if (bInvalid) {
            return true;
        }

        return $('#share_form').submit();
    }
</script>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component2 " style="text-align:center;">
                                                <!--<div id='div-gpt-ad-5788434-1'></div>
Tag is hardcoded geplaatst in sharebuttons.twig ivm positie-->
                                          </div>
                              </div>
                        <div class="frontpage-column frontpage-column-2 cell-lg-4">
                                    
                    <div class="frontpage-component frontpage-component1 ">
                                                <br />
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component2 localad">
                                                    <div id="ad-static-7c9678240b600ff92e3a1c127d3e4d89" class="ad-static ad-static-mpu">
        <div class="ad-static-items row">
                            <div class="ad-static-item col-xs-12" data-id="373">
                                            <a href="https://www.grootsneek.nl/ads/go/373.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/80/4e/804e5942578a7544153a4d12d71c47fb.jpg" alt="Lees hier nieuwe editie - GS" style="width: 300px; height: 250px; visibility: visible;" />
                                                                        </a>
                                    </div>
                    </div>
            </div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component3 widgetbalk">
                                                <p><strong>Koop lokaal - bij onze vrienden</strong></p>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component4 localad">
                                                <div id='div-gpt-ad-5788434-6'></div>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component5 localad">
                                                <div id='div-gpt-ad-5788434-7'></div>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component6 localad">
                                                <div id='div-gpt-ad-5788434-8'></div>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component7 widgetbalk">
                                                <p><strong>Agenda Sneek</strong></p>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component8 " style="max-width:300px; float:right;">
                                                <ul class="events">
      <li class="event-item">
              <div class="col-12 event-thumbnail">
            <a href="https://www.grootsneek.nl/events/event/35411.html" title="Sandra van Nieuwland"><img src="https://static.grootsneek.nl/uploads/ce/31/ce31d6ccd19d45d3f6509bb7c0b09300.jpeg" /></a>
        </div>
                <div class="col-12 event-description">
            <div class="date">vr 22 januari</div>
            <span class="city">Sneek</span>
            <a href="https://www.grootsneek.nl/events/event/35411.html" title="Sandra van Nieuwland">Sandra van Nieuwland</a>
        </div>
    </li>
      <li class="event-item">
              <div class="col-12 event-thumbnail">
            <a href="https://www.grootsneek.nl/events/event/35421.html" title="Steigerjunkie"><img src="https://static.grootsneek.nl/uploads/ce/31/ce31d6ccd19d45d3f6509bb7c0b09300.jpeg" /></a>
        </div>
                <div class="col-12 event-description">
            <div class="date">za 23 januari</div>
            <span class="city">Sneek</span>
            <a href="https://www.grootsneek.nl/events/event/35421.html" title="Steigerjunkie">Steigerjunkie</a>
        </div>
    </li>
      <li class="event-item">
              <div class="col-12 event-thumbnail">
            <a href="https://www.grootsneek.nl/events/event/35391.html" title="Jack Bottleneck"><img src="https://static.grootsneek.nl/uploads/a2/c3/a2c372e78d92cc41beebb136461b4e08.jpeg" /></a>
        </div>
                <div class="col-12 event-description">
            <div class="date">zo 24 januari</div>
            <span class="city">Sneek</span>
            <a href="https://www.grootsneek.nl/events/event/35391.html" title="Jack Bottleneck">Jack Bottleneck</a>
        </div>
    </li>
      <li class="event-item">
              <div class="col-12 event-thumbnail">
            <a href="https://www.grootsneek.nl/events/event/35392.html" title="Jakop Ahlbom Company - Vielfalt"><img src="https://static.grootsneek.nl/uploads/74/95/7495338243f322b2b59913962f0030c8.jpeg" /></a>
        </div>
                <div class="col-12 event-description">
            <div class="date">vr 29 januari</div>
            <span class="city">Sneek</span>
            <a href="https://www.grootsneek.nl/events/event/35392.html" title="Jakop Ahlbom Company - Vielfalt">Jakop Ahlbom Company - Vielfalt</a>
        </div>
    </li>
      <li class="event-item">
              <div class="col-12 event-thumbnail">
            <a href="https://www.grootsneek.nl/events/event/35422.html" title="Stevie Ray Vaughan Undercover"><img src="https://static.grootsneek.nl/uploads/a2/c3/a2c372e78d92cc41beebb136461b4e08.jpeg" /></a>
        </div>
                <div class="col-12 event-description">
            <div class="date">za 30 januari</div>
            <span class="city">Sneek</span>
            <a href="https://www.grootsneek.nl/events/event/35422.html" title="Stevie Ray Vaughan Undercover">Stevie Ray Vaughan Undercover</a>
        </div>
    </li>
  </ul>
<div class="divider divider-dashed"></div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component9 widgetbalk">
                                                <p><strong>Wees loyaal – aan onze vrienden</strong></p>
                                          </div>
                                    
                    <div class="frontpage-component frontpage-component10 ads-banner-friends">
                                                    <div id="ad-static-cf39d6ba2d4450f13cd49b5d62b356c0" class="ad-static ad-static-squarebutton">
        <div class="ad-static-items row">
                            <div class="ad-static-item col-xs-6" data-id="304">
                                            <a href="https://www.grootsneek.nl/ads/go/304.html" rel="nofollow" target="_self">
                                                                            <img src="https://static.grootsneek.nl/uploads/41/92/41923a03cb1d644b06e444acfaf31ff3.gif" alt="Hoekstra Verhuizingen GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="307">
                                            <a href="https://www.grootsneek.nl/ads/go/307.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/e6/d9/e6d9f1e421b7e3ddcdc25c390fe5a5e8.gif" alt="Ares GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="306">
                                            <a href="https://www.grootsneek.nl/ads/go/306.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/c2/66/c266520fb704338f833d5258c61cf24c.jpg" alt="Salon Boucle GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                        </a>
                                    </div>
                            <div class="ad-static-item col-xs-6" data-id="305">
                                            <a href="https://www.grootsneek.nl/ads/go/305.html" rel="nofollow" target="_blank">
                                                                            <img src="https://static.grootsneek.nl/uploads/52/be/52be2ec9d0eed09ef3d60f806e0e86f3.jpg" alt="Hart van Friesland GS" style="width: 125px; height: 125px; visibility: visible;" />
                                                                        </a>
                                    </div>
                    </div>
            </div>

                                          </div>
                                    
                    <div class="frontpage-component frontpage-component11 ">
                                                <br /><br /><hr>
                                          </div>
                              </div>
          
                              </div>
      
    </div>
  </main>


<footer class="page-footer">
  <div class="offset-top-60">
            <!-- Footer, 4 columns -->
<hr class="divider divider-lg offset-0">
    <div class="range text-center text-lg-left section offset-top-0">
      <div class="cell-lg-3">
          <h6 class="text-bold">Contactgegevens</h6>
         <p>Zwarte Weg 4<br />
          8603 AA Sneek<br />
          T: 0515-745005<br /><br />
                    <a href="https://www.facebook.com/Grootsneek2013" class="icon icon-circle icon-default fa fa-facebook">
          <span class="sr-only">Facebook</span></a>
                      <a href="https://twitter.com/grootsneek" class="icon icon-circle icon-default fa fa-twitter">
          <span class="sr-only">Twitter</span></a>
                      <a href="https://www.instagram.com/grootsneek/" class="icon icon-circle icon-default fa fa-instagram">
          <span class="sr-only">Instagram</span></a>
                      <a href="https://www.linkedin.com/company/ying-media-b-v-/" class="icon icon-circle icon-default fa fa-linkedin">
          <span class="sr-only">LinkedIn</span></a>
                      <a href="https://www.youtube.com/channel/UCuUMDWW-RDoDBcVZJH9AjqQ" class="icon icon-circle icon-default fa fa-youtube">
          <span class="sr-only">Youtube</span></a>
                      </p>
      </div>
     
      <div class="cell-lg-3">
          <h6 class="text-bold">Links:</h6>
          <p><a href="/tip-de-redactie" target="_self">Tip de redactie</a><br />
          <a href="https://www.yingmedia.nl/adverteren" target="_self">Adverteren</a><br />
        <a href="/over-ons" target="_self">Contact</a></p>
      </div>
      
      <div class="cell-lg-3">
        <h6 class="text-bold">Voorwaarden</h6>
        <p><a href="/disclaimer-et-privacyverklaring">Disclaimer &amp;<br />
        Privacyverklaring
        </a><br /> </p>
      </div>
      
       <div class="cell-lg-3">
        <p><img src="https://static.grootsneek.lokaalnieuwsnet.nl/uploads/7d/ac/7dac4b0f414cb06a5d68af924df7a930.jpg" alt="GrootSneek" longdesc="https://grootsneek.nl" /></p>
        <p>is aangesloten bij:</p>
        <p><a href="https://lokaalnieuws.net" target="new"><img src="https://static.grootsneek.lokaalnieuwsnet.nl/uploads/a9/c5/a9c5904f0ab35a7ecf1b5dd2cf01c572.png" alt="Lokaal Nieuwsnet BV" width="125" height="20" longdesc="https://grootsneek.nl" /></a></p>
      </div>

    </div>
      </div>
</footer>

</div><!-- /.page -->

<!-- Back to top -->
<a href="#" id="ui-to-top" class="ui-to-top fa fa-arrow-up active"></a>

</body>
</html>
<script src="https://www.google.com/recaptcha/api.js?onload=captchaLoader&render=explicit"></script>
<script src="https://static.grootsneek.nl/plugins/bootstrap-lightbox/ekko-lightbox.min.js"></script>
<script src="https://static.grootsneek.nl/js/ads.min.js"></script>
<script src="https://static.grootsneek.nl/js/templates/king-news/core.min.js"></script>
<script src="https://static.grootsneek.nl/js/templates/king-news/jquery.index.min.js"></script><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2144019-2', 'auto');
ga('send', 'pageview');

var captchaLoader = function() {
$('.recaptcha').each(function() {
        grecaptcha.render(this, {
            'sitekey' : '6Ld8__AUAAAAAAZsh_6qX_DPjfZ9DmxVTwMs0lH0'
        });
    });
};
$('#comment_form [type="submit"]').click(function(){
            $('#comment_form').submit();
            $(this).prop('disabled', 'disabled');
            setTimeout(function(){ $('#comment_form [type="submit"]').removeAttr('disabled');}, 2000);
        });
$(document).on('click', '[data-toggle="lightbox"]', function(e) {
    e.preventDefault();
    $(this).ekkoLightbox({
    });
});
if (!window.PLISTA) {window.PLISTA = {"publickey":"2db07b8d0adfe7430309435e","item":{"objectid":"68492","title":"Met auto over Zuiderzee in strenge winter van 1929","text":"SNEEK- De winter van 1929 staat bekend als een van de koudste van de twintigste eeuw. In dat jaar bevroor de Zuiderzee. Van IJsselmeer was nog geen sprake, want de aanleg van Afsluitdijk zou pas in 1932 gereed zijn.  Een foto in de Fries Scheepvaartcol...","url":"https:\/\/www.grootsneek.nl\/grootsneek\/cultuuretuitgaan\/met-auto-over-zuiderzee-in-strenge-winter-van-1929","img":"https:\/\/static.grootsneek.nl\/uploads\/e4\/43\/e443d43efaa39b3bca4436bbd1394d54.jpeg","category":"cultuuruitgaan","published_at":1610444640,"updated_at":1610444640}};(function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());}
if (!oTraceAds) {
  var oTraceAds = new traceAds('https://www.grootsneek.nl/ads/trackview.json?token=4533f36209971928ac04492640380968');
}
</script>
<link rel="stylesheet" type="text/css" href="https://static.grootsneek.nl/plugins/bootstrap-lightbox/ekko-lightbox.css" media="screen" />
<link rel="stylesheet" type="text/css" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css" media="screen" />
