
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nl" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Stand van zaken Hindelooper Fontein - GrootSneek</title>

 
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="http://www.grootsneek.nl/xmlrpc.php" />
	

	
<meta property="og:locale" content="nl_NL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stand van zaken Hindelooper Fontein" />
<meta property="og:description" content="Hindeloopen - The Eleven Fountains, Hindeloopen en de Levensboomfontein. Bij de kerk en het museum verrijst dit jaar een koperen boom, geflankeerd door een tweedelig gewei van duurzaam hout om op te zitten en te klimmen. Vogels in de bomen spuwen water. Om de boom komt een waterbassin en het kunstwerk wordt aangelicht door lampen in de grond. Hoe ver zouden ze zijn met dit kunstwerk vroegen Anske Smit en de Sneker Weerman Dirk van der Meerik zich af. Een gesprek in het Hylpers van interviewer met Hindelooper roots Anske Smit met Johan Stallman. https://www.youtube.com/watch?v=7t0eF1pxKAU&amp;feature=youtu.be Video: Dirk van der Meer" />
<meta property="og:url" content="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/" />
<meta property="og:site_name" content="GrootSneek" />
<meta property="article:publisher" content="https://www.facebook.com/Grootsneek2013" />
<meta property="article:section" content="Algemeen" />
<meta property="article:published_time" content="2018-03-23T08:07:27+01:00" />
<meta property="fb:app_id" content="286789544825346" />
<meta property="og:image" content="http://www.grootsneek.nl/wp-content/uploads/2018/03/fontein-hindeloopen.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="519" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="Grootsneek" />
<meta name="twitter:domain" content="GrootSneek" />
<meta name="twitter:title" content="Stand van zaken Hindelooper Fontein" />
<meta name="twitter:description" content="Hindeloopen - The Eleven Fountains, Hindeloopen en de Levensboomfontein. Bij de kerk en het museum verrijst dit jaar een koperen boom, geflankeerd door een tweedelig gewei van duurzaam hout om op te zitten en te klimmen. Vogels in de bomen spuwen water. Om de boom komt een waterbassin en het kunstwerk wordt aangelicht door lampen in de grond. Hoe ver zouden ze zijn met dit kunstwerk vroegen Anske Smit en de Sneker Weerman Dirk van der Meerik zich af. Een gesprek in het Hylpers van interviewer met Hindelooper roots Anske Smit met Johan Stallman. https://www.youtube.com/watch?v=7t0eF1pxKAU&amp;feature=youtu.be Video: Dirk van der Meer" />
<meta name="twitter:url" content="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/" />
<meta name="twitter:image:src" content="http://www.grootsneek.nl/wp-content/uploads/2018/03/fontein-hindeloopen.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.grootsneek.nl\/","name":"GrootSneek","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.grootsneek.nl\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.grootsneek.nl\/2018\/03\/23\/stand-zaken-hindelooper-fontein\/","sameAs":["https:\/\/www.facebook.com\/Grootsneek2013","https:\/\/www.youtube.com\/user\/grootsneek","https:\/\/twitter.com\/GrootSneek"],"@id":"#organization","name":"GrootSneek","logo":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2015\/04\/GrootSneek-logo-2015-DEF-e1430166535439.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Feed" href="http://www.grootsneek.nl/feed/" />
<link rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Reactiesfeed" href="http://www.grootsneek.nl/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-2144019-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-2144019-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.grootsneek.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.grootsneek.nl/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wunderground-css'  href='http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.grootsneek.nl/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='scrollup-css-css'  href='http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.9.4' type='text/css' media='all' />
<style id='scrollup-css-inline-css' type='text/css'>
a.scrollup-image {background-image: url("http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/img/scrollup.png") !important; }
</style>
<link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-core-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag-child/style.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-responsive-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag/css/responsive.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='smartmag-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<style id='smartmag-font-awesome-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.9.4' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/wp-a11y.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Niets gevonden.","oneResult":"\u00c9\u00e9n resultaat gevonden. Gebruik de omhoog\/omlaag-pijlen op je toetsenbord om te navigeren.","manyResults":"%d resultaten gevonden. Gebruik de omhoog\/omlaag-pijltoetsen om te navigeren.","itemSelected":"Item geselecteerd."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"a59eb7c092","ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"dutch"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"a59eb7c092","ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"dutch"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.grootsneek.nl","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.41'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.grootsneek.nl/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grootsneek.nl/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grootsneek.nl/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<link rel='shortlink' href='http://www.grootsneek.nl/?p=173258' />
<link rel="alternate" type="application/json+oembed" href="http://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grootsneek.nl%2F2018%2F03%2F23%2Fstand-zaken-hindelooper-fontein%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grootsneek.nl%2F2018%2F03%2F23%2Fstand-zaken-hindelooper-fontein%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:500px; height:100%; max-height:90px; }
	.g-2 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-2 { margin:5px 5px 5px 5px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; float:right; clear:right; }
	.g-9 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-9 { margin:5px 0px 5px 0px; }
	.g-10 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-10 { margin:5px 0px 5px 0px; }
	.g-11 {  margin: 0 auto; }
	.g-12 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-12 { margin:5px 0px 5px 0px; }
	.g-13 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-13 { margin:5px 0px 5px 0px; }
	.g-14 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-14 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->



<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.6" />

<style type="text/css">.essb_displayed_postfloat { margin-left: -75pxpx !important; }.essb_displayed_postfloat { opacity: 0; }</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","essb3_nonce":"b844b63d92","essb3_plugin_url":"http:\/\/www.grootsneek.nl\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_counter_button_min":0,"essb3_counter_total_min":0,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"ajax_type":"wp","twitter_counter":"self","google_counter":"","essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","blog_url":"http:\/\/www.grootsneek.nl\/","essb3_postfloat_stay":false,"post_id":173258,"postfloat_percent":"22%"};</script>	
<!--[if lt IE 9]>
<script src="http://www.grootsneek.nl/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script>
<![endif]-->

</head>


<body class="post-template-default single single-post postid-173258 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- BEGIN JS TAG - grootsneek.nl_0108_401_APP_1x1 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=9737285&cb=[CACHEBUSTER]&referrer=grootsneek.nl&postcode=860&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->

<div class="main-wrap">

	
	
	<div class="top-bar">

		<div class="wrap">
			<section class="top-bar-content cf">
			
							
								<div class="trending-ticker">
					<span class="heading">Recent</span>

					<ul>
												
												
							<li><a href="http://www.grootsneek.nl/2018/03/23/lapkepoepen-of-gemeentereinigers/" title="Lapkepoepen of gemeentereinigers&#8230;.?">Lapkepoepen of gemeentereinigers&#8230;.?</a></li>
						
												
							<li><a href="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/" title="Stand van zaken Hindelooper Fontein">Stand van zaken Hindelooper Fontein</a></li>
						
												
							<li><a href="http://www.grootsneek.nl/2018/03/23/pvda-swf-intocht-sint-wel-sudwest-fryslan/" title="PvdA SWF: &#8220;Intocht Sint kan wel in Súdwest-Fryslân&#8221;">PvdA SWF: &#8220;Intocht Sint kan wel in Súdwest-Fryslân&#8221;</a></li>
						
												
							<li><a href="http://www.grootsneek.nl/2018/03/22/expositie-stoer-staal-kunstencentrum-atrium-sneek/" title="Expositie Stoer &#038; Staal in Kunstencentrum Atrium Sneek">Expositie Stoer &#038; Staal in Kunstencentrum Atrium Sneek</a></li>
						
												
							<li><a href="http://www.grootsneek.nl/2018/03/22/achttal-35plus-karatekas-f-en-f-behalen-nieuwe-kyugraad/" title="Achttal 35plus karateka&#8217;s F en F behalen nieuwe kyugraad">Achttal 35plus karateka&#8217;s F en F behalen nieuwe kyugraad</a></li>
						
												
							<li><a href="http://www.grootsneek.nl/2018/03/22/pasen-antonius-ziekenhuis/" title="Pasen in het Antonius Ziekenhuis">Pasen in het Antonius Ziekenhuis</a></li>
						
												
							<li><a href="http://www.grootsneek.nl/2018/03/22/nieuw-boek-sneker-harry-walstra-spraakmakend-feyenoord/" title="Nieuw boek van Sneker Harry Walstra: Spraakmakend Feyenoord">Nieuw boek van Sneker Harry Walstra: Spraakmakend Feyenoord</a></li>
						
												
							<li><a href="http://www.grootsneek.nl/2018/03/22/optisport-health-club-sneek-start-brn/" title="Optisport Health Club Sneek start met BRN!">Optisport Health Club Sneek start met BRN!</a></li>
						
												
											</ul>
				</div>
				
									
					
		<div class="search">
			<form role="search" action="http://www.grootsneek.nl/" method="get">
				<input type="text" name="s" class="query live-search-query" value="" placeholder="Zoeken..."/>
				<button class="search-button" type="submit"><i class="fa fa-search"></i></button>
			</form>
		</div> <!-- .search -->					
				
								
			</section>
		</div>
		
	</div>
	
	<div id="main-head" class="main-head">
		
		<div class="wrap">
			
			
			<header class="default">
			
				<div class="title">
							<a href="http://www.grootsneek.nl/" title="GrootSneek" rel="home">
		
														
								
				<img src="http://www.grootsneek.nl/wp-content/uploads/2017/07/GrootSneek-logo-header-website.jpg" class="logo-image" alt="GrootSneek" />
					 
						
		</a>				</div>
				
									
					<div class="right">
					
				
					
			<div class="a-widget">
			
				<div class="g g-1"><div class="g-dyn a-51 c-1"><a class="gofollow" data-track="NTEsMSwxLDYw" href="http://www.vandenbrug.nl/volkswagen/sneek" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/07/Autoland-vandenbrug-sneek-500x90px.gif" /></a></div><div class="g-dyn a-112 c-2"><a class="gofollow" data-track="MTEyLDEsMSw2MA==" href="http://http://www.4mijlvansneek.nl/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/12/4mijl_banner_500x90.gif" /></a></div><div class="g-dyn a-84 c-3"><a class="gofollow" data-track="ODQsMSwxLDYw" href="https://www.makelaardijfriesland.nl/verkoop-testen/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/12/makelaardij-Friesland-banner-grootSneek-500x90px-HURRY-UP.jpg" /></a></div><div class="g-dyn a-68 c-4"><a class="gofollow" data-track="NjgsMSwxLDYw" href="http://www.makelaardijhoekstra.nl/aanbod/nieuwbouwaanbod/project-19038/"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/12/500x90.jpg" /></a></div></div>			
			</div>
		
				
							</div>
					
								
			</header>
				
							
				
<div class="main-nav">
	<div class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
	
		<nav class="navigation cf nav-dark">
		
			<div class>
			
				<div class="mobile" data-type="off-canvas" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-primary-menu-main-navigation-container"><ul id="menu-primary-menu-main-navigation" class="menu"><li id="menu-item-120445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-120445"><a title="Home" href="http://www.grootsneek.nl/">HOME</a></li>
<li id="menu-item-120455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-23059 menu-item-120455"><a title="Nieuws" href="http://www.grootsneek.nl/nieuws/">CATEGORIE</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-130442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130442"><a href="http://www.grootsneek.nl/112-2/">112</a></li>
	<li id="menu-item-130446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130446"><a href="http://www.grootsneek.nl/uitgaan-en-cultuur/">Uitgaan en Cultuur</a>
	<ul class="sub-menu">
		<li id="menu-item-130447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22698 menu-item-130447"><a href="http://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/recensies-theater/">Recensies</a></li>
	</ul>
</li>
	<li id="menu-item-130450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130450"><a href="http://www.grootsneek.nl/sport/">Sport</a></li>
	<li id="menu-item-139655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14693 menu-item-139655"><a href="http://www.grootsneek.nl/nieuws/sneekweek-2/">Sneekweek</a></li>
	<li id="menu-item-139656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23148 menu-item-139656"><a href="http://www.grootsneek.nl/nieuws/skutsjesilen/">skutsjesilen</a></li>
	<li id="menu-item-130453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130453"><a href="http://www.grootsneek.nl/gezondheid/">Gezondheid</a></li>
	<li id="menu-item-130464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130464"><a href="http://www.grootsneek.nl/economie/">Economie</a></li>
	<li id="menu-item-130468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130468"><a href="http://www.grootsneek.nl/politiek/">Politiek</a></li>
	<li id="menu-item-130467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130467"><a href="http://www.grootsneek.nl/algemeen/">Algemeen</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Uitgelicht</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/" title="Stand van zaken Hindelooper Fontein" class="image-link">
					<img width="351" height="185" src="http://www.grootsneek.nl/wp-content/uploads/2018/03/fontein-hindeloopen-351x185.jpg" class="image wp-post-image" alt="" title="Stand van zaken Hindelooper Fontein" />				</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2018-03-23T08:07:27+01:00" class="meta-item">23 maart 2018</time><span class="meta-item comments"><a href="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/" title="Stand van zaken Hindelooper Fontein">Stand van zaken Hindelooper Fontein</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.grootsneek.nl/2018/03/23/lapkepoepen-of-gemeentereinigers/"><img width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2018/03/IMG_4605-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Lapkepoepen of gemeentereinigers&#8230;.?" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-03-23T09:18:54+01:00" class="meta-item">23 maart 2018</time><span class="meta-item comments"><a href="http://www.grootsneek.nl/2018/03/23/lapkepoepen-of-gemeentereinigers/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://www.grootsneek.nl/2018/03/23/lapkepoepen-of-gemeentereinigers/">Lapkepoepen of gemeentereinigers&#8230;.?</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/"><img width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2018/03/fontein-hindeloopen-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Stand van zaken Hindelooper Fontein" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-03-23T08:07:27+01:00" class="meta-item">23 maart 2018</time><span class="meta-item comments"><a href="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/">Stand van zaken Hindelooper Fontein</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.grootsneek.nl/2018/03/23/pvda-swf-intocht-sint-wel-sudwest-fryslan/"><img width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/11/Intocht-sinterklaas-20111112_49-12912-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="PvdA SWF: &#8220;Intocht Sint kan wel in Súdwest-Fryslân&#8221;" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-03-23T07:56:53+01:00" class="meta-item">23 maart 2018</time><span class="meta-item comments"><a href="http://www.grootsneek.nl/2018/03/23/pvda-swf-intocht-sint-wel-sudwest-fryslan/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://www.grootsneek.nl/2018/03/23/pvda-swf-intocht-sint-wel-sudwest-fryslan/">PvdA SWF: &#8220;Intocht Sint kan wel in Súdwest-Fryslân&#8221;</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-132800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132800"><a href="http://www.grootsneek.nl/event-directory/">AGENDA</a></li>
<li id="menu-item-143782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23299 menu-item-143782"><a href="http://www.grootsneek.nl/checksneek/">CHECKSNEEK</a>
<ul class="sub-menu">
	<li id="menu-item-143783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23302 menu-item-143783"><a href="http://www.grootsneek.nl/checksneek/uitgaan/">UITGAAN</a></li>
	<li id="menu-item-143784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23303 menu-item-143784"><a href="http://www.grootsneek.nl/checksneek/recensies/">LIFESTYLE</a></li>
	<li id="menu-item-143785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23300 menu-item-143785"><a href="http://www.grootsneek.nl/checksneek/vlogs/">VLOGS</a></li>
</ul>
</li>
<li id="menu-item-141551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141551"><a title="GrootSneek Events" href="http://www.grootsneek.nl/gs-events/">GS-EVENTS</a>
<ul class="sub-menu">
	<li id="menu-item-141509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23632 menu-item-141509"><a href="http://www.grootsneek.nl/4-mijl-van-sneek/">4 MIJL VAN SNEEK</a>
	<ul class="sub-menu">
		<li id="menu-item-158880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158880"><a href="http://www.grootsneek.nl/livestream-4-mijl-van-sneek/">LIVESTREAM 4 MIJL</a></li>
	</ul>
</li>
	<li id="menu-item-141529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23304 menu-item-141529"><a href="http://www.grootsneek.nl/mooisneek-2/">MOOISNEEK</a></li>
</ul>
</li>
<li id="menu-item-120615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-22628 menu-item-120615"><a title="Columns" href="http://www.grootsneek.nl/columns-2/">COLUMNS</a>

<div class="mega-menu row">

	<div class="col-3 sub-cats">
		
		<ol class="sub-nav">
				<li id="menu-item-138753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23316 menu-item-138753"><a href="http://www.grootsneek.nl/columns-2/de-wit-dijkstra-netwerk-notarissen/">De Wit &#038; Dijkstra Netwerk Notarissen</a></li>
	<li id="menu-item-122228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23072 menu-item-122228"><a title="Column kliniek Tandheelkunde" href="http://www.grootsneek.nl/columns-2/kliniek-tandheelkunde-sneek/">Kliniek Tandheelkunde Sneek</a></li>
	<li id="menu-item-122230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23071 menu-item-122230"><a title="Column Praktijk Bogaard" href="http://www.grootsneek.nl/columns-2/praktijk-bogaard/">Praktijk Bogaard</a></li>
	<li id="menu-item-141556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23635 menu-item-141556"><a href="http://www.grootsneek.nl/columns-2/van-schuppen-huidtherapie-2/">Van Schuppen Huidtherapie</a></li>
	<li id="menu-item-141908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23640 menu-item-141908"><a href="http://www.grootsneek.nl/columns-2/palludara/">Palludara</a></li>
	<li id="menu-item-122231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23075 menu-item-122231"><a title="Column Wim Walda" href="http://www.grootsneek.nl/columns-2/wim-walda/">Wim Walda</a></li>
		</ol>
	
	</div>


	<div class="col-9 extend">
	<section class="col-6 featured">
		
				
		<span class="heading">Uitgelicht</span>
		
		<div class="highlights">
		
					
			<article>
					
				<a href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/" title="Openheid van bestuur &#8211; u vraagt wij draaien..?" class="image-link">
									</a>
				
							<div class="cf listing-meta meta above">
					
				<time datetime="2016-05-16T11:07:06+01:00" class="meta-item">16 mei 2016</time><span class="meta-item comments"><a href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
						
				<h2 class="post-title">
					<a href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/" title="Openheid van bestuur &#8211; u vraagt wij draaien..?">Openheid van bestuur &#8211; u vraagt wij draaien..?</a>
				</h2>
				
								
			</article>
			
				
		</div>
	
	</section>  

	<section class="col-6 recent-posts">
	
		<span class="heading">Recent</span>
			
				
		<div class="posts-list">
	
						
			<div class="post">
				<a href="http://www.grootsneek.nl/2018/03/22/optisport-health-club-sneek-start-brn/"><img width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2018/03/optisport1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Optisport Health Club Sneek start met BRN!" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-03-22T16:19:31+01:00" class="meta-item">22 maart 2018</time><span class="meta-item comments"><a href="http://www.grootsneek.nl/2018/03/22/optisport-health-club-sneek-start-brn/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://www.grootsneek.nl/2018/03/22/optisport-health-club-sneek-start-brn/">Optisport Health Club Sneek start met BRN!</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.grootsneek.nl/2018/03/01/column-team-nl-potsierlijke-marketinghype/"><img width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/10/Gerard_1-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Column: Team NL een potsierlijke marketinghype" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/10/Gerard_1-110x96.jpg 110w, http://www.grootsneek.nl/wp-content/uploads/2017/10/Gerard_1-585x516.jpg 585w" sizes="(max-width: 110px) 100vw, 110px" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-03-01T10:10:12+01:00" class="meta-item">1 maart 2018</time><span class="meta-item comments"><a href="http://www.grootsneek.nl/2018/03/01/column-team-nl-potsierlijke-marketinghype/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://www.grootsneek.nl/2018/03/01/column-team-nl-potsierlijke-marketinghype/">Column: Team NL een potsierlijke marketinghype</a>
					
																					
				</div>
			</div>
			
						
			<div class="post">
				<a href="http://www.grootsneek.nl/2018/03/01/column-takken/"><img width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2018/03/Eelke-4-700x336-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Column:  Takken" />				
								
				</a>
				
				<div class="content">
				
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-03-01T10:00:26+01:00" class="meta-item">1 maart 2018</time><span class="meta-item comments"><a href="http://www.grootsneek.nl/2018/03/01/column-takken/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
											
					<a href="http://www.grootsneek.nl/2018/03/01/column-takken/">Column:  Takken</a>
					
																					
				</div>
			</div>
			
						
		</div>
		
	</section>
	</div>
</div>
			</li>
<li id="menu-item-130426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23063 menu-item-130426"><a title="Video&#8217;s" href="http://www.grootsneek.nl/videos/">Video&#8217;s</a></li>
<li id="menu-item-128146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128146"><a href="http://www.grootsneek.nl/grootsneek-krant-digitaal/">GS-KRANT</a></li>
<li id="menu-item-143923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143923"><a href="http://www.grootsneek.nl/tip-de-redactie/">TIPS</a></li>
</ul></div>				
						
			</div>
			
		</nav>
	
				
	</div>
</div>				
							
		</div>
		
				
	</div>	
	<div class="breadcrumbs-wrap">
		
		<div class="wrap">
		<div class="breadcrumbs"><span class="location">U bent hier:</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.grootsneek.nl/"><span itemprop="title">Home</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.grootsneek.nl/nieuws/"><span itemprop="title">Nieuws</span></a></span><span class="delim">&raquo;</span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="http://www.grootsneek.nl/nieuws/algemeen/"><span itemprop="title">Algemeen</span></a></span><span class="delim">&raquo;</span><span class="current">Stand van zaken Hindelooper Fontein</span></div>		</div>
		
	</div>


<div class="main wrap cf">

		
	<div class="row">
	
		<div class="col-8 main-content">
		
				
				
<article id="post-173258" class="post-173258 post type-post status-publish format-standard has-post-thumbnail category-algemeen">
	
	<header class="post-header cf">
	
	
	
	<div class="featured">
				
					
			<a href="http://www.grootsneek.nl/wp-content/uploads/2018/03/fontein-hindeloopen.jpg" title="Stand van zaken Hindelooper Fontein">
			
						
								
					<img width="702" height="336" src="http://www.grootsneek.nl/wp-content/uploads/2018/03/fontein-hindeloopen-702x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="" title="Stand van zaken Hindelooper Fontein" />				
								
										
			</a>
							
						
			</div>	
		
				<div class="heading cf">
				
			<h1 class="post-title item fn">
			Stand van zaken Hindelooper Fontein			</h1>
			
			<a href="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a>
		
		</div>

		<div class="post-meta cf">
			<span class="posted-by">Door 
				<span class="reviewer"><a href="http://www.grootsneek.nl/author/wimgrootsneek/" title="Berichten van Wim Walda" rel="author">Wim Walda</a></span>
			</span>
			 
			<span class="posted-on">op				<span class="dtreviewed">
					<time class="value-title" datetime="2018-03-23T08:07:27+01:00" title="2018-03-23">23 maart 2018</time>
				</span>
			</span>
			
			<span class="cats"><a href="http://www.grootsneek.nl/nieuws/algemeen/" rel="category tag">Algemeen</a></span>
				
		</div>		
			
	</header><!-- .post-header -->

	

	<div class="post-container cf">
	
		<div class="post-content-right">
			<div class="post-content description ">
	
					
				
		<p>Hindeloopen &#8211; The Eleven Fountains, Hindeloopen en de Levensboomfontein. Bij de kerk en het museum verrijst dit jaar een koperen boom, geflankeerd door een tweedelig gewei van duurzaam hout om op te zitten en te klimmen. Vogels in de bomen spuwen water. Om de boom komt een waterbassin en het kunstwerk wordt aangelicht door lampen in de grond. Hoe ver zouden ze zijn met dit kunstwerk vroegen Anske Smit en de Sneker Weerman Dirk van der Meerik zich af. Een gesprek in het Hylpers van interviewer met Hindelooper roots Anske Smit met Johan Stallman.</p>
<p><iframe width="702" height="395" src="https://www.youtube.com/embed/7t0eF1pxKAU?feature=oembed" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>
<p>Video: Dirk van der Meer en Anske Smit</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_default4-retina essb_817114566 print-no" id="essb_displayed_bottom_817114566" data-essb-postid="173258" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="default4-retina" data-essb-counter-pos="right" data-essb-url="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/" data-essb-twitter-url="http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/" data-essb-instance="817114566"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/&t=Stand+van+zaken+Hindelooper+Fontein&redirect_uri=http://www.grootsneek.nl?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/&t=Stand+van+zaken+Hindelooper+Fontein&redirect_uri=http://www.grootsneek.nl?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;817114566&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=Stand+van+zaken+Hindelooper+Fontein&amp;url=http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/&amp;counturl=http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/&amp;hashtags=Sneek&#39;,&#39;twitter&#39;,&#39;817114566&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=http://www.grootsneek.nl/2018/03/23/stand-zaken-hindelooper-fontein/&#39;,&#39;google&#39;,&#39;817114566&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb.print(&#39;817114566&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_print"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="" onclick="essb_open_mailform(&#39;817114566&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li></ul><div class="essb_native_buttons essb_native_after_share"><ul class="essb_links"></ul></div></div><!-- plista wp Version 1.5.10 --><div data-widget="plista_widget_belowArticle"></div>
					
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "2db07b8d0adfe7430309435e",
	"item": {"objectid":173258,"title":"Stand van zaken Hindelooper Fontein","text":"Hindeloopen - The Eleven Fountains, Hindeloopen en de Levensboomfontein. Bij de kerk en het museum verrijst dit jaar een koperen boom, geflankeerd door een tweedelig gewei van duurzaam hout om op te zitten en te klimmen. Vogels in de bomen spuwen water. O","url":"http:\/\/www.grootsneek.nl\/2018\/03\/23\/stand-zaken-hindelooper-fontein\/","img":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2018\/03\/fontein-hindeloopen-300x156.jpg","category":"","published_at":1521792447,"updated_at":1521792447}
}));
</script>
		
		
		
				
				
			</div><!-- .post-content -->
		</div>
		
	</div>
	
	
	
		
</article>




	
	<section class="related-posts">
		<h3 class="section-head"><span class="color">Related</span> Posts</h3> 
		<ul class="highlights-box three-col related-posts">
		
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.grootsneek.nl/2018/03/23/lapkepoepen-of-gemeentereinigers/" title="Lapkepoepen of gemeentereinigers&#8230;.?" class="image-link">
						<img width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2018/03/IMG_4605-214x140.jpg" class="image wp-post-image" alt="" title="Lapkepoepen of gemeentereinigers&#8230;.?" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-03-23T09:18:54+01:00" class="meta-item">23 maart 2018</time><span class="meta-item comments"><a href="http://www.grootsneek.nl/2018/03/23/lapkepoepen-of-gemeentereinigers/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.grootsneek.nl/2018/03/23/lapkepoepen-of-gemeentereinigers/" title="Lapkepoepen of gemeentereinigers&#8230;.?">Lapkepoepen of gemeentereinigers&#8230;.?</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.grootsneek.nl/2018/03/23/pvda-swf-intocht-sint-wel-sudwest-fryslan/" title="PvdA SWF: &#8220;Intocht Sint kan wel in Súdwest-Fryslân&#8221;" class="image-link">
						<img width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2017/11/Intocht-sinterklaas-20111112_49-12912-214x140.jpg" class="image wp-post-image" alt="" title="PvdA SWF: &#8220;Intocht Sint kan wel in Súdwest-Fryslân&#8221;" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-03-23T07:56:53+01:00" class="meta-item">23 maart 2018</time><span class="meta-item comments"><a href="http://www.grootsneek.nl/2018/03/23/pvda-swf-intocht-sint-wel-sudwest-fryslan/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.grootsneek.nl/2018/03/23/pvda-swf-intocht-sint-wel-sudwest-fryslan/" title="PvdA SWF: &#8220;Intocht Sint kan wel in Súdwest-Fryslân&#8221;">PvdA SWF: &#8220;Intocht Sint kan wel in Súdwest-Fryslân&#8221;</a></h2>
					
										
				</article>
			</li>
			
				
			<li class="highlights column one-third">
				
				<article>
						
					<a href="http://www.grootsneek.nl/2018/03/22/pasen-antonius-ziekenhuis/" title="Pasen in het Antonius Ziekenhuis" class="image-link">
						<img width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2017/09/antonius-ziekenhuis-emtree2011061554-11943-214x140.jpg" class="image wp-post-image" alt="" title="Pasen in het Antonius Ziekenhuis" />	
											</a>
					
								<div class="cf listing-meta meta above">
					
				<time datetime="2018-03-22T19:58:27+01:00" class="meta-item">22 maart 2018</time><span class="meta-item comments"><a href="http://www.grootsneek.nl/2018/03/22/pasen-antonius-ziekenhuis/#respond"><i class="fa fa-comments-o"></i> 0</a></span>					
			</div>
							
					<h2><a href="http://www.grootsneek.nl/2018/03/22/pasen-antonius-ziekenhuis/" title="Pasen in het Antonius Ziekenhuis">Pasen in het Antonius Ziekenhuis</a></h2>
					
										
				</article>
			</li>
			
				</ul>
	</section>

	
				<div class="comments">
				
	
	<div id="comments">

			<p class="nocomments">Het is niet meer mogelijk te reageren</p>
		
	
	
	</div><!-- #comments -->
				</div>
	
				
		</div>
		
		
			
		
		
		<aside class="col-4 sidebar" data-sticky="1">
		
					<div class="theiaStickySidebar">
			
				<ul>
				
				
		<li id="bunyad_ads_widget-6" class="widget code-widget">		
					
			<div class="a-widget">
			
				<!-- BEGIN JS TAG - grootsneek.nl_0108_101_APP_300x250 < - DO NOT MODIFY -->
<SCRIPT SRC="http://ib.adnxs.com/ttj?id=9737196&cb=[CACHEBUSTER]&referrer=grootsneek.nl&postcode=860&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></SCRIPT>
<!-- END TAG -->			
			</div>
		
		</li>
		
		<li id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Koop lokaal &#8211; bij onze vrienden</h3><div class="g g-9"><div class="g-col b-9 a-62"><a class="gofollow" data-track="NjIsOSwxLDYw" href="http://www.palludara.nl"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/07/palludara.jpg" /></a></div></div><div class="g g-9"><div class="g-col b-9 a-56"><a class="gofollow" data-track="NTYsOSwxLDYw" href="http://www.struiksmamakelaars.nl/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/11/banner-250-x-175-Struiksma-bekijk-woning-aanbof.gif" /></a></div></div><div class="g g-9"><div class="g-col b-9 a-12"><a class="gofollow" data-track="MTIsOSwxLDYw" href="https://www.rabobank.nl/particulieren/hypotheek/?intcamp=pa-homepage-hypotheek&inttype=tegel-hypotheek&intsource=particulieren/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/10/1085973_1-GrootSneek-250x175.jpg" /></a>
</div></div><div class="g g-9"><div class="g-col b-9 a-38"><a class="gofollow" data-track="MzgsOSwxLDYw" href="http://www.veenstrabanden.nl" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2018/02/Banner-Veenstra-banden_2018.gif" /></a></div></div></li>
<li id="evcalwidget_sc-5" class="widget EvcalWidget_SC"><h3 class="widgettitle">Evenementen in Sneek</h3><div id='evcal_widget' class='evo_widget'><div id='evcal_calendar_341' class='ajde_evcal_calendar ' ><div class='evo-data' data-cyear="2018" data-cmonth="3" data-runajax="1" data-evc_open="0" data-cal_ver="2.6.6" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="5" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="1" data-rtl="no"  ></div><div id='evcal_head' class='calendar_header ' ><div class='evo_cal_above'><span class='evo-jumper-btn'>Kies maand</span><span class='evo-gototoday-btn' style='display:none' data-mo='3' data-yr='2018' data-dy=''>Vandaag</span></div><div class='evo_cal_above_content'><div class='evo_j_container' style='display:none' data-m='3' data-y='2018' data-expj='no'>
						<div class='evo_j_months evo_j_dates' data-val='m'>
							<div class='legend evo_jumper_months'><a data-val='1'  title='januari' >januari</a><a data-val='2'  title='februari' >februari</a><a data-val='3' class="current set" title='maart' >maart</a><a data-val='4'  title='april' >april</a><a data-val='5'  title='mei' >mei</a><a data-val='6'  title='juni' >juni</a><a data-val='7'  title='juli' >juli</a><a data-val='8'  title='augustus' >augustus</a><a data-val='9'  title='september' >september</a><a data-val='10'  title='oktober' >oktober</a><a data-val='11'  title='november' >november</a><a data-val='12'  title='december' >december</a></div><div class='clear'></div></div>
						
						<div class='evo_j_years evo_j_dates' data-val='y'>
							<p class='legend'><a class='current set' data-val="2018">2018</a><a data-val="2019">2019</a><a data-val="2020">2020</a><a data-val="2021">2021</a><a data-val="2022">2022</a></p><div class='clear'></div>
						</div>
					</div></div><p id='evcal_cur' class='evo_month_title'> maart, 2018</p><p class='evo_arrows'><span id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i class='fa fa-angle-left'></i></span><span id='evcal_next' class='evcal_arrows evcal_btn_next' ><i class='fa fa-angle-right'></i></span></p><div class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-show_limit_ajax="no" data-show_limit_paged="1" data-hide_mult_occur="no" data-show_repeats="no" data-users="all" data-rss="no" ></div><div class='clear'></div></div><div class='eventon_sorting_section' style='display:none'>
						<div class='eventon_sort_line evo_sortOpt' >
							<div class='evo_sortby'><p>Sorteer op:</p></div>
							<div class='evo_srt_sel'><p class='fa'>Datum</p><div class='evo_srt_options'><p data-val='sort_date' data-type='date' class='evs_btn evs_hide' >Datum</p><p data-val='sort_title' data-type='title' class='evs_btn ' >Titel</p><p data-val='sort_color' data-type='color' class='evs_btn ' >Kleur</p><p data-val='sort_posted' data-type='posted' class='evs_btn ' >Geplaatst</p></div></div><div class='clear'></div>
						</div><div class='eventon_filter_line '><div class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div class='eventon_filter evo_sortOpt evo_sortList_event_location' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
							<div class='eventon_sf_field'><p>Activiteit Locatie:</p></div>

							<div class='eventon_filter_selection'>
								<p class='filtering_set_val' data-opts='evs4_in'>Alle</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='evf_hide' data-filter_val='all'>Alle</p><p class='aan-de-gracht-restaurant ' data-filter_val='23728' data-filter_slug='aan-de-gracht-restaurant'>Aan de Gracht Restaurant</p><p class='advendo-gebouw ' data-filter_val='23658' data-filter_slug='advendo-gebouw'>Advendo clubgebouw</p><p class='hotel-amicitia ' data-filter_val='23672' data-filter_slug='hotel-amicitia'>Amicitia Hotel</p><p class='antonius-ziekenhuis-sneek ' data-filter_val='23520' data-filter_slug='antonius-ziekenhuis-sneek'>Antonius Ziekenhuis Sneek</p><p class='arbeidscentrum-sneek ' data-filter_val='23248' data-filter_slug='arbeidscentrum-sneek'>Arbeidscentrum Sneek</p><p class='arsenaal-de ' data-filter_val='23745' data-filter_slug='arsenaal-de'>Arsenaal De</p><p class='asiel-zoekers-centrum-azc-sneek ' data-filter_val='23815' data-filter_slug='asiel-zoekers-centrum-azc-sneek'>Asiel Zoekers Centrum (AZC) Sneek</p><p class='asr-gebouw ' data-filter_val='23636' data-filter_slug='asr-gebouw'>ASR gebouw</p><p class='atelier-rens-hoekstra-akkrum ' data-filter_val='23807' data-filter_slug='atelier-rens-hoekstra-akkrum'>Atelier Rens Hoekstra Akkrum</p><p class='kunstencentrum-atrium-sneek ' data-filter_val='23271' data-filter_slug='kunstencentrum-atrium-sneek'>Atrium Sneek Kunstencentrum</p><p class='ayasofya-moskee-sneek ' data-filter_val='23701' data-filter_slug='ayasofya-moskee-sneek'>Ayasofya Moskee Sneek</p><p class='azc-sneek ' data-filter_val='23806' data-filter_slug='azc-sneek'>AZC Sneek</p><p class='cafe-de-bakkersdochter ' data-filter_val='23252' data-filter_slug='cafe-de-bakkersdochter'>Bakkersdochter Café de</p><p class='baptistenkerk ' data-filter_val='23185' data-filter_slug='baptistenkerk'>Baptistenkerk</p><p class='galerie-bas10 ' data-filter_val='23190' data-filter_slug='galerie-bas10'>BAS10 Galerie</p><p class='pluk-en-proeftuin-de-bascule ' data-filter_val='23703' data-filter_slug='pluk-en-proeftuin-de-bascule'>Bascule Pluk- en Proeftuin De</p><p class='galerie-bax ' data-filter_val='23228' data-filter_slug='galerie-bax'>Bax Galerie</p><p class='beulakerwiede ' data-filter_val='23702' data-filter_slug='beulakerwiede'>Beulakerwiede</p><p class='beursplein-fryslan ' data-filter_val='23726' data-filter_slug='beursplein-fryslan'>Beursplein Fryslân</p><p class='bibliotheek-sneek ' data-filter_val='23229' data-filter_slug='bibliotheek-sneek'>Bibliotheek Sneek</p><p class='biljartschool-sneek ' data-filter_val='23281' data-filter_slug='biljartschool-sneek'>Biljartschool Sneek</p><p class='blauwhuis ' data-filter_val='23595' data-filter_slug='blauwhuis'>Blauwhuis</p><p class='bolsward ' data-filter_val='23647' data-filter_slug='bolsward'>Bolsward</p><p class='bolletongersdei-bolsward ' data-filter_val='23709' data-filter_slug='bolletongersdei-bolsward'>Bolsward Bolletongersdei</p><p class='poppodium-het-bolwerk-sneek ' data-filter_val='23177' data-filter_slug='poppodium-het-bolwerk-sneek'>Bolwerk Poppodium Het</p><p class='bonifatiushuis ' data-filter_val='23172' data-filter_slug='bonifatiushuis'>Bonifatiushuis</p><p class='breahus-balk ' data-filter_val='23251' data-filter_slug='breahus-balk'>Breahus Balk</p><p class='buro-sterker ' data-filter_val='23825' data-filter_slug='buro-sterker'>Buro Sterker</p><p class='buysman-eendenkooi-piaam ' data-filter_val='23260' data-filter_slug='buysman-eendenkooi-piaam'>Buysman Eendenkooi Piaam</p><p class='cafe-cheers ' data-filter_val='23232' data-filter_slug='cafe-cheers'>Cheers Café</p><p class='cinesneek ' data-filter_val='23296' data-filter_slug='cinesneek'>CineSneek</p><p class='club-1841 ' data-filter_val='23216' data-filter_slug='club-1841'>Club 1841</p><p class='convenant ' data-filter_val='23292' data-filter_slug='convenant'>Convenant</p><p class='cultuur-kwartier-sneek ' data-filter_val='23218' data-filter_slug='cultuur-kwartier-sneek'>Cultuur Kwartier Sneek</p><p class='hotel-restaurant-de-daaldersplaats ' data-filter_val='23176' data-filter_slug='hotel-restaurant-de-daaldersplaats'>Daaldersplaats Hotel Restaurant De</p><p class='muzykkafee-deville ' data-filter_val='23713' data-filter_slug='muzykkafee-deville'>DeVille Muziekcafé</p><p class='devo-sneek ' data-filter_val='23191' data-filter_slug='devo-sneek'>DEVO Sneek</p><p class='dielshus-wommels ' data-filter_val='23208' data-filter_slug='dielshus-wommels'>Dielshûs Wommels</p><p class='rondvaartbedrijf-van-dijk ' data-filter_val='23234' data-filter_slug='rondvaartbedrijf-van-dijk'>Dijk Rondvaartbedrijf Van</p><p class='diniahal-st-nyk ' data-filter_val='23181' data-filter_slug='diniahal-st-nyk'>Diniahal St Nyk</p><p class='jachthaven-de-domp-2 ' data-filter_val='23257' data-filter_slug='jachthaven-de-domp-2'>Domp 2 Jachthaven de</p><p class='de-domp-sneek ' data-filter_val='23642' data-filter_slug='de-domp-sneek'>Domp Sneek De</p><p class='donker-groen ' data-filter_val='23592' data-filter_slug='donker-groen'>Donker Groen</p><p class='doopsgezinde-kerk-bolsward ' data-filter_val='23754' data-filter_slug='doopsgezinde-kerk-bolsward'>Doopsgezinde kerk Bolsward</p><p class='doopsgezinde-kerk-sneek ' data-filter_val='23209' data-filter_slug='doopsgezinde-kerk-sneek'>Doopsgezinde Kerk Sneek</p><p class='dorcas-winkel-sneek ' data-filter_val='23221' data-filter_slug='dorcas-winkel-sneek'>Dorcas Winkel Sneek</p><p class='dorpshuis-heeg ' data-filter_val='23814' data-filter_slug='dorpshuis-heeg'>Dorpshuis Heeg</p><p class='dorpshuis-it-lokael-abbega ' data-filter_val='23762' data-filter_slug='dorpshuis-it-lokael-abbega'>Dorpshuis It Lokael Abbega</p><p class='dorpshuis-it-swaeigat ' data-filter_val='23822' data-filter_slug='dorpshuis-it-swaeigat'>Dorpshuis It Swaeigat</p><p class='mfc-de-driuwpolle ' data-filter_val='23588' data-filter_slug='mfc-de-driuwpolle'>Driuwpolle MFC De</p><p class='wijkgebouw-de-eekmolen ' data-filter_val='23220' data-filter_slug='wijkgebouw-de-eekmolen'>Eekmolen Wijkgebouw de</p><p class='eendenkooi-goengamieden ' data-filter_val='23714' data-filter_slug='eendenkooi-goengamieden'>Eendenkooi Goëngamieden</p><p class='elfstedenhal-leeuwarden ' data-filter_val='23757' data-filter_slug='elfstedenhal-leeuwarden'>Elfstedenhal Leeuwarden</p><p class='epemaskoalle ' data-filter_val='23811' data-filter_slug='epemaskoalle'>Epemaskoalle</p><p class='epemastate ' data-filter_val='23665' data-filter_slug='epemastate'>Epemastate</p><p class='f-f-the-inner-way ' data-filter_val='23768' data-filter_slug='f-f-the-inner-way'>F &amp; F the inner Way</p><p class='ff-sportschool ' data-filter_val='23685' data-filter_slug='ff-sportschool'>F&amp;F Sportschool</p><p class='fifty-six ' data-filter_val='23333' data-filter_slug='fifty-six'>Fifty Six</p><p class='filmhuis-cinesneek ' data-filter_val='23226' data-filter_slug='filmhuis-cinesneek'>Filmhuis - CineSneek</p><p class='firezone-tankstation ' data-filter_val='23180' data-filter_slug='firezone-tankstation'>Firezone Tankstation</p><p class='flexaterrein-sneek ' data-filter_val='23261' data-filter_slug='flexaterrein-sneek'>Flexaterrein Sneek</p><p class='flinkefarmflinkeboskje ' data-filter_val='23690' data-filter_slug='flinkefarmflinkeboskje'>Flinkefarm/flinkeboskje</p><p class='gemeenschapscentrum-de-foeke ' data-filter_val='23608' data-filter_slug='gemeenschapscentrum-de-foeke'>Foeke Gemeenschapscentrum De</p><p class='dorpshuis-folsgare ' data-filter_val='23696' data-filter_slug='dorpshuis-folsgare'>Folsgare Dorpshuis</p><p class='krachtsport-boerderij-folsgare ' data-filter_val='23406' data-filter_slug='krachtsport-boerderij-folsgare'>Folsgare Krachtsport Boerderij</p><p class='cafe-de-freonskip ' data-filter_val='23334' data-filter_slug='cafe-de-freonskip'>Freonskip Cafe de</p><p class='fries-scheepvaart-museum ' data-filter_val='23157' data-filter_slug='fries-scheepvaart-museum'>Fries Scheepvaart Museum</p><p class='friese-elf-steden ' data-filter_val='23639' data-filter_slug='friese-elf-steden'>Friese Elf Steden</p><p class='friese-poort ' data-filter_val='23534' data-filter_slug='friese-poort'>Friese Poort</p><p class='friesland ' data-filter_val='23259' data-filter_slug='friesland'>Friesland</p><p class='frittemahof ' data-filter_val='23416' data-filter_slug='frittemahof'>Frittemahof Woonzorgcentrum</p><p class='fruitmarkt ' data-filter_val='23699' data-filter_slug='fruitmarkt'>frUITmarkt</p><p class='natuurgebied-fugelhoeke ' data-filter_val='23686' data-filter_slug='natuurgebied-fugelhoeke'>Fugelhoeke Natuurgebied</p><p class='galerie-staal-steen ' data-filter_val='23801' data-filter_slug='galerie-staal-steen'>Galerie Staal &amp; Steen</p><p class='dorpshuis-us-gebou ' data-filter_val='23311' data-filter_slug='dorpshuis-us-gebou'>Gebou Dorpshuis Us</p><p class='gertrudiskerk ' data-filter_val='23309' data-filter_slug='gertrudiskerk'>Gertrudiskerk</p><p class='gertrudiskerk-workum ' data-filter_val='23738' data-filter_slug='gertrudiskerk-workum'>Gertrudiskerk Workum</p><p class='watersportgebonden-bedrijventerrein-t-ges ' data-filter_val='23323' data-filter_slug='watersportgebonden-bedrijventerrein-t-ges'>Ges Watersportgebonden Bedrijventerrein 't</p><p class='kerkje-goenga ' data-filter_val='23249' data-filter_slug='kerkje-goenga'>Goenga Kerkje</p><p class='hotel-de-groene-weide ' data-filter_val='23244' data-filter_slug='hotel-de-groene-weide'>Groene Weide Hotel de</p><p class='restaurant-grootszand ' data-filter_val='23233' data-filter_slug='restaurant-grootszand'>GrootsZand24 Restaurant</p><p class='grootzand ' data-filter_val='23235' data-filter_slug='grootzand'>Grootzand</p><p class='mfc-it-harspit ' data-filter_val='23224' data-filter_slug='mfc-it-harspit'>Harspit MFC It</p><p class='heechsimmer-festivalterrein-heegermeer ' data-filter_val='23659' data-filter_slug='heechsimmer-festivalterrein-heegermeer'>Heechsimmer Festivalterrein Heegermeer</p><p class='heeg ' data-filter_val='23587' data-filter_slug='heeg'>Heeg</p><p class='heeg-woudsend-gaasrtmeer ' data-filter_val='23765' data-filter_slug='heeg-woudsend-gaasrtmeer'>Heeg / Woudsend / Gaasrtmeer</p><p class='heeg-osingahuizen-22 ' data-filter_val='23797' data-filter_slug='heeg-osingahuizen-22'>Heeg Osingahuizen 22</p><p class='heeg-passantenhaven ' data-filter_val='23695' data-filter_slug='heeg-passantenhaven'>Heeg Passantenhaven</p><p class='hemkerk ' data-filter_val='23319' data-filter_slug='hemkerk'>Hemkerk</p><p class='park-herema-state ' data-filter_val='23671' data-filter_slug='park-herema-state'>Herema State Park</p><p class='herensylbrug ' data-filter_val='23594' data-filter_slug='herensylbrug'>Herensylbrug</p><p class='himsterhus-dorpshuis-it ' data-filter_val='23771' data-filter_slug='himsterhus-dorpshuis-it'>Himsterhûs Dorpshuis It</p><p class='dijk-hindeloopen ' data-filter_val='23274' data-filter_slug='dijk-hindeloopen'>Hindeloopen Dijk</p><p class='hindeloopen-havenkade ' data-filter_val='23667' data-filter_slug='hindeloopen-havenkade'>Hindeloopen Havenkade</p><p class='hindeloopen-nieuwjaarsduik ' data-filter_val='23742' data-filter_slug='hindeloopen-nieuwjaarsduik'>Hindeloopen Nieuwjaarsduik</p><p class='hommerts-jutrijp ' data-filter_val='23651' data-filter_slug='hommerts-jutrijp'>Hommerts-Jutrijp</p><p class='honk-t ' data-filter_val='23791' data-filter_slug='honk-t'>Honk &#039;t</p><p class='idzegeaster-poel ' data-filter_val='23681' data-filter_slug='idzegeaster-poel'>Idzegeaster Poel</p><p class='ielanen-verpleeghuis-de ' data-filter_val='23676' data-filter_slug='ielanen-verpleeghuis-de'>Ielânen Verpleeghuis de</p><p class='ijlst ' data-filter_val='23655' data-filter_slug='ijlst'>IJlst</p><p class='gemeentehuis-ijlst ' data-filter_val='23327' data-filter_slug='gemeentehuis-ijlst'>IJlst Gemeentehuis</p><p class='ijlst-iendrachtwei-4-cees-zysling-techniek ' data-filter_val='23796' data-filter_slug='ijlst-iendrachtwei-4-cees-zysling-techniek'>IJlst Iendrachtwei 4 Cees Zysling Techniek</p><p class='ijskoud-sneek-ijssculpturen-festival ' data-filter_val='23239' data-filter_slug='ijskoud-sneek-ijssculpturen-festival'>IJskoud Sneek - IJssculpturen festival</p><p class='indijk ' data-filter_val='23750' data-filter_slug='indijk'>Indijk</p><p class='inferno-audiovisueel ' data-filter_val='23767' data-filter_slug='inferno-audiovisueel'>Inferno Audiovisueel</p><p class='inloopcafe-lotgenoten-verlies-dierbare ' data-filter_val='23225' data-filter_slug='inloopcafe-lotgenoten-verlies-dierbare'>Inloopcafe lotgenoten verlies Dierbare</p><p class='irish-pub ' data-filter_val='23211' data-filter_slug='irish-pub'>Irish Pub Café</p><p class='johanneskerk-oosthem ' data-filter_val='23752' data-filter_slug='johanneskerk-oosthem'>Johanneskerk Oosthem</p><p class='it-joo ' data-filter_val='23318' data-filter_slug='it-joo'>Joo It</p><p class='mfc-it-joo ' data-filter_val='23189' data-filter_slug='mfc-it-joo'>Joo MFC It</p><p class='kerkje-jorwert ' data-filter_val='23253' data-filter_slug='kerkje-jorwert'>Jorwert Kerkje</p><p class='julianaschool-sneek ' data-filter_val='23758' data-filter_slug='julianaschool-sneek'>Julianaschool Sneek</p><p class='de-kaap ' data-filter_val='23258' data-filter_slug='de-kaap'>Kaap MFC De</p><p class='karmel-kerk-woudsend ' data-filter_val='23820' data-filter_slug='karmel-kerk-woudsend'>Karmel Kerk Woudsend</p><p class='kerk-restaurant-t-ponkje ' data-filter_val='23836' data-filter_slug='kerk-restaurant-t-ponkje'>Kerk Restaurant &#039;t Ponkje</p><p class='kerstconcert ' data-filter_val='23736' data-filter_slug='kerstconcert'>Kerstconcert</p><p class='hospice-de-kime ' data-filter_val='23712' data-filter_slug='hospice-de-kime'>Kime Hospice De</p><p class='kinderboerderij ' data-filter_val='23332' data-filter_slug='kinderboerderij'>Kinderboerderij Sneek</p><p class='kultuerhus-de-klameare ' data-filter_val='23716' data-filter_slug='kultuerhus-de-klameare'>Klameare Kultuerhús De</p><p class='cultureel-centrum-de-klameare ' data-filter_val='23282' data-filter_slug='cultureel-centrum-de-klameare'>Klameare MFC De</p><p class='hotel-restaurant-klein-genot ' data-filter_val='23270' data-filter_slug='hotel-restaurant-klein-genot'>Klein Genot Hotel Restaurant</p><p class='kliniek-tandheelkunde-en-implantologie-sneek ' data-filter_val='23306' data-filter_slug='kliniek-tandheelkunde-en-implantologie-sneek'>Kliniek Tandheelkunde en Implantologie Sneek</p><p class='mfc-de-klink ' data-filter_val='23433' data-filter_slug='mfc-de-klink'>Klink MFC De</p><p class='koperen-kees ' data-filter_val='23195' data-filter_slug='koperen-kees'>Koperen Kees Restaurant</p><p class='de-korenbloem ' data-filter_val='23166' data-filter_slug='de-korenbloem'>Korenbloem De</p><p class='cafe-de-kroon ' data-filter_val='23179' data-filter_slug='cafe-de-kroon'>Kroon Cafe De</p><p class='buitenterrein-kc-sneek ' data-filter_val='23644' data-filter_slug='buitenterrein-kc-sneek'>Kynologen Club (KC) Sneek Buitenterrein</p><p class='de-lawei ' data-filter_val='23170' data-filter_slug='de-lawei'>Lawei Theater De</p><p class='wettersportbedriuw-lege-geaen ' data-filter_val='23684' data-filter_slug='wettersportbedriuw-lege-geaen'>Lege Geaen Wettersportbedriuw</p><p class='bar-the-legend ' data-filter_val='23197' data-filter_slug='bar-the-legend'>Legend Bar The</p><p class='lekker-sneek-2015-wintereditie ' data-filter_val='23203' data-filter_slug='lekker-sneek-2015-wintereditie'>Lekker Sneek 2015 Wintereditie</p><p class='lewinski-culinair-podium ' data-filter_val='23735' data-filter_slug='lewinski-culinair-podium'>Lewinski Culinair Podium</p><p class='lewinski ' data-filter_val='23275' data-filter_slug='lewinski'>Lewinski Podium Restaurant</p><p class='limor-sneek ' data-filter_val='23335' data-filter_slug='limor-sneek'>Limor Sneek</p><p class='gemeente-littenseradiel ' data-filter_val='23656' data-filter_slug='gemeente-littenseradiel'>Littenseradiel Gemeente</p><p class='lokaal-55 ' data-filter_val='23212' data-filter_slug='lokaal-55'>Lokaal 55</p><p class='lounge-skutsje-sneek ' data-filter_val='23803' data-filter_slug='lounge-skutsje-sneek'>Lounge Skûtsje Sneek</p><p class='lsc1890-terrein ' data-filter_val='23666' data-filter_slug='lsc1890-terrein'>LSC1890 terrein</p><p class='ludiek ' data-filter_val='23317' data-filter_slug='ludiek'>Ludiek Cafe</p><p class='dorpshuis-yne-lyte ' data-filter_val='23629' data-filter_slug='dorpshuis-yne-lyte'>Lyte Dorpshuis Yn'e</p><p class='mfc-maggenheim ' data-filter_val='23279' data-filter_slug='mfc-maggenheim'>Maggenheim MFC</p><p class='makkum ' data-filter_val='23804' data-filter_slug='makkum'>Makkum</p><p class='kc-t-anker ' data-filter_val='23591' data-filter_slug='kc-t-anker'>Makkum Anker KC 't</p><p class='makkum-haven ' data-filter_val='23729' data-filter_slug='makkum-haven'>Makkum Haven</p><p class='makkumernoardwaard ' data-filter_val='23167' data-filter_slug='makkumernoardwaard'>Makkumernoardwaard</p><p class='makkumersudwaard ' data-filter_val='23715' data-filter_slug='makkumersudwaard'>Makkumersúdwaard</p><p class='mfc-de-mande ' data-filter_val='23720' data-filter_slug='mfc-de-mande'>Mande MFC De</p><p class='marne-theater ' data-filter_val='23268' data-filter_slug='marne-theater'>Marne Theater</p><p class='martenskerk-scharnegoutum ' data-filter_val='23653' data-filter_slug='martenskerk-scharnegoutum'>Martenskerk Scharnegoutum</p><p class='martinikerk-bolsward ' data-filter_val='23227' data-filter_slug='martinikerk-bolsward'>Martinikerk Bolsward</p><p class='martinikerk-easterein ' data-filter_val='23330' data-filter_slug='martinikerk-easterein'>Martinikerk Easterein</p><p class='martinikerk-sneek ' data-filter_val='23241' data-filter_slug='martinikerk-sneek'>Martinikerk Sneek</p><p class='mixl-flexwerklocaties ' data-filter_val='23743' data-filter_slug='mixl-flexwerklocaties'>MIXL Flexwerklocaties</p><p class='modelspoor-museum-sneek ' data-filter_val='23321' data-filter_slug='modelspoor-museum-sneek'>Modelspoor Museum Sneek</p><p class='morra-zeilschool-de ' data-filter_val='23732' data-filter_slug='morra-zeilschool-de'>Morra Zeilschool de</p><p class='museum-hindeloopen ' data-filter_val='23214' data-filter_slug='museum-hindeloopen'>Museum Hindeloopen</p><p class='muziek-cafe-max-stavoren ' data-filter_val='23821' data-filter_slug='muziek-cafe-max-stavoren'>Muziek Café Max Stavoren</p><p class='muziekschool-koudum ' data-filter_val='23668' data-filter_slug='muziekschool-koudum'>Muziekschool Koudum</p><p class='nederland ' data-filter_val='23721' data-filter_slug='nederland'>Nederland</p><p class='cafe-neighbours ' data-filter_val='23277' data-filter_slug='cafe-neighbours'>Neighbours Café</p><p class='new-health-centre ' data-filter_val='23582' data-filter_slug='new-health-centre'>New Health Centre</p><p class='nieuw-apostolische-kerk ' data-filter_val='23284' data-filter_slug='nieuw-apostolische-kerk'>Nieuw-Apostolische Kerk</p><p class='mfc-it-nije-formidden ' data-filter_val='23186' data-filter_slug='mfc-it-nije-formidden'>Nije Formidden MFC It</p><p class='noflik-partycentrum-easterein ' data-filter_val='23755' data-filter_slug='noflik-partycentrum-easterein'>Noflik Partycentrum Easterein</p><p class='zwerfdierenopvang-de-nomadenhof ' data-filter_val='23718' data-filter_slug='zwerfdierenopvang-de-nomadenhof'>Nomadenhof Zwerfdierenopvang de</p><p class='tenniscentrum-ltc-nomi ' data-filter_val='23407' data-filter_slug='tenniscentrum-ltc-nomi'>Nomi Tenniscentrum LTC</p><p class='nordwin-college ' data-filter_val='23405' data-filter_slug='nordwin-college'>Nordwin College</p><p class='normandia-parkeergarage ' data-filter_val='23711' data-filter_slug='normandia-parkeergarage'>Normandia parkeergarage</p><p class='mfc-oan-it-far ' data-filter_val='23650' data-filter_slug='mfc-oan-it-far'>Oan it Far MFC</p><p class='logegebouw-odd-fellows ' data-filter_val='23593' data-filter_slug='logegebouw-odd-fellows'>Odd Fellows Logegebouw</p><p class='kerkje-offingawier ' data-filter_val='23294' data-filter_slug='kerkje-offingawier'>Offingawier Kerkje</p><p class='offingawier-rommelmarkt-dorcas ' data-filter_val='23697' data-filter_slug='offingawier-rommelmarkt-dorcas'>Offingawier Rommelmarkt Dorcas</p><p class='omrop-fryslan-tv ' data-filter_val='23657' data-filter_slug='omrop-fryslan-tv'>Omrop Fryslan TV</p><p class='onder-de-linden ' data-filter_val='23210' data-filter_slug='onder-de-linden'>Onder de Linden Restaurant</p><p class='ons-gebouw-bolsward ' data-filter_val='23222' data-filter_slug='ons-gebouw-bolsward'>Ons Gebouw Bolsward</p><p class='ons-boso-clubhuis ' data-filter_val='23739' data-filter_slug='ons-boso-clubhuis'>ONS Sneek clubhuis</p><p class='ontwikkelwerf-ijlst ' data-filter_val='23669' data-filter_slug='ontwikkelwerf-ijlst'>Ontwikkelwerf IJlst</p><p class='oosterkerk ' data-filter_val='23217' data-filter_slug='oosterkerk'>Oosterkerk</p><p class='oosterwolde-stellingwerf-college ' data-filter_val='23795' data-filter_slug='oosterwolde-stellingwerf-college'>Oosterwolde Stellingwerf College</p><p class='oosthem-dorsphuis-himsterhus ' data-filter_val='23802' data-filter_slug='oosthem-dorsphuis-himsterhus'>Oosthem Dorsphuis Himsterhûs</p><p class='optisport-health-club-sneek ' data-filter_val='23263' data-filter_slug='optisport-health-club-sneek'>Optisport Health Club Sneek</p><p class='oude-haven-stavoren ' data-filter_val='23688' data-filter_slug='oude-haven-stavoren'>Oude Haven Stavoren</p><p class='oudega-swf-havenkom ' data-filter_val='23276' data-filter_slug='oudega-swf-havenkom'>Oudega (SWF) Havenkom</p><p class='cafe-het-ouwe-vat ' data-filter_val='23193' data-filter_slug='cafe-het-ouwe-vat'>Ouwe Vat Café Het</p><p class='jeugdhonk-de-palet-nijland ' data-filter_val='23295' data-filter_slug='jeugdhonk-de-palet-nijland'>Palet Nijland Jeugdhonk De</p><p class='pallet-de-jeugdhonk ' data-filter_val='23746' data-filter_slug='pallet-de-jeugdhonk'>Pallet de Jeugdhonk</p><p class='pand-40 ' data-filter_val='23813' data-filter_slug='pand-40'>Pand 40</p><p class='pand-40-graaf-adolfstraat-sneek ' data-filter_val='23800' data-filter_slug='pand-40-graaf-adolfstraat-sneek'>Pand 40 Graaf Adolfstraat Sneek</p><p class='parkeerterrein-dassenborch-poiesz ' data-filter_val='23783' data-filter_slug='parkeerterrein-dassenborch-poiesz'>Parkeerterrein Dassenborch Poiesz</p><p class='parkflat-stadsfenne ' data-filter_val='23187' data-filter_slug='parkflat-stadsfenne'>Parkflat Stadsfenne</p><p class='perron2 ' data-filter_val='23744' data-filter_slug='perron2'>Perron2</p><p class='pianobar-sneek ' data-filter_val='23609' data-filter_slug='pianobar-sneek'>Pianobar Sneek</p><p class='mfc-piers-stee ' data-filter_val='23325' data-filter_slug='mfc-piers-stee'>Pier’s Stee MFC</p><p class='pietersma-garage-bote ' data-filter_val='23749' data-filter_slug='pietersma-garage-bote'>Pietersma garage Bote</p><p class='pleats-de ' data-filter_val='23747' data-filter_slug='pleats-de'>Pleats de</p><p class='pollepleats ' data-filter_val='23230' data-filter_slug='pollepleats'>Pollepleats</p><p class='ponkje-restaurant-t ' data-filter_val='23748' data-filter_slug='ponkje-restaurant-t'>Ponkje Restaurant &#039;t</p><p class='poort-20 ' data-filter_val='23240' data-filter_slug='poort-20'>Poort 20</p><p class='popkelder-sneek ' data-filter_val='23723' data-filter_slug='popkelder-sneek'>Popkelder Sneek</p><p class='potten-offingawier ' data-filter_val='23675' data-filter_slug='potten-offingawier'>Potten Offingawier</p><p class='rcn-de-potten ' data-filter_val='23660' data-filter_slug='rcn-de-potten'>Potten RCN De</p><p class='praktijk-bodyspirit-sneek ' data-filter_val='23760' data-filter_slug='praktijk-bodyspirit-sneek'>Praktijk Bodyspirit Sneek</p><p class='eindejaars-oldtimershow-familie-miedema-raard ' data-filter_val='23247' data-filter_slug='eindejaars-oldtimershow-familie-miedema-raard'>Raard Eindejaars oldtimershow familie Miedema</p><p class='rabobank-sneek ' data-filter_val='23826' data-filter_slug='rabobank-sneek'>Rabobank Sneek</p><p class='zwembad-it-rak ' data-filter_val='23679' data-filter_slug='zwembad-it-rak'>Rak Zwembad It</p><p class='rasterhoffpark ' data-filter_val='23737' data-filter_slug='rasterhoffpark'>Rasterhoffpark</p><p class='houtzaagmolen-de-rat ' data-filter_val='23649' data-filter_slug='houtzaagmolen-de-rat'>Rat Houtzaagmolen De</p><p class='rentex-floron-bolsward ' data-filter_val='23645' data-filter_slug='rentex-floron-bolsward'>Rentex Floron</p><p class='restaurant-schuim-met-pluim ' data-filter_val='23808' data-filter_slug='restaurant-schuim-met-pluim'>Restaurant Schuim met Pluim</p><p class='wijkgebouw-t-roefke-eiland ' data-filter_val='23324' data-filter_slug='wijkgebouw-t-roefke-eiland'>Roefke (Eiland) Wijkgebouw 't</p><p class='rolpeal ' data-filter_val='23310' data-filter_slug='rolpeal'>Rolpeal</p><p class='rotondes-leeuwarderwegnormandiapleinjousterkade ' data-filter_val='23182' data-filter_slug='rotondes-leeuwarderwegnormandiapleinjousterkade'>rotondes Leeuwarderweg/Normandiaplein/Jousterkade</p><p class='ruitersport-centrum-sneek ' data-filter_val='23207' data-filter_slug='ruitersport-centrum-sneek'>Ruitersport Centrum Sneek</p><p class='rysterbosk ' data-filter_val='23314' data-filter_slug='rysterbosk'>Rysterbosk</p><p class='sandobbe-sporthal-de ' data-filter_val='23753' data-filter_slug='sandobbe-sporthal-de'>Sândobbe Sporthal de</p><p class='sc-bolsward ' data-filter_val='23663' data-filter_slug='sc-bolsward'>SC Bolsward</p><p class='schaapmarktplein ' data-filter_val='23706' data-filter_slug='schaapmarktplein'>Schaapmarktplein</p><p class='scharnestraat ' data-filter_val='23680' data-filter_slug='scharnestraat'>Scharnestraat</p><p class='scheepswerf-de-hoop ' data-filter_val='23286' data-filter_slug='scheepswerf-de-hoop'>Scheepswerf ‘de Hoop’</p><p class='wijkgebouw-de-schuttersheuvel ' data-filter_val='23395' data-filter_slug='wijkgebouw-de-schuttersheuvel'>Schuttersheuvel Wijkgebouw De</p><p class='sportcomplex-schuttersveld ' data-filter_val='23173' data-filter_slug='sportcomplex-schuttersveld'>Schuttersveld Sportcomplex</p><p class='schuttersveldhal-sneek ' data-filter_val='23740' data-filter_slug='schuttersveldhal-sneek'>Schuttersveldhal Sneek</p><p class='zeedijk-sexbierum ' data-filter_val='23329' data-filter_slug='zeedijk-sexbierum'>Sexbierum Zeedijk</p><p class='sint-maartenschool-bolsward ' data-filter_val='23724' data-filter_slug='sint-maartenschool-bolsward'>Sint Maartenschool Bolsward</p><p class='sint-martinuskerk-sneek ' data-filter_val='23200' data-filter_slug='sint-martinuskerk-sneek'>Sint Martinuskerk Sneek</p><p class='sint-vituskerk ' data-filter_val='23256' data-filter_slug='sint-vituskerk'>Sint Vituskerk</p><p class='sint-gertrudiskerk ' data-filter_val='23188' data-filter_slug='sint-gertrudiskerk'>Sint-Gertrudiskerk</p><p class='slachtepop ' data-filter_val='23328' data-filter_slug='slachtepop'>Slachtepop</p><p class='sloten ' data-filter_val='23834' data-filter_slug='sloten'>Sloten</p><p class='sluis-apotheek-van-der ' data-filter_val='23764' data-filter_slug='sluis-apotheek-van-der'>Sluis Apotheek van der</p><p class='snakeware ' data-filter_val='23415' data-filter_slug='snakeware'>Snakeware</p><p class='sneek ' data-filter_val='23654' data-filter_slug='sneek'>Sneek</p><p class='sneek-centrum ' data-filter_val='23202' data-filter_slug='sneek-centrum'>Sneek Centrum</p><p class='grachten-sneek ' data-filter_val='23694' data-filter_slug='grachten-sneek'>Sneek Grachten</p><p class='sneek-grootzand ' data-filter_val='23787' data-filter_slug='sneek-grootzand'>Sneek Grootzand</p><p class='koopavonden ' data-filter_val='23237' data-filter_slug='koopavonden'>Sneek Koopavonden</p><p class='koopzondag ' data-filter_val='23236' data-filter_slug='koopzondag'>Sneek Koopzondag</p><p class='looxmagracht-prins-hendrikkade ' data-filter_val='23693' data-filter_slug='looxmagracht-prins-hendrikkade'>Sneek Looxmagracht / Prins Hendrikkade</p><p class='marktstraat ' data-filter_val='23677' data-filter_slug='marktstraat'>Sneek Marktstraat</p><p class='oud-kerkhof ' data-filter_val='23678' data-filter_slug='oud-kerkhof'>Sneek Oud Kerkhof</p><p class='sneekermeer ' data-filter_val='23674' data-filter_slug='sneekermeer'>Sneekermeer</p><p class='sneker-pan-honk ' data-filter_val='23664' data-filter_slug='sneker-pan-honk'>Sneker Pan Honk</p><p class='sneker-sporthal ' data-filter_val='23206' data-filter_slug='sneker-sporthal'>Sneker Sporthal</p><p class='camping-it-soal-workum-strand ' data-filter_val='23661' data-filter_slug='camping-it-soal-workum-strand'>Soal - Workum Strand Camping it</p><p class='somar-dagbesteding ' data-filter_val='23662' data-filter_slug='somar-dagbesteding'>Somar Dagbesteding</p><p class='speelgoedbank-sneek ' data-filter_val='23698' data-filter_slug='speelgoedbank-sneek'>Speelgoedbank Sneek</p><p class='wijkgebouw-de-spil ' data-filter_val='23255' data-filter_slug='wijkgebouw-de-spil'>Spil Wijkgebouw de</p><p class='clubhuis-de-spil-van-vv-woudsend ' data-filter_val='23722' data-filter_slug='clubhuis-de-spil-van-vv-woudsend'>Spil Woudsend Clubhuis De</p><p class='sportcomplex-de-kromme-tille ' data-filter_val='23273' data-filter_slug='sportcomplex-de-kromme-tille'>Sportcomplex “De Kromme Tille”</p><p class='stadhuis-sneek ' data-filter_val='23643' data-filter_slug='stadhuis-sneek'>Stadhuis Gemeentehuis Sneek</p><p class='stadhuistuin-sneek ' data-filter_val='23596' data-filter_slug='stadhuistuin-sneek'>Stadhuistuin Sneek</p><p class='stadsherberg-v-m-hotel-ozinga ' data-filter_val='23730' data-filter_slug='stadsherberg-v-m-hotel-ozinga'>Stadsherberg (v.m.Hotel Ozinga)</p><p class='stadslaankerk ' data-filter_val='23305' data-filter_slug='stadslaankerk'>Stadslaankerk</p><p class='stadsrondweg-oost-sneek ' data-filter_val='23799' data-filter_slug='stadsrondweg-oost-sneek'>Stadsrondweg Oost Sneek</p><p class='starteiland ' data-filter_val='23480' data-filter_slug='starteiland'>Starteiland</p><p class='stavoren ' data-filter_val='23298' data-filter_slug='stavoren'>Stavoren</p><p class='de-stille-boot ' data-filter_val='23590' data-filter_slug='de-stille-boot'>Stille Boot De</p><p class='stolp-bowling-zalen-restaurant ' data-filter_val='23691' data-filter_slug='stolp-bowling-zalen-restaurant'>Stolp bowling - zalen - restaurant</p><p class='sudwest-fryslan ' data-filter_val='23700' data-filter_slug='sudwest-fryslan'>Súdwest-Fryslân</p><p class='de-sudwester ' data-filter_val='23223' data-filter_slug='de-sudwester'>Sudwester SBO De</p><p class='mfc-swettehus ' data-filter_val='23297' data-filter_slug='mfc-swettehus'>Swettehûs MFC</p><p class='swingterras ' data-filter_val='23670' data-filter_slug='swingterras'>Swingterras</p><p class='sportcomplex-molenkrite ' data-filter_val='23414' data-filter_slug='sportcomplex-molenkrite'>SWZ sportcomplex Molenkrite</p><p class='th-stables ' data-filter_val='23673' data-filter_slug='th-stables'>T&amp;H Stables</p><p class='tennishal-sneek ' data-filter_val='23326' data-filter_slug='tennishal-sneek'>Tennishal Sneek</p><p class='terhernster-poelen ' data-filter_val='23704' data-filter_slug='terhernster-poelen'>Terhernster Poelen</p><p class='terrein-bij-talma-state-tollewei-heeg ' data-filter_val='23784' data-filter_slug='terrein-bij-talma-state-tollewei-heeg'>Terrein bij Talma State (Tollewei Heeg)</p><p class='thalita-koem ' data-filter_val='23246' data-filter_slug='thalita-koem'>Thalita Koem</p><p class='theater-aan-het-water ' data-filter_val='23313' data-filter_slug='theater-aan-het-water'>theater aan het water</p><p class='theater-noorderkerk ' data-filter_val='23196' data-filter_slug='theater-noorderkerk'>Theater Noorderkerk</p><p class='theater-sneek ' data-filter_val='23169' data-filter_slug='theater-sneek'>Theater Sneek</p><p class='theater-tromp-leeuwarden ' data-filter_val='23283' data-filter_slug='theater-tromp-leeuwarden'>Theater Tromp Leeuwarden</p><p class='tichelaar-tegelkachels ' data-filter_val='23725' data-filter_slug='tichelaar-tegelkachels'>Tichelaar Tegelkachels</p><p class='topfysio-sneek ' data-filter_val='23761' data-filter_slug='topfysio-sneek'>Topfysio Sneek</p><p class='tresoar ' data-filter_val='23331' data-filter_slug='tresoar'>Tresoar</p><p class='de-trilker ' data-filter_val='23280' data-filter_slug='de-trilker'>Trilker De</p><p class='tuin-gemeentehuis-sneek ' data-filter_val='23785' data-filter_slug='tuin-gemeentehuis-sneek'>Tuin Gemeentehuis Sneek</p><p class='uitvaartcentrum-crematorium-sneek ' data-filter_val='23689' data-filter_slug='uitvaartcentrum-crematorium-sneek'>Uitvaartcentrum &amp; Crematorium Sneek</p><p class='recreatiepark-de-ulesprong ' data-filter_val='23687' data-filter_slug='recreatiepark-de-ulesprong'>Ulesprong Recreatiepark de</p><p class='mfc-de-utherne ' data-filter_val='23589' data-filter_slug='mfc-de-utherne'>Utherne MFC De</p><p class='hotel-van-der-valk ' data-filter_val='23290' data-filter_slug='hotel-van-der-valk'>Valk Hotel Van der</p><p class='veemarkthal ' data-filter_val='23183' data-filter_slug='veemarkthal'>Veemarkthal</p><p class='veemarktplein ' data-filter_val='23682' data-filter_slug='veemarktplein'>Veemarktplein</p><p class='veenstra-banden ' data-filter_val='23705' data-filter_slug='veenstra-banden'>Veenstra Banden</p><p class='veere-zeeland ' data-filter_val='23707' data-filter_slug='veere-zeeland'>Veere Zeeland</p><p class='boekhandel-van-der-velde ' data-filter_val='23291' data-filter_slug='boekhandel-van-der-velde'>Velde Boekhandel Van der</p><p class='cafe-vellinga ' data-filter_val='23194' data-filter_slug='cafe-vellinga'>Vellinga Café</p><p class='vergonet-dansschool-sneek ' data-filter_val='23770' data-filter_slug='vergonet-dansschool-sneek'>Vergonet Dansschool Sneek</p><p class='vigilante-beach-hotel-makkum ' data-filter_val='23741' data-filter_slug='vigilante-beach-hotel-makkum'>Vigilante Beach Hotel Makkum</p><p class='reformhuis-de-vries ' data-filter_val='23315' data-filter_slug='reformhuis-de-vries'>Vries Reformhuis de</p><p class='vriesia-bouwen-met-glas ' data-filter_val='23734' data-filter_slug='vriesia-bouwen-met-glas'>Vriesia Bouwen met Glas</p><p class='vrije-baptisten-gemeente-de-fontein-sneek ' data-filter_val='23823' data-filter_slug='vrije-baptisten-gemeente-de-fontein-sneek'>Vrije Baptisten Gemeente De Fontein Sneek</p><p class='vrijmetselaarsloge ' data-filter_val='23213' data-filter_slug='vrijmetselaarsloge'>Vrijmetselaarsloge</p><p class='vv-makkum-sportpark-de-braak ' data-filter_val='23265' data-filter_slug='vv-makkum-sportpark-de-braak'>vv Makkum Sportpark de Braak</p><p class='vvv-heeg ' data-filter_val='23641' data-filter_slug='vvv-heeg'>VVV Heeg</p><p class='walrus-grand-cafe-de ' data-filter_val='23727' data-filter_slug='walrus-grand-cafe-de'>Walrus Grand Cafe de</p><p class='walruszaal ' data-filter_val='23171' data-filter_slug='walruszaal'>Walrus Grote Zaal</p><p class='waltaplein-gemeentehuis-sneek ' data-filter_val='23307' data-filter_slug='waltaplein-gemeentehuis-sneek'>Waltaplein Gemeentehuis Sneek</p><p class='herbergh-het-wapen-van-friesland ' data-filter_val='23320' data-filter_slug='herbergh-het-wapen-van-friesland'>Wapen van Friesland Herbergh Het</p><p class='wapen-van-ijlst-stadsherberg ' data-filter_val='23756' data-filter_slug='wapen-van-ijlst-stadsherberg'>Wapen van IJlst Stadsherberg</p><p class='warkumerwaard-it-fryske-gea ' data-filter_val='23175' data-filter_slug='warkumerwaard-it-fryske-gea'>Warkumerwaard - It Fryske Gea</p><p class='waterpoort ' data-filter_val='23201' data-filter_slug='waterpoort'>Waterpoort</p><p class='kolk-waterpoort ' data-filter_val='23581' data-filter_slug='kolk-waterpoort'>Waterpoort Kolk</p><p class='watersport-cafe-restaurant-de ' data-filter_val='23751' data-filter_slug='watersport-cafe-restaurant-de'>Watersport Café-Restaurant de</p><p class='welkoop-sneek ' data-filter_val='23759' data-filter_slug='welkoop-sneek'>Welkoop Sneek</p><p class='hotel-restaurant-de-wijnberg-bolsward ' data-filter_val='23269' data-filter_slug='hotel-restaurant-de-wijnberg-bolsward'>Wijnberg Bolsward Hotel Restaurant de</p><p class='hotel-restaurant-de-wijnberg-sneek ' data-filter_val='23719' data-filter_slug='hotel-restaurant-de-wijnberg-sneek'>Wijnberg Sneek Hotel-Restaurant De</p><p class='witmarsum ' data-filter_val='23786' data-filter_slug='witmarsum'>Witmarsum</p><p class='cafe-de-witte-kat ' data-filter_val='23717' data-filter_slug='cafe-de-witte-kat'>Witte Kat Café De</p><p class='witte-kerkje ' data-filter_val='23250' data-filter_slug='witte-kerkje'>Witte Kerkje</p><p class='wommels ' data-filter_val='23646' data-filter_slug='wommels'>Wommels</p><p class='woonboulevard-sneek ' data-filter_val='23243' data-filter_slug='woonboulevard-sneek'>Woonboulevard Sneek</p><p class='woonzorg-centrum-noorderhoek ' data-filter_val='23769' data-filter_slug='woonzorg-centrum-noorderhoek'>Woonzorg centrum Noorderhoek</p><p class='workum ' data-filter_val='23692' data-filter_slug='workum'>Workum</p><p class='woudsend ' data-filter_val='23637' data-filter_slug='woudsend'>Woudsend</p><p class='wtc-expo-leeuwarden ' data-filter_val='23285' data-filter_slug='wtc-expo-leeuwarden'>WTC Expo Leeuwarden</p><p class='wumkeshus ' data-filter_val='23312' data-filter_slug='wumkeshus'>Wumkeshûs</p><p class='wijkgebouw-ut-wykje ' data-filter_val='23219' data-filter_slug='wijkgebouw-ut-wykje'>Wykje Wijkgebouw Ut</p><p class='ysbrechtum-kerk ' data-filter_val='23733' data-filter_slug='ysbrechtum-kerk'>Ysbrechtum Kerk</p><p class='zuiderkerk ' data-filter_val='23198' data-filter_slug='zuiderkerk'>Zuiderkerk</p><p class='zuidersportpark ' data-filter_val='23153' data-filter_slug='zuidersportpark'>Zuidersportpark</p><p class='zuivelmuseum-tsiispakhus ' data-filter_val='23308' data-filter_slug='zuivelmuseum-tsiispakhus'>Zuivelmuseum Tsiispakhus</p></div>
							</div><div class='clear'></div>
						</div><div class='eventon_filter evo_sortOpt evo_sortList_event_organizer' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'>
							<div class='eventon_sf_field'><p>Event Organizer:</p></div>

							<div class='eventon_filter_selection'>
								<p class='filtering_set_val' data-opts='evs4_in'>Alle</p>
								<div class='eventon_filter_dropdown' style='display:none'><p class='evf_hide' data-filter_val='all'>Alle</p><p class='av-horror ' data-filter_val='23174' data-filter_slug='av-horror'>AV Horror</p><p class='becaservice ' data-filter_val='23184' data-filter_slug='becaservice'>Becaservice</p><p class='bibliotheek-sneek ' data-filter_val='23215' data-filter_slug='bibliotheek-sneek'>Bibliotheek Sneek</p><p class='brainfitnessclub ' data-filter_val='23156' data-filter_slug='brainfitnessclub'>BrainFitnessClub</p><p class='cda-sudwest-fryslan ' data-filter_val='23245' data-filter_slug='cda-sudwest-fryslan'>CDA Súdwest-Fryslân</p><p class='easy-events ' data-filter_val='23205' data-filter_slug='easy-events'>Easy Events</p><p class='edoza ' data-filter_val='23242' data-filter_slug='edoza'>Edoza</p><p class='fries-scheepvaart-museum ' data-filter_val='23158' data-filter_slug='fries-scheepvaart-museum'>Fries Scheepvaart Museum</p><p class='it-fryske-gea ' data-filter_val='23168' data-filter_slug='it-fryske-gea'>It Fryske Gea</p><p class='mfc-de-driuwpolle ' data-filter_val='23264' data-filter_slug='mfc-de-driuwpolle'>MFC De Driuwpôlle</p><p class='popodium-het-bolwerk ' data-filter_val='23178' data-filter_slug='popodium-het-bolwerk'>Popodium Het Bolwerk</p><p class='t-pottebakkershus-workum ' data-filter_val='23287' data-filter_slug='t-pottebakkershus-workum'>t Pottebakkershûs Workum</p><p class='textielstra ' data-filter_val='23154' data-filter_slug='textielstra'>Textielstra</p><p class='thuiszorg-slippens ' data-filter_val='23199' data-filter_slug='thuiszorg-slippens'>Thuiszorg Slippens</p></div>
							</div><div class='clear'></div>
						</div></div><div class='clear'></div></div><div id='eventon_loadbar_section'><div id='eventon_loadbar'></div></div><div id='evcal_list' class='eventon_events_list'><div id="event_171871" class="eventon_list_event evo_eventtop  event" data-event_id="171871" data-time="1517666400-1525626000" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 1><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='http://www.grootsneek.nl/events/fries-scheepvaart-museum-jacob-benckens-vergeten-zeeheld-koudum/'></a><span itemprop='name'  >Fries Scheepvaart Museum: Jacob Benckens, een vergeten zeeheld uit Koudum</span><meta itemprop='image' content='http://www.grootsneek.nl/events/fries-scheepvaart-museum-jacob-benckens-vergeten-zeeheld-koudum/' ></meta><meta itemprop='description' content='Van zaterdag 3 februari tot zondag 6 mei staat de Koudumer zeeheld Jacob Benckes centraal in een tentoonstelling in het Fries Scheepvaart Museum in Sneek. Naast replica’s van portretten van' ></meta><meta itemprop='startDate' content='2018-2-3' ></meta><meta itemprop='endDate' content='2018-5-6' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Fries Scheepvaart Museum: Jacob Benckens, een vergeten zeeheld uit Koudum",
							  	"startDate": "2018-2-3T14-14-00-00",
							  	"endDate": "2018-5-6T17-17-00-00",
							  	"image":"http://www.grootsneek.nl/events/fries-scheepvaart-museum-jacob-benckens-vergeten-zeeheld-koudum/",
							  	"description":"Van zaterdag 3 februari tot zondag 6 mei staat de Koudumer zeeheld Jacob Benckes centraal in een tentoonstelling in het Fries Scheepvaart Museum in Sneek. Naast replica’s van portretten van",
							  	
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1517666400171871" class="desc_trig mul_val evcal_list_a" data-ux_val="1"  ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='februari' data-syr='2018'><span class='evo_start '><em class='date'>03</em><em class='month'>feb</em><em class='time'><i t="y">(feb 3)</i>14:00</em></span><span class='evo_end '><em class='date'>06</em><em class='month'>mei</em><em class='time'><i t="y">(mei 6)</i>17:00</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Fries Scheepvaart Museum: Jacob Benckens, een vergeten zeeheld uit Koudum</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>(februari 3) 14:00 - (mei 6) 17:00</em> </span><span class='evcal_desc3'></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Van zaterdag 3 februari tot zondag 6 mei staat de Koudumer zeeheld Jacob Benckes centraal in een tentoonstelling in het Fries Scheepvaart Museum in Sneek. Naast replica’s van portretten van</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell '><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Activiteit details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Van zaterdag 3 februari tot zondag 6 mei staat de Koudumer zeeheld Jacob Benckes centraal in een tentoonstelling in het Fries Scheepvaart Museum in Sneek. Naast replica’s van portretten van Jacob en zijn verloofde Ingena, zijn er vele voorwerpen te zien, die de herinnering aan Jacob Benckes en zijn daden weer levend maken. Scheepsmodellen en oude zeekaarten, scheepskanonnen en portretten van familie.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
							<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
							<div class='evcal_evdata_cell'>							
								<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3><p>Februari 3 (Zaterdag) 14:00 - Mei 6 (Zondag) 17:00</p>
							</div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=171871&amp;sunix=20180203T130000Z&amp;eunix=20180506T160000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Fries+Scheepvaart+Museum%3A+Jacob+Benckens%2C+een+vergeten+zeeheld+uit+Koudum&amp;dates=20180203T130000Z/20180506T160000Z&amp;details=Van+zaterdag+3+februari+tot+zondag+6+mei+staat+de+Koudumer+zeeheld+Jacob+Benckes+centraal+in+een+tentoonstelling+in+het+Fries+Scheepvaart+Museum+in+Sneek.+Naast+replica%E2%80%99s+van+portretten+van&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_172507" class="eventon_list_event evo_eventtop  event" data-event_id="172507" data-time="1521925200-1521855000" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 2><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='http://www.grootsneek.nl/events/dr-love-dance-classic-night/'></a><span itemprop='name'  >Dr. Love Dance Classic Night</span><meta itemprop='image' content='http://www.grootsneek.nl/events/dr-love-dance-classic-night/' ></meta><meta itemprop='description' content='Een ouderwets heerlijke avondje dansen en weer helemaal uit je dak gaan op die onvervalste dance classic hits van toen? Zaterdag 24 maart is het zover met Dr. Love Dance' ></meta><meta itemprop='startDate' content='2018-3-24' ></meta><meta itemprop='endDate' content='2018-3-24' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Bolwerk Poppodium Het</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Kerkgracht Sneek</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Dr. Love Dance Classic Night",
							  	"startDate": "2018-3-24T21-21-00-00",
							  	"endDate": "2018-3-24T01-01-30-00",
							  	"image":"http://www.grootsneek.nl/events/dr-love-dance-classic-night/",
							  	"description":"Een ouderwets heerlijke avondje dansen en weer helemaal uit je dak gaan op die onvervalste dance classic hits van toen? Zaterdag 24 maart is het zover met Dr. Love Dance",
							  	"location":{
										"@type":"Place",
										"name":"Bolwerk Poppodium Het",
										"address":"Kerkgracht Sneek"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1521925200172507" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1"  ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='maart' data-syr='2018'><span class='evo_start '><em class='day'>za</em><em class='date'>24</em><em class='month'>mar</em><em class='time'>21:00</em></span><span class='evo_end only_time'><em class='time'>01:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0326128,5.6569191"  data-location_address="Kerkgracht Sneek" data-location_type="lonlat" data-location_name="Bolwerk Poppodium Het" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Dr. Love Dance Classic Night</span><span class='evo_below_title'><span class='evcal_event_subtitle' >Uit je dak met '70/80/90 hits</span></span><span class='evcal_desc_info' ><em class='evcal_time'>21:00 - 01:30</em> <em class="evcal_location" data-latlng="53.0326128,5.6569191"  data-add_str=""><em class="event_location_name">Bolwerk Poppodium Het</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em data-filter='event_type'>Uitgaan en Cultuur</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Een ouderwets heerlijke avondje dansen en weer helemaal uit je dak gaan op die onvervalste dance classic hits van toen? Zaterdag 24 maart is het zover met Dr. Love Dance</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='Minder'>Meer</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Activiteit details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Een ouderwets heerlijke avondje dansen en weer helemaal uit je dak gaan op die onvervalste dance classic hits van toen? Zaterdag 24 maart is het zover met Dr. Love Dance Classic Night in het Bolwerk in Sneek! Tja, en dan is het feest &#8230;</p>
<p>Beleef opnieuw de 70’s/80’s/90’s en waan je terug in de tijd met die aanstekelijke en onovertroffen hits van Abba, Aretha Franklin, Chic, Diana Ross, Donna Summer, Dr. Alban, Gloria Gaynor, Haddaway, Kool &amp; the Gang, Michael Jackson, The Trammps, Sister Sledge, Whitney Houston en nog veel meer. Al jouw favoriete nummers komen voorbij.</p>
<p>De danseressen van Dr. Love steken het vuurtje aan, zwepen de boel op en dan heerlijk samen swingen. All night long. Let dance and celebrate life &#8230; Nodig snel je vrienden uit en bestel vandaag nog je tickets zodat jij deze avond niet hoeft te missen! <u>Tickets</u> Voorverkoop (winkels of online): € 10,- Verkoop aan de kassa: € 15,-</p>
<p>Om 21.00 gaan de deuren open, het feest start om 22.00 uur!</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3>
										<p>(Zaterdag) 21:00 - 01:30</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='23177'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Locatie</h3><p class='evo_location_name'>Bolwerk Poppodium Het</p><p class='evo_location_address'>Kerkgracht Sneek</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=172507&amp;sunix=20180324T200000Z&amp;eunix=20180324T003000Z&amp;loca=Kerkgracht Sneek&amp;locn=Bolwerk Poppodium Het' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Dr.+Love+Dance+Classic+Night&amp;dates=20180324T200000Z/20180324T003000Z&amp;details=Een+ouderwets+heerlijke+avondje+dansen+en+weer+helemaal+uit+je+dak+gaan+op+die+onvervalste+dance+classic+hits+van+toen%3F+Zaterdag+24+maart+is+het+zover+met+Dr.+Love+Dance&amp;location=Bolwerk+Poppodium+Het - Kerkgracht+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div><div id="event_171109" class="eventon_list_event evo_eventtop  event" data-event_id="171109" data-time="1522263600-1522276200" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 3><div class="evo_event_schema" style="display:none" ><a itemprop='url'  href='http://www.grootsneek.nl/events/matthaus-passion-2/'></a><span itemprop='name'  >Matthäus-Passion</span><meta itemprop='image' content='http://www.grootsneek.nl/wp-content/uploads/2018/02/DSC9592press-1.jpg' ></meta><meta itemprop='description' content='Op dinsdag 27 maart en woensdag 28 maart 2018 geeft de Oratoriumvereniging Bolsward haar jaarlijkse uitvoeringen van de Matthäus-Passion van Johann Sebastian Bach. Ook dit jaar zullen vele trouwe bezoekers' ></meta><meta itemprop='startDate' content='2018-3-28' ></meta><meta itemprop='endDate' content='2018-3-28' ></meta><meta itemprop='eventStatus' content='on-schedule' ></meta>
									<item style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
										<span itemprop="name">Martinikerk Bolsward</span>
										<span itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
											<item itemprop="streetAddress">Groot Kerkhof 8701 Bolsward</item>
										</span></item><script type="application/ld+json">{	"@context": "http://schema.org",
							  	"@type": "Event",
							  	"name": "Matthäus-Passion",
							  	"startDate": "2018-3-28T19-19-00-00",
							  	"endDate": "2018-3-28T22-22-30-00",
							  	"image":"http://www.grootsneek.nl/wp-content/uploads/2018/02/DSC9592press-1-300x200.jpg",
							  	"description":"Op dinsdag 27 maart en woensdag 28 maart 2018 geeft de Oratoriumvereniging Bolsward haar jaarlijkse uitvoeringen van de Matthäus-Passion van Johann Sebastian Bach. Ook dit jaar zullen vele trouwe bezoekers",
							  	"location":{
										"@type":"Place",
										"name":"Martinikerk Bolsward",
										"address":"Groot Kerkhof 8701 Bolsward"
							  		}
							 }</script></div>
				<p class="desc_trig_outter"><a data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1522263600171109" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1"  ><span class='evcal_cblock ' data-bgcolor='#206177' data-smon='maart' data-syr='2018'><span class='evo_start '><em class='day'>wo</em><em class='date'>28</em><em class='month'>mar</em><em class='time'>19:00</em></span><span class='evo_end only_time'><em class='time'>22:30</em></span><em class='clear'></em></span><span class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0643977,5.5263763"  data-location_address="Groot Kerkhof 8701 Bolsward" data-location_type="lonlat" data-location_name="Martinikerk Bolsward" data-location_status="true" ><span class='evo_above_title'></span><span class='evcal_desc2 evcal_event_title' itemprop='name'>Matthäus-Passion</span><span class='evo_below_title'></span><span class='evcal_desc_info' ><em class='evcal_time'>19:00 - 22:30</em> <em class="evcal_location" data-latlng="53.0643977,5.5263763"  data-add_str=""><em class="event_location_name">Martinikerk Bolsward</em></em></span><span class='evcal_desc3'><span class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em data-filter='event_type'>Uitgaan en Cultuur</em><i class='clear'></i></span></span></span><em class='clear'></em></p></a><div class='event_description evcal_eventcard ' style="display:none"><div class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='683' data-imgwidth='1024'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2018/02/DSC9592press-1.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'>
							<div class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Op dinsdag 27 maart en woensdag 28 maart 2018 geeft de Oratoriumvereniging Bolsward haar jaarlijkse uitvoeringen van de Matthäus-Passion van Johann Sebastian Bach. Ook dit jaar zullen vele trouwe bezoekers</p></div><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>
							
							<div class='evcal_evdata_cell shorter_desc'><div class='eventon_details_shading_bot'>
								<p class='eventon_shad_p' content='less'><span class='ev_more_text' data-txt='Minder'>Meer</span><span class='ev_more_arrow'></span></p>
							</div><div class='eventon_full_description'>
									<h3 class='padb5 evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-align-justify'></i></span>Activiteit details</h3><div class='eventon_desc_in' itemprop='description'>
									<p>Op dinsdag 27 maart en woensdag 28 maart 2018 geeft de Oratoriumvereniging Bolsward haar jaarlijkse uitvoeringen van de Matthäus-Passion van Johann Sebastian Bach. Ook dit jaar zullen vele trouwe bezoekers uit het hele land deze gebeurtenis niet willen missen. De monumentale en sfeervolle Martinikerk in Bolsward draagt ongetwijfeld haar steentje bij aan het grote succes van de uitvoeringen.  Dankzij dirigente Pauli Yap ontwikkelt de “Bolswarder Matthäus” zich naar een steeds hoger niveau.</p>
<p>Een zevental uitstekende solisten zal medewerking verlenen aan deze uitvoering. Het zijn Heleen Koele sopraan, Mirjam Schreur alt, Adrian Fernandes tenor (evangelist), Jean Léon Klostermann tenor (aria&#8217;s), Matthijs van der Woerd bas (Christuspartij) en Pierre Mak, bas (aria’s). Voor het zesde achtereenvolgend jaar zal het barokensemble Eik en Linde uit Amsterdam koor en solisten begeleiden. Het Sint-Vitus Kinder- en Jeugdkoor uit Leeuwarden en het Jongerenkoor Lelielûd uit Baard verlenen hun medewerking aan de uitvoering. De algehele muzikale leiding is in handen van dirigente Pauli Yap.</p>
<p>Aanvang concert: 19.00 uur. Kerk open: 18.00 uur.</p>
<p>Informatie en kaartverkoop: <a href="http://www.ovb-bolsward.nl/">www.ovb-bolsward.nl</a> en telefonisch via Theater Sneek 0515-431400.</p>
</div><div class='clear'></div>
								</div>
							</div>
						</div><div class='evo_metarow_time_location evorow bordb '>
						<div class='tb' >
							<div class='tbrow'>
							<div class='evcal_col50 bordr'>
								<div class='evcal_evdata_row evo_time'>
									<span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>
									<div class='evcal_evdata_cell'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-clock-o'></i></span>Tijd</h3>
										<p>(Woensdag) 19:00 - 22:30</p>
									</div>
								</div>
							</div><div class='evcal_col50'>
								<div class='evcal_evdata_row evo_location'>
									<span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>
									<div class='evcal_evdata_cell' data-loc_tax_id='23227'>							
										<h3 class='evo_h3'><span class='evcal_evdata_icons'><i class='fa fa-map-marker'></i></span>Locatie</h3><p class='evo_location_name'>Martinikerk Bolsward</p><p class='evo_location_address'>Groot Kerkhof 8701 Bolsward</p>
									</div>
								</div>
							</div><div class='clear'></div>
							</div></div>
						</div>						<div class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
							<span class="evcal_evdata_icons"><i class="fa fa-calendar"></i></span>
							<div class='evcal_evdata_cell'>
								<p><a href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=171109&amp;sunix=20180328T180000Z&amp;eunix=20180328T213000Z&amp;loca=Groot Kerkhof 8701 Bolsward&amp;locn=Martinikerk Bolsward' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Matth%C3%A4us-Passion&amp;dates=20180328T180000Z/20180328T213000Z&amp;details=Op+dinsdag+27+maart+en+woensdag+28+maart+2018+geeft+de+Oratoriumvereniging+Bolsward+haar+jaarlijkse+uitvoeringen+van+de+Matth%C3%A4us-Passion+van+Johann+Sebastian+Bach.+Ook+dit+jaar+zullen+vele+trouwe+bezoekers&amp;location=Martinikerk+Bolsward - Groot+Kerkhof+8701+Bolsward' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p>	
							</div>						</div>
						</div><div class='clear end'></div></div>			<div class='clear'></div>
			</div><!-- #evcal_list-->
			<div class='clear'></div>
	
			
						</div><!-- .ajde_evcal_calendar-->

			</div></li>
<li id="evcalwidget_sc-7" class="widget EvcalWidget_SC"><div id='evcal_widget' class='evo_widget'><div id='evoau_hidden_editor' style='display:none'><div id="wp-unique_id-wrap" class="wp-core-ui wp-editor-wrap html-active"><link rel='stylesheet' id='editor-buttons-css'  href='http://www.grootsneek.nl/wp-includes/css/editor.min.css?ver=4.9.4' type='text/css' media='all' />
<div id="wp-unique_id-editor-container" class="wp-editor-container"><div id="qt_unique_id_toolbar" class="quicktags-toolbar"></div><textarea class="wp-editor-area" rows="10" cols="40" name="unique_id" id="unique_id"></textarea></div>
</div>

</div>				<a class='evoAU_form_trigger_btn ' >Agenda item toevoegen</a>
				</div></li>
<li id="ajdg_grpwidgets-6" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Koop lokaal &#8211;  bij onze vrienden</h3><div class="g g-13"><div class="g-col b-13 a-87"><a class="gofollow" data-track="ODcsMTMsMSw2MA==" href="https://www.figuura.nl/gratis-intake/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/07/figuura_250x175.gif" /></a></div></div><div class="g g-13"><div class="g-col b-13 a-58"><a class="gofollow" data-track="NTgsMTMsMSw2MA==" href="http://www.divites.nl/"target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/07/Divites-webdesign-sneek.gif" /></a></div></div></li>
<li id="wunderground_forecast_widget-2" class="widget wunderground"><h3 class="widgettitle">Weer in Sneek</h3>

<div class="wu-wrapper wu-table-vertical wp_wunderground">

	


	

	
		<div class="wu-forecast-wrapper">

			<table class="wu-table-3">
				<tbody>

					
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/icons/a/cloudy.gif" alt="Geheel bewolkt" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Vandaag</span>
		
						<span class="wu-date">03/23</span>

					<span class="wu-cond-pop" title="20% Chance of Precipitation">20%</span>

			</div>

			

				<div class="wu-cond-text">Geheel bewolkt</div>

						<div class="wu-forecast-text">Bewolkt. Mogelijk enkele buitjes. Maximaal 9C. Wind uit het ZZW van 15 tot 30 km/u.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/icons/a/cloudy.gif" alt="Geheel bewolkt" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Morgen</span>
		
						<span class="wu-date">03/24</span>

					<span class="wu-cond-pop" title="20% Chance of Precipitation">20%</span>

			</div>

			

				<div class="wu-cond-text">Geheel bewolkt</div>

						<div class="wu-forecast-text">Bewolkt. Maximaal 10C. Wind uit het Z van 10 tot 15 km/u.</div>
	
		</div>
	</td>
</tr>

						
					
																		
						<tr class="forecast">

	
				
				
	<td class="wu-icon"><img src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/icons/a/cloudy.gif" alt="Geheel bewolkt" width="50" height="50" /></td>

	<td>
		<div class="wu-forecast-body">

			<div class="wu-forecast-header">

							<span class="wu-day-title">Zondag</span>
		
						<span class="wu-date">03/25</span>

					<span class="wu-cond-pop" title="10% Chance of Precipitation">10%</span>

			</div>

			

				<div class="wu-cond-text">Geheel bewolkt</div>

						<div class="wu-forecast-text">Bewolkt. Maximaal 10C. Wind uit het NNW van 10 tot 15 km/u.</div>
	
		</div>
	</td>
</tr>

						
									</tbody>
			</table>

		</div>

		<div class="wu-copyright">

				
	<a href="http://dutch.wunderground.com/q/zmw:00000.13.06270" rel="external" title="View the De Westereen forecast on Wunderground.com"><img src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a>

</div>

		
</div>

</li>
<li id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Wees loyaal &#8211; aan onze vrienden</h3><div class="g g-2"><div class="g-col b-2 a-21"><a class="gofollow" data-track="MjEsMiwxLDYw" href="http://www.salonboucle.nl/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/07/salon-boucle.jpg" /></a></div><div class="g-col b-2 a-19"><a class="gofollow" data-track="MTksMiwxLDYw" href="http://www.hartvanfriesland.com/nl/Appartement-huren/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/07/Hart-van-Friesland.jpg" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-36"><a class="gofollow" data-track="MzYsMiwxLDYw" href="http://www.reformhuisdevries.nl/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/07/reformhuisdevries_125x125.gif" /></a></div><div class="g-col b-2 a-54"><a class="gofollow" data-track="NTQsMiwxLDYw" href="http://www.aresmakelaardij.nl/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/09/ares_125x125.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-8"><a class="gofollow" data-track="OCwyLDEsNjA=" href="http://www.beautycentresneek.nl/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/05/hairaffair_banner_125x125_mei2017.gif" /></a></div><div class="g-col b-2 a-95"><a class="gofollow" data-track="OTUsMiwxLDYw" href="http://www.joli-vie.nl/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/12/joli-vie_banner_125x125_nov.gif" /></a></div></div><div class="g g-2"><div class="g-col b-2 a-9"><a class="gofollow" data-track="OSwyLDEsNjA=" href="http://www.restaurantonderdelinden.nl/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/07/onder-de-linden-angif125.gif" /></a></div><div class="g-col b-2 a-57"><a class="gofollow" data-track="NTcsMiwxLDYw" href="http://www.hoekstrasneek.nl/" target="_blank"><img src="http://www.grootsneek.nl/wp-content/uploads/2017/07/Hoekstra-verhuizingen.gif" /></a></div></div></li>
		
				</ul>
		
			</div>
		
		</aside>
		
		
	</div> <!-- .row -->
		
	
</div> <!-- .main -->


		
	<footer class="main-footer">
	
			<div class="wrap">
		
					<ul class="widgets row cf">
				
		<li class="widget col-4 bunyad-about">			<h3 class="widgettitle">Over GrootSneek</h3>		
			<div class="about-widget">
			
							<img src="http://www.grootsneek.nl/wp-content/uploads/2017/07/GrootSneek-logo-footer-326x76.jpg" />			
						
			<p>GrootSneek Contactgegevens:</p>
<p>Zwarte Weg 4<br />
8603 AA Sneek<br />
T: 0515-745005</p>
<p>Adverteren:<br />
Ying Mellema M: 06 10 04 29 99<br />
Mieke Alferink M: 06 57 22 24 87</p>
<p>Redactie:<br />
Wim Walda M: 06 41 20 44 73<br />
info@GrootSneek.nl / redactie@GrootSneek.nl</p>
<p>Henk van der Veer M: 06 43 22 26 63<br />
henkvdveer@online.nl</p>
			
			</div>
		
		</li>		
		<li class="widget col-4 widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maart 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="maandag">M</th>
		<th scope="col" title="dinsdag">D</th>
		<th scope="col" title="woensdag">W</th>
		<th scope="col" title="donderdag">D</th>
		<th scope="col" title="vrijdag">V</th>
		<th scope="col" title="zaterdag">Z</th>
		<th scope="col" title="zondag">Z</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.grootsneek.nl/2018/02/">&laquo; feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.grootsneek.nl/2018/03/01/" aria-label="Bericht gepubliceerd op 1 March 2018">1</a></td><td><a href="http://www.grootsneek.nl/2018/03/02/" aria-label="Bericht gepubliceerd op 2 March 2018">2</a></td><td><a href="http://www.grootsneek.nl/2018/03/03/" aria-label="Bericht gepubliceerd op 3 March 2018">3</a></td><td><a href="http://www.grootsneek.nl/2018/03/04/" aria-label="Bericht gepubliceerd op 4 March 2018">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.grootsneek.nl/2018/03/05/" aria-label="Bericht gepubliceerd op 5 March 2018">5</a></td><td><a href="http://www.grootsneek.nl/2018/03/06/" aria-label="Bericht gepubliceerd op 6 March 2018">6</a></td><td><a href="http://www.grootsneek.nl/2018/03/07/" aria-label="Bericht gepubliceerd op 7 March 2018">7</a></td><td><a href="http://www.grootsneek.nl/2018/03/08/" aria-label="Bericht gepubliceerd op 8 March 2018">8</a></td><td><a href="http://www.grootsneek.nl/2018/03/09/" aria-label="Bericht gepubliceerd op 9 March 2018">9</a></td><td><a href="http://www.grootsneek.nl/2018/03/10/" aria-label="Bericht gepubliceerd op 10 March 2018">10</a></td><td><a href="http://www.grootsneek.nl/2018/03/11/" aria-label="Bericht gepubliceerd op 11 March 2018">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.grootsneek.nl/2018/03/12/" aria-label="Bericht gepubliceerd op 12 March 2018">12</a></td><td><a href="http://www.grootsneek.nl/2018/03/13/" aria-label="Bericht gepubliceerd op 13 March 2018">13</a></td><td><a href="http://www.grootsneek.nl/2018/03/14/" aria-label="Bericht gepubliceerd op 14 March 2018">14</a></td><td><a href="http://www.grootsneek.nl/2018/03/15/" aria-label="Bericht gepubliceerd op 15 March 2018">15</a></td><td><a href="http://www.grootsneek.nl/2018/03/16/" aria-label="Bericht gepubliceerd op 16 March 2018">16</a></td><td><a href="http://www.grootsneek.nl/2018/03/17/" aria-label="Bericht gepubliceerd op 17 March 2018">17</a></td><td><a href="http://www.grootsneek.nl/2018/03/18/" aria-label="Bericht gepubliceerd op 18 March 2018">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.grootsneek.nl/2018/03/19/" aria-label="Bericht gepubliceerd op 19 March 2018">19</a></td><td><a href="http://www.grootsneek.nl/2018/03/20/" aria-label="Bericht gepubliceerd op 20 March 2018">20</a></td><td><a href="http://www.grootsneek.nl/2018/03/21/" aria-label="Bericht gepubliceerd op 21 March 2018">21</a></td><td><a href="http://www.grootsneek.nl/2018/03/22/" aria-label="Bericht gepubliceerd op 22 March 2018">22</a></td><td id="today"><a href="http://www.grootsneek.nl/2018/03/23/" aria-label="Bericht gepubliceerd op 23 March 2018">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li class="widget col-4 widget_archive"><h3 class="widgettitle">Berichtenarchief</h3>		<label class="screen-reader-text" for="archives-dropdown-9">Berichtenarchief</label>
		<select id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Maand selecteren</option>
				<option value='http://www.grootsneek.nl/2018/03/'> maart 2018 &nbsp;(343)</option>
	<option value='http://www.grootsneek.nl/2018/02/'> februari 2018 &nbsp;(422)</option>
	<option value='http://www.grootsneek.nl/2018/01/'> januari 2018 &nbsp;(344)</option>
	<option value='http://www.grootsneek.nl/2017/12/'> december 2017 &nbsp;(384)</option>
	<option value='http://www.grootsneek.nl/2017/11/'> november 2017 &nbsp;(514)</option>
	<option value='http://www.grootsneek.nl/2017/10/'> oktober 2017 &nbsp;(315)</option>
	<option value='http://www.grootsneek.nl/2017/09/'> september 2017 &nbsp;(272)</option>
	<option value='http://www.grootsneek.nl/2017/08/'> augustus 2017 &nbsp;(293)</option>
	<option value='http://www.grootsneek.nl/2017/07/'> juli 2017 &nbsp;(307)</option>
	<option value='http://www.grootsneek.nl/2017/06/'> juni 2017 &nbsp;(314)</option>
	<option value='http://www.grootsneek.nl/2017/05/'> mei 2017 &nbsp;(362)</option>
	<option value='http://www.grootsneek.nl/2017/04/'> april 2017 &nbsp;(353)</option>
	<option value='http://www.grootsneek.nl/2017/03/'> maart 2017 &nbsp;(406)</option>
	<option value='http://www.grootsneek.nl/2017/02/'> februari 2017 &nbsp;(336)</option>
	<option value='http://www.grootsneek.nl/2017/01/'> januari 2017 &nbsp;(360)</option>
	<option value='http://www.grootsneek.nl/2016/12/'> december 2016 &nbsp;(376)</option>
	<option value='http://www.grootsneek.nl/2016/11/'> november 2016 &nbsp;(392)</option>
	<option value='http://www.grootsneek.nl/2016/10/'> oktober 2016 &nbsp;(387)</option>
	<option value='http://www.grootsneek.nl/2016/09/'> september 2016 &nbsp;(424)</option>
	<option value='http://www.grootsneek.nl/2016/08/'> augustus 2016 &nbsp;(319)</option>
	<option value='http://www.grootsneek.nl/2016/07/'> juli 2016 &nbsp;(320)</option>
	<option value='http://www.grootsneek.nl/2016/06/'> juni 2016 &nbsp;(372)</option>
	<option value='http://www.grootsneek.nl/2016/05/'> mei 2016 &nbsp;(409)</option>
	<option value='http://www.grootsneek.nl/2016/04/'> april 2016 &nbsp;(362)</option>
	<option value='http://www.grootsneek.nl/2016/03/'> maart 2016 &nbsp;(450)</option>
	<option value='http://www.grootsneek.nl/2016/02/'> februari 2016 &nbsp;(387)</option>
	<option value='http://www.grootsneek.nl/2016/01/'> januari 2016 &nbsp;(410)</option>
	<option value='http://www.grootsneek.nl/2015/12/'> december 2015 &nbsp;(377)</option>
	<option value='http://www.grootsneek.nl/2015/11/'> november 2015 &nbsp;(388)</option>
	<option value='http://www.grootsneek.nl/2015/10/'> oktober 2015 &nbsp;(384)</option>
	<option value='http://www.grootsneek.nl/2015/09/'> september 2015 &nbsp;(345)</option>
	<option value='http://www.grootsneek.nl/2015/08/'> augustus 2015 &nbsp;(412)</option>
	<option value='http://www.grootsneek.nl/2015/07/'> juli 2015 &nbsp;(334)</option>
	<option value='http://www.grootsneek.nl/2015/06/'> juni 2015 &nbsp;(340)</option>
	<option value='http://www.grootsneek.nl/2015/05/'> mei 2015 &nbsp;(344)</option>
	<option value='http://www.grootsneek.nl/2015/04/'> april 2015 &nbsp;(396)</option>
	<option value='http://www.grootsneek.nl/2015/03/'> maart 2015 &nbsp;(501)</option>
	<option value='http://www.grootsneek.nl/2015/02/'> februari 2015 &nbsp;(361)</option>
	<option value='http://www.grootsneek.nl/2015/01/'> januari 2015 &nbsp;(453)</option>
	<option value='http://www.grootsneek.nl/2014/12/'> december 2014 &nbsp;(385)</option>
	<option value='http://www.grootsneek.nl/2014/11/'> november 2014 &nbsp;(476)</option>
	<option value='http://www.grootsneek.nl/2014/10/'> oktober 2014 &nbsp;(401)</option>
	<option value='http://www.grootsneek.nl/2014/09/'> september 2014 &nbsp;(429)</option>
	<option value='http://www.grootsneek.nl/2014/08/'> augustus 2014 &nbsp;(354)</option>
	<option value='http://www.grootsneek.nl/2014/07/'> juli 2014 &nbsp;(333)</option>
	<option value='http://www.grootsneek.nl/2014/06/'> juni 2014 &nbsp;(347)</option>
	<option value='http://www.grootsneek.nl/2014/05/'> mei 2014 &nbsp;(442)</option>
	<option value='http://www.grootsneek.nl/2014/04/'> april 2014 &nbsp;(438)</option>
	<option value='http://www.grootsneek.nl/2014/03/'> maart 2014 &nbsp;(459)</option>
	<option value='http://www.grootsneek.nl/2014/02/'> februari 2014 &nbsp;(416)</option>
	<option value='http://www.grootsneek.nl/2014/01/'> januari 2014 &nbsp;(451)</option>
	<option value='http://www.grootsneek.nl/2013/12/'> december 2013 &nbsp;(385)</option>
	<option value='http://www.grootsneek.nl/2013/11/'> november 2013 &nbsp;(439)</option>
	<option value='http://www.grootsneek.nl/2013/10/'> oktober 2013 &nbsp;(479)</option>
	<option value='http://www.grootsneek.nl/2013/09/'> september 2013 &nbsp;(505)</option>
	<option value='http://www.grootsneek.nl/2013/08/'> augustus 2013 &nbsp;(415)</option>
	<option value='http://www.grootsneek.nl/2013/07/'> juli 2013 &nbsp;(413)</option>
	<option value='http://www.grootsneek.nl/2013/06/'> juni 2013 &nbsp;(406)</option>
	<option value='http://www.grootsneek.nl/2013/05/'> mei 2013 &nbsp;(559)</option>
	<option value='http://www.grootsneek.nl/2013/04/'> april 2013 &nbsp;(581)</option>
	<option value='http://www.grootsneek.nl/2013/03/'> maart 2013 &nbsp;(645)</option>
	<option value='http://www.grootsneek.nl/2013/02/'> februari 2013 &nbsp;(484)</option>
	<option value='http://www.grootsneek.nl/2013/01/'> januari 2013 &nbsp;(397)</option>
	<option value='http://www.grootsneek.nl/2012/12/'> december 2012 &nbsp;(389)</option>
	<option value='http://www.grootsneek.nl/2012/11/'> november 2012 &nbsp;(473)</option>
	<option value='http://www.grootsneek.nl/2012/10/'> oktober 2012 &nbsp;(602)</option>
	<option value='http://www.grootsneek.nl/2012/09/'> september 2012 &nbsp;(626)</option>
	<option value='http://www.grootsneek.nl/2012/08/'> augustus 2012 &nbsp;(459)</option>
	<option value='http://www.grootsneek.nl/2012/07/'> juli 2012 &nbsp;(554)</option>
	<option value='http://www.grootsneek.nl/2012/06/'> juni 2012 &nbsp;(516)</option>
	<option value='http://www.grootsneek.nl/2012/05/'> mei 2012 &nbsp;(557)</option>
	<option value='http://www.grootsneek.nl/2012/04/'> april 2012 &nbsp;(560)</option>
	<option value='http://www.grootsneek.nl/2012/03/'> maart 2012 &nbsp;(607)</option>
	<option value='http://www.grootsneek.nl/2012/02/'> februari 2012 &nbsp;(554)</option>
	<option value='http://www.grootsneek.nl/2012/01/'> januari 2012 &nbsp;(487)</option>
	<option value='http://www.grootsneek.nl/2011/12/'> december 2011 &nbsp;(446)</option>
	<option value='http://www.grootsneek.nl/2011/11/'> november 2011 &nbsp;(494)</option>
	<option value='http://www.grootsneek.nl/2011/10/'> oktober 2011 &nbsp;(502)</option>
	<option value='http://www.grootsneek.nl/2011/09/'> september 2011 &nbsp;(484)</option>
	<option value='http://www.grootsneek.nl/2011/08/'> augustus 2011 &nbsp;(431)</option>
	<option value='http://www.grootsneek.nl/2011/07/'> juli 2011 &nbsp;(423)</option>
	<option value='http://www.grootsneek.nl/2011/06/'> juni 2011 &nbsp;(474)</option>
	<option value='http://www.grootsneek.nl/2011/05/'> mei 2011 &nbsp;(500)</option>
	<option value='http://www.grootsneek.nl/2011/04/'> april 2011 &nbsp;(435)</option>
	<option value='http://www.grootsneek.nl/2011/03/'> maart 2011 &nbsp;(477)</option>
	<option value='http://www.grootsneek.nl/2011/02/'> februari 2011 &nbsp;(456)</option>
	<option value='http://www.grootsneek.nl/2011/01/'> januari 2011 &nbsp;(412)</option>
	<option value='http://www.grootsneek.nl/2010/12/'> december 2010 &nbsp;(457)</option>
	<option value='http://www.grootsneek.nl/2010/11/'> november 2010 &nbsp;(492)</option>
	<option value='http://www.grootsneek.nl/2010/10/'> oktober 2010 &nbsp;(456)</option>
	<option value='http://www.grootsneek.nl/2010/09/'> september 2010 &nbsp;(451)</option>
	<option value='http://www.grootsneek.nl/2010/08/'> augustus 2010 &nbsp;(282)</option>

		</select>
		</li>			</ul>
				
		</div>
	
		
	
			<div class="lower-foot">
			<div class="wrap">
		
						
			<div class="widgets">
							<div class="textwidget"><p>Copyright © <script>document.write(new Date().getFullYear());</script> GrootSneek | Ontwerp: <a class="wp-link" href="http://www.divites.nl" target="_blank" title="Ontwerp: divites.nl"><span>divites.nl</span></a> | Hosting: <a class="wp-link" href="http://www.init3.nl" target="_blank" title="Hosting: Init3"><span>Init3.nl</span> </a></p>
</div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-120540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120540"><a href="http://www.grootsneek.nl/tip-de-redactie/">TIP DE REDACTIE</a></li>
<li id="menu-item-120541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120541"><a href="http://www.grootsneek.nl/adverteren/">ADVERTEREN</a></li>
<li id="menu-item-120543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120543"><a href="http://www.grootsneek.nl/contact/">CONTACT</a></li>
<li id="menu-item-120542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120542"><a href="http://www.grootsneek.nl/disclaimer/">DISCLAIMER</a></li>
</ul></div>			</div>
			
					
			</div>
		</div>		
		
	</footer>
	
</div> <!-- .main-wrap -->

		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		<script> var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 800, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Stand van zaken Hindelooper Fontein","url":"http:\/\/www.grootsneek.nl\/2018\/03\/23\/stand-zaken-hindelooper-fontein\/","image":{"@type":"ImageObject","url":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2018\/03\/fontein-hindeloopen-702x336.jpg","width":702,"height":336},"datePublished":"2018-03-23T08:07:27+01:00","dateModified":"2018-03-23T08:07:27+01:00","author":{"@type":"Person","name":"Wim Walda"},"publisher":{"@type":"Organization","name":"GrootSneek","logo":{"@type":"ImageObject","url":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2017\/07\/GrootSneek-logo-header-website.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.grootsneek.nl\/2018\/03\/23\/stand-zaken-hindelooper-fontein\/"}}</script>
<div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoau_lightbox'>X</a>
									<div class='evo_lightbox_body '> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='jquery-ui-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_JQ_UI_tp-css'  href='http://www.grootsneek.nl/wp-content/plugins/eventON/assets/css/jquery.timepicker.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='evo_au_styles_f-css'  href='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/au_styles.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='colorpicker_styles-css'  href='http://www.grootsneek.nl/wp-content/plugins/eventON/ajde/colorpicker/colorpicker_styles.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://www.grootsneek.nl/wp-includes/css/buttons.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.grootsneek.nl\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.6'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","postnonce":"bd89ab7224"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.6'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.6.6'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.timepicker.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/js/jq_cookie.js?ver=2.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evoau_ajax_script = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","postnonce":"af24b8cf01"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/js/au_script_f.js?ver=2.1.2'></script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/eventON/ajde/colorpicker/colorpicker.js?ver=1.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var quicktagsL10n = {"closeAllOpenTags":"Alle open tags sluiten","closeTags":"tags sluiten","enterURL":"Voer de URL in","enterImageURL":"Voer de URL van de afbeelding in","enterImageDescription":"Geef een omschrijving voor de afbeelding","textdirection":"tekstrichting","toggleTextdirection":"De tekstrichting van de editor veranderen","dfw":"Afleidingsvrije modus","strong":"Vet","strongClose":"Vet-tag sluiten","em":"Cursief","emClose":"Cursief-tag sluiten","link":"Link invoegen","blockquote":"Blockquote","blockquoteClose":"Blockquote-tag sluiten","del":"Verwijderde tekst (doorgestreept)","delClose":"Tag verwijderde-tekst sluiten","ins":"Ingevoegde tekst","insClose":"Sluit tag ingevoegde-tekst","image":"Afbeelding invoegen","ul":"Opsommingslijst","ulClose":"Lijsttag met opsommingstekens sluiten","ol":"Genummerde lijst","olClose":"Genummerde lijsttag sluiten","li":"Lijstitem","liClose":"Lijsttag sluiten","code":"Code","codeClose":"Code-tag sluiten","more":"Lees-meer-tag invoegen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/quicktags.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpLinkL10n = {"title":"Link invoegen\/bewerken","update":"Bijwerken","save":"Link toevoegen","noTitle":"(geen titel)","noMatchesFound":"Niets gevonden.","linkSelected":"Link geselecteerd.","linkInserted":"Link ingevoegd."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/wplink.min.js?ver=4.9.4'></script>

		<script type="text/javascript">
		tinyMCEPreInit = {
			baseURL: "http://www.grootsneek.nl/wp-includes/js/tinymce",
			suffix: ".min",
						mceInit: {},
			qtInit: {'unique_id':{id:"unique_id",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};
		</script>
				<script type="text/javascript">
		var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				if ( tinymce.Env.ie && tinymce.Env.ie < 11 ) {
					tinymce.$( '.wp-editor-wrap ' ).removeClass( 'tmce-active' ).addClass( 'html-active' );
					return;
				}

				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());
		</script>
				<div id="wp-link-backdrop" style="display: none"></div>
		<div id="wp-link-wrap" class="wp-core-ui" style="display: none" role="dialog" aria-labelledby="link-modal-title">
		<form id="wp-link" tabindex="-1">
		<input type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="1c948e59d4" />		<h1 id="link-modal-title">Link invoegen/bewerken</h1>
		<button type="button" id="wp-link-close"><span class="screen-reader-text">Sluiten</span></button>
		<div id="link-selector">
			<div id="link-options">
				<p class="howto" id="wplink-enter-url">Geef de URL van de bestemming</p>
				<div>
					<label><span>URL</span>
					<input id="wp-link-url" type="text" aria-describedby="wplink-enter-url" /></label>
				</div>
				<div class="wp-link-text-field">
					<label><span>Linktekst</span>
					<input id="wp-link-text" type="text" /></label>
				</div>
				<div class="link-target">
					<label><span></span>
					<input type="checkbox" id="wp-link-target" /> Open link in een nieuw tabblad</label>
				</div>
			</div>
			<p class="howto" id="wplink-link-existing-content">Of link naar bestaande inhoud</p>
			<div id="search-panel">
				<div class="link-search-wrapper">
					<label>
						<span class="search-label">Zoeken</span>
						<input type="search" id="wp-link-search" class="link-search-field" autocomplete="off" aria-describedby="wplink-link-existing-content" />
						<span class="spinner"></span>
					</label>
				</div>
				<div id="search-results" class="query-results" tabindex="0">
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
				</div>
				<div id="most-recent-results" class="query-results" tabindex="0">
					<div class="query-notice" id="query-notice-message">
						<em class="query-notice-default">Geen zoektekst gespecificeerd. Recente berichten worden getoond.</em>
						<em class="query-notice-hint screen-reader-text">Zoek, of gebruik de pijltjestoetsen omhoog en omlaag om een item te selecteren.</em>
					</div>
					<ul></ul>
					<div class="river-waiting">
						<span class="spinner"></span>
					</div>
 				</div>
 			</div>
		</div>
		<div class="submitbox">
			<div id="wp-link-cancel">
				<button type="button" class="button">Annuleren</button>
			</div>
			<div id="wp-link-update">
				<input type="submit" value="Link toevoegen" class="button button-primary" id="wp-link-submit" name="wp-link-submit">
			</div>
		</div>
		</form>
		</div>
		<script>
jQuery(function($) {
    $('.social-icons a').attr('target', '_blank');
});
</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({groupid:1,speed:6000,repeat_impressions:'Y'});
	jQuery('.g-6').gslider({groupid:6,speed:8000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

<div class="essb_mailform"><div class="essb_mailform_content"><p>Deel dit met een vriend</p><label class="essb_mailform_content_label">Uw e-mailadres</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="Uw e-mailadres"/><label class="essb_mailform_content_label">E-mailadres ontvanger</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="E-mailadres ontvanger"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Versturen</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">Cancel</button></div><input type="hidden" id="essb_mail_salt" value="1012029780"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><link rel="stylesheet" id="essb-cct-style"  href="http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };var essb_mailform_opened = false; function essb_open_mailform(unique_id) { jQuery.fn.extend({ center: function () { return this.each(function() { var top = (jQuery(window).height() - jQuery(this).outerHeight()) / 2; var left = (jQuery(window).width() - jQuery(this).outerWidth()) / 2; jQuery(this).css({position:'fixed', margin:0, top: (top > 0 ? top : 0)+'px', left: (left > 0 ? left : 0)+'px'}); }); } }); if (essb_mailform_opened) { essb_close_mailform(unique_id); return; } var sender_element = jQuery(".essb_"+unique_id); if (!sender_element.length) return; var sender_post_id = jQuery(sender_element).attr("data-essb-postid") || ""; jQuery("#essb_mail_instance").val(unique_id); jQuery("#essb_mail_post").val(sender_post_id); var win_width = jQuery( window ).width(); var win_height = jQuery(window).height(); var doc_height = jQuery('document').height(); var base_width = 300; if (win_width < base_width) { base_width = win_width - 30; } var height_correction = 20; var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).css( { width: base_width+'px'}); var popup_height = jQuery(element_class).outerHeight(); if (popup_height > (win_height - 30)) { jQuery(element_class).css( { height: (win_height - height_correction)+'px'}); } jQuery("#essb_mailform_from").val(""); jQuery("#essb_mailform_to").val(""); if (jQuery("#essb_mailform_c").length) jQuery("#essb_mailform_c").val(""); jQuery(element_class_shadow).css( { height: (win_height)+'px'}); jQuery(element_class).center(); jQuery(element_class).slideDown(200); jQuery(element_class_shadow).fadeIn(200); essb_mailform_opened = true; essb.tracking_only("", "mail", unique_id); }; function essb_close_mailform() { var element_class = ".essb_mailform"; var element_class_shadow = ".essb_mailform_shadow"; jQuery(element_class).fadeOut(200); jQuery(element_class_shadow).fadeOut(200); essb_mailform_opened = false; }; function essb_mailform_send() { var sender_email = jQuery("#essb_mailform_from").val(); var recepient_email = jQuery("#essb_mailform_to").val(); var captcha_validate = jQuery("#essb_mailform_c").length ? true : false; var captcha = captcha_validate ? jQuery("#essb_mailform_c").val() : ""; var custom_message = jQuery("#essb_mailform_custom").length ? jQuery("#essb_mailform_custom").val() : ""; if (sender_email == "" || recepient_email == "" || (captcha == "" && captcha_validate)) { alert("Please fill all fields in form!"); return; } var mail_salt = jQuery("#essb_mail_salt").val(); var instance_post_id = jQuery("#essb_mail_post").val(); console.log("mail salt = " + mail_salt); if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { "action": "essb_mail_action", "post_id": instance_post_id, "from": sender_email, "to": recepient_email, "c": captcha, "cu": custom_message, "salt": mail_salt, "nonce": essb_settings.essb3_nonce }, function (data) { if (data) { console.log(data); alert(data["message"]); if (data["code"] == "1") essb_close_mailform(); }},'json'); } };</script>
			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a href="http://www.grootsneek.nl/cookies/" target="_blank" id="cn-more-info" class="cn-more-info button wp-default">Lees meer</a>
				</div>
			</div>
</body>
</html>