<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="nl-NL" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="nl-NL" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="nl-NL" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta
charset="UTF-8" /><title>Goud voor EMM Oudega op WMC Kerkrade - GrootSneek</title><meta
name="viewport" content="width=device-width, initial-scale=1" /><link
rel="pingback" href="http://www.grootsneek.nl/xmlrpc.php" /><meta
property="og:title" content="Goud voor EMM Oudega op WMC Kerkrade" /><meta
property="og:description" content="Kerkrade/ Sneek – Fanfare Eendracht Maakt uit Oudega SWF heeft zaterdag op het Wereld Muziek Concours in Kerkrade goud gescoord met een score van 88,25 punten. Met name in het het vrije werk Solaris van Thomas Doss was het orkest op dreef en eindigde het met een score van bijna 90 punten boven ver&hellip;" /><meta
property="og:url" content="http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/" /><meta
property="og:image" content="http://www.grootsneek.nl/wp-content/uploads/2017/07/fanfare-emm-oudega-foto-EMM.jpg" /><meta
property="og:type" content="article" /><meta
property="og:site_name" content="GrootSneek" /><meta
property="article:section" content="Uitgaan en Cultuur" /><meta
property="article:published_time" content="2017-07-25T09:14:03+00:00" /><meta
property="article:publisher" content="https://www.facebook.com/Grootsneek2013" /><meta
property="twitter:card" content="summary_large_image" /><meta
property="twitter:site" content="@Grootsneek" /><meta
property="twitter:title" content="Goud voor EMM Oudega op WMC Kerkrade" /><meta
property="twitter:description" content="Kerkrade/ Sneek – Fanfare Eendracht Maakt uit Oudega SWF heeft zaterdag op het Wereld Muziek Concours in Kerkrade goud gescoord met een score van 88,25 punten. Met name in het het vrije werk Solaris van Thomas Doss was het orkest op dreef en eindigde het met een score van bijna 90 punten boven ver&hellip;" /><meta
property="twitter:url" content="http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/" /><meta
property="twitter:image:src" content="http://www.grootsneek.nl/wp-content/uploads/2017/07/fanfare-emm-oudega-foto-EMM.jpg" /><meta
property="twitter:domain" content="GrootSneek" /><link
rel="canonical" href="http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/" /><meta
property="og:locale" content="nl_NL" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Goud voor EMM Oudega op WMC Kerkrade - GrootSneek" /><meta
property="og:description" content="Kerkrade/ Sneek – Fanfare Eendracht Maakt uit Oudega SWF heeft zaterdag op het Wereld Muziek Concours in Kerkrade goud gescoord met een score van 88,25 punten. Met name in het het vrije werk Solaris van Thomas Doss was het orkest op dreef en eindigde het met een score van bijna 90 punten boven verwachting opLees meer" /><meta
property="og:url" content="http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/" /><meta
property="og:site_name" content="GrootSneek" /><meta
property="article:publisher" content="https://www.facebook.com/Grootsneek2013" /><meta
property="article:section" content="Uitgaan en Cultuur" /><meta
property="article:published_time" content="2017-07-25T09:14:03+02:00" /><meta
property="fb:app_id" content="286789544825346" /><meta
property="og:image" content="http://www.grootsneek.nl/wp-content/uploads/2017/07/fanfare-emm-oudega-foto-EMM.jpg" /><meta
property="og:image:width" content="960" /><meta
property="og:image:height" content="640" /><link
rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Feed" href="http://www.grootsneek.nl/feed/" /><link
rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Reactiesfeed" href="http://www.grootsneek.nl/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.grootsneek.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='dashicons-css'  href='http://www.grootsneek.nl/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='wunderground-css'  href='http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='http://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='http://www.grootsneek.nl/wp-content/plugins/cookie-notice/css/front.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='scrollup-css-css'  href='http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.4.2' type='text/css' media='all' /><style id='scrollup-css-inline-css' type='text/css'>a.scrollup-image {background-image: url("http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/img/scrollup.png") !important; }</style><link
rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-core-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag-child/style.css?ver=3.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-responsive-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='pretty-photo-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><style id='smartmag-font-awesome-inline-css' type='text/css'>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</style><link
rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.4.2' type='text/css' media='screen' /><link
rel='stylesheet' id='evcal_cal_default-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.3' type='text/css' media='all' /><link
rel='stylesheet' id='evo_font_icons-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.3' type='text/css' media='all' /><link
rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='essb-fontawsome-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/font-awesome.min.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/round/easy-social-share-buttons.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='essb-cct-style-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.4.1' type='text/css' media='all' />
 <script type="text/javascript" data-cfasync="false">/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2144019-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2144019-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script>  <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"6d56cc6dbe","ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"dutch"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"6d56cc6dbe","ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"dutch"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":""};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.4.2'></script> <link
rel='https://api.w.org/' href='http://www.grootsneek.nl/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grootsneek.nl/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grootsneek.nl/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.4.2" /><link
rel='shortlink' href='http://www.grootsneek.nl/?p=162188' /><link
rel="alternate" type="application/json+oembed" href="http://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grootsneek.nl%2F2017%2F07%2F25%2Fgoud-emm-oudega-op-wmc-kerkrade%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grootsneek.nl%2F2017%2F07%2F25%2Fgoud-emm-oudega-op-wmc-kerkrade%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:500px; height:100%; max-height:90px; }
	.g-2 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-2 { margin:5px 5px 5px 5px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; float:right; clear:right; }
	.g-8 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-9 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-9 { margin:5px 0px 5px 0px; }
	.g-10 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-10 { margin:5px 0px 5px 0px; }
	.g-11 {  margin: 0 auto; }
	.g-12 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-12 { margin:5px 0px 5px 0px; }
	.g-13 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-13 { margin:5px 0px 5px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta
name="generator" content="EventON 2.5.3" /><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "false";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;} .essb_displayed_postfloat { margin-left: -75pxpx !important; } .essb_displayed_postfloat { opacity: 0; } .essb_displayed_postfloat { margin-left: -75pxpx !important; } .essb_displayed_postfloat { opacity: 0; }</style> <script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","essb3_nonce":"fe298e25aa","essb3_plugin_url":"http:\/\/www.grootsneek.nl\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.grootsneek.nl\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":162188};</script> <!--[if lt IE 9]> <script src="http://www.grootsneek.nl/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body
class="single single-post postid-162188 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default"><div
id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script SRC="http://ib.adnxs.com/ttj?id=9737285&cb=[CACHEBUSTER]&referrer=grootsneek.nl&postcode=860&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></script> <div
class="main-wrap"><div
class="top-bar"><div
class="wrap">
<section
class="top-bar-content cf"><div
class="trending-ticker">
<span
class="heading">Recent</span><ul><li><a
href="http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/" title="Goud voor EMM Oudega op WMC Kerkrade">Goud voor EMM Oudega op WMC Kerkrade</a></li><li><a
href="http://www.grootsneek.nl/2017/07/25/zomerschool-sneek-goede-overgang-naar-mo/" title="Zomerschool Sneek voor goede overgang naar MO">Zomerschool Sneek voor goede overgang naar MO</a></li><li><a
href="http://www.grootsneek.nl/2017/07/25/reunie-ivanhoe-club-sneekweek/" title="Reünie Ivanhoe-club in de Sneekweek">Reünie Ivanhoe-club in de Sneekweek</a></li><li><a
href="http://www.grootsneek.nl/2017/07/25/sneeker-harinxmaland-ii-wordt-gasloos/" title="Sneeker Harinxmaland II wordt gasloos">Sneeker Harinxmaland II wordt gasloos</a></li><li><a
href="http://www.grootsneek.nl/2017/07/25/nieuw-fitnesstoestel-fierljepschans-ijlst/" title="Nieuw fitnesstoestel bij Fierljepschans in IJlst">Nieuw fitnesstoestel bij Fierljepschans in IJlst</a></li><li><a
href="http://www.grootsneek.nl/2017/07/24/sudwest-begint-startpunt-ondernemers/" title="Súdwest begint Startpunt Ondernemers">Súdwest begint Startpunt Ondernemers</a></li><li><a
href="http://www.grootsneek.nl/2017/07/24/jong-advendo-dendert-top-wmc-first-division-binnen/" title="Jong Advendo dendert de top van de WMC First Division binnen">Jong Advendo dendert de top van de WMC First Division binnen</a></li><li><a
href="http://www.grootsneek.nl/2017/07/24/zwerfdierenopvang-nomadenhof-sneek-24-07-2017/" title="Zwerfdierenopvang &#8216;de Nomadenhof&#8217; Sneek 24-07-2017">Zwerfdierenopvang &#8216;de Nomadenhof&#8217; Sneek 24-07-2017</a></li></ul></div><div
class="search"><form
role="search" action="http://www.grootsneek.nl/" method="get">
<input
type="text" name="s" class="query live-search-query" value="" placeholder="Zoeken..."/>
<button
class="search-button" type="submit"><i
class="fa fa-search"></i></button></form></div>
</section></div></div><div
id="main-head" class="main-head"><div
class="wrap">
<header
class="default"><div
class="title">
<a
href="http://www.grootsneek.nl/" title="GrootSneek" rel="home">
<img
src="http://www.grootsneek.nl/wp-content/uploads/2017/07/GrootSneek-logo-header-website.jpg" class="logo-image" alt="GrootSneek" />
</a></div><div
class="right"><div
class="a-widget"><div
class="g g-1"><div
class="g-dyn a-51 c-1"><a
class="gofollow" data-track="NTEsMSwxLDYw" href="http://www.vandenbrug.nl/volkswagen/sneek" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/07/Autoland-vandenbrug-sneek-500x90px.gif" /></a></div><div
class="g-dyn a-68 c-2"><a
class="gofollow" data-track="NjgsMSwxLDYw" href="http://www.makelaardijhoekstra.nl/aanbod/nieuwbouwaanbod/project-15596/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/06/900-copy-27062017.jpg" /></a></div></div></div></div>
</header><div
class="main-nav"><div
class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav
class="navigation cf nav-dark"><div
class><div
class="mobile" data-type="off-canvas" data-search="1">
<a
href="#" class="selected">
<span
class="text">Navigeren</span><span
class="current"></span> <i
class="hamburger fa fa-bars"></i>
</a></div><div
class="menu-primary-menu-main-navigation-container"><ul
id="menu-primary-menu-main-navigation" class="menu"><li
id="menu-item-120445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120445"><a
href="http://www.grootsneek.nl/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/', 'HOME');" title="Home">HOME</a></li><li
id="menu-item-120455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-23059 menu-item-120455"><a
href="http://www.grootsneek.nl/nieuws/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/nieuws/', 'CATEGORIE');" title="Nieuws">CATEGORIE</a><div
class="mega-menu row"><div
class="col-3 sub-cats"><ol
class="sub-nav"><li
id="menu-item-130442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130442"><a
href="http://www.grootsneek.nl/112-2/">112</a></li><li
id="menu-item-130446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130446"><a
href="http://www.grootsneek.nl/uitgaan-en-cultuur/">Uitgaan en Cultuur</a><ul
class="sub-menu"><li
id="menu-item-130447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22698 menu-item-130447"><a
href="http://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/recensies-theater/">Recensies</a></li></ul></li><li
id="menu-item-130450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130450"><a
href="http://www.grootsneek.nl/sport/">Sport</a></li><li
id="menu-item-139655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14693 menu-item-139655"><a
href="http://www.grootsneek.nl/nieuws/sneekweek-2/">Sneekweek</a></li><li
id="menu-item-139656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23148 menu-item-139656"><a
href="http://www.grootsneek.nl/nieuws/skutsjesilen/">skutsjesilen</a></li><li
id="menu-item-130453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130453"><a
href="http://www.grootsneek.nl/gezondheid/">Gezondheid</a></li><li
id="menu-item-130464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130464"><a
href="http://www.grootsneek.nl/economie/">Economie</a></li><li
id="menu-item-130468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130468"><a
href="http://www.grootsneek.nl/politiek/">Politiek</a></li><li
id="menu-item-130467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130467"><a
href="http://www.grootsneek.nl/algemeen/">Algemeen</a></li></ol></div><div
class="col-9 extend">
<section
class="col-6 featured">
<span
class="heading">Uitgelicht</span><div
class="highlights">
<article>
<a
href="http://www.grootsneek.nl/2017/07/25/reunie-ivanhoe-club-sneekweek/" title="Reünie Ivanhoe-club in de Sneekweek" class="image-link">
<img
width="351" height="185" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/IVANHOE-2E-SINGLE-351x185.jpg" class="image wp-post-image" alt="IVANHOE 2E SINGLE" title="Reünie Ivanhoe-club in de Sneekweek" />				</a><div
class="cf listing-meta meta above">
<time
datetime="2017-07-25T08:28:41+02:00" class="meta-item">25 juli 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/07/25/reunie-ivanhoe-club-sneekweek/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2 class="post-title">
<a
href="http://www.grootsneek.nl/2017/07/25/reunie-ivanhoe-club-sneekweek/" title="Reünie Ivanhoe-club in de Sneekweek">Reünie Ivanhoe-club in de Sneekweek</a></h2>
</article></div>
</section><section
class="col-6 recent-posts">
<span
class="heading">Recent</span><div
class="posts-list"><div
class="post">
<a
href="http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/fanfare-emm-oudega-foto-EMM-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="fanfare emm oudega foto EMM" title="Goud voor EMM Oudega op WMC Kerkrade" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-07-25T09:14:03+02:00" class="meta-item">25 juli 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/">Goud voor EMM Oudega op WMC Kerkrade</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/07/25/zomerschool-sneek-goede-overgang-naar-mo/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/foto-zomerschool-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="foto-zomerschool" title="Zomerschool Sneek voor goede overgang naar MO" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-07-25T08:47:10+02:00" class="meta-item">25 juli 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/07/25/zomerschool-sneek-goede-overgang-naar-mo/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/07/25/zomerschool-sneek-goede-overgang-naar-mo/">Zomerschool Sneek voor goede overgang naar MO</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/07/25/reunie-ivanhoe-club-sneekweek/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/IVANHOE-2E-SINGLE-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="IVANHOE 2E SINGLE" title="Reünie Ivanhoe-club in de Sneekweek" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-07-25T08:28:41+02:00" class="meta-item">25 juli 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/07/25/reunie-ivanhoe-club-sneekweek/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/07/25/reunie-ivanhoe-club-sneekweek/">Reünie Ivanhoe-club in de Sneekweek</a></div></div></div>
</section></div></div></li><li
id="menu-item-132800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132800"><a
href="http://www.grootsneek.nl/event-directory/">AGENDA</a></li><li
id="menu-item-143782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23299 menu-item-143782"><a
href="http://www.grootsneek.nl/checksneek/">CHECKSNEEK</a><ul
class="sub-menu"><li
id="menu-item-143783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23302 menu-item-143783"><a
href="http://www.grootsneek.nl/checksneek/uitgaan/">UITGAAN</a></li><li
id="menu-item-143784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23303 menu-item-143784"><a
href="http://www.grootsneek.nl/checksneek/recensies/">LIFESTYLE</a></li><li
id="menu-item-143785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23300 menu-item-143785"><a
href="http://www.grootsneek.nl/checksneek/vlogs/">VLOGS</a></li></ul></li><li
id="menu-item-141551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141551"><a
href="http://www.grootsneek.nl/gs-events/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/gs-events/', 'GS-EVENTS');" title="GrootSneek Events">GS-EVENTS</a><ul
class="sub-menu"><li
id="menu-item-141509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23632 menu-item-141509"><a
href="http://www.grootsneek.nl/4-mijl-van-sneek/">4 MIJL VAN SNEEK</a><ul
class="sub-menu"><li
id="menu-item-158880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158880"><a
href="http://www.grootsneek.nl/livestream-4-mijl-van-sneek/">LIVESTREAM 4 MIJL</a></li></ul></li><li
id="menu-item-141529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23304 menu-item-141529"><a
href="http://www.grootsneek.nl/mooisneek-2/">MOOISNEEK</a></li></ul></li><li
id="menu-item-120615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-22628 menu-item-120615"><a
href="http://www.grootsneek.nl/columns-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/', 'COLUMNS');" title="Columns">COLUMNS</a><div
class="mega-menu row"><div
class="col-3 sub-cats"><ol
class="sub-nav"><li
id="menu-item-138753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23316 menu-item-138753"><a
href="http://www.grootsneek.nl/columns-2/de-wit-dijkstra-netwerk-notarissen/">De Wit &#038; Dijkstra Netwerk Notarissen</a></li><li
id="menu-item-122228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23072 menu-item-122228"><a
href="http://www.grootsneek.nl/columns-2/kliniek-tandheelkunde-sneek/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/kliniek-tandheelkunde-sneek/', 'Kliniek Tandheelkunde Sneek');" title="Column kliniek Tandheelkunde">Kliniek Tandheelkunde Sneek</a></li><li
id="menu-item-122230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23071 menu-item-122230"><a
href="http://www.grootsneek.nl/columns-2/praktijk-bogaard/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/praktijk-bogaard/', 'Praktijk Bogaard');" title="Column Praktijk Bogaard">Praktijk Bogaard</a></li><li
id="menu-item-141556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23635 menu-item-141556"><a
href="http://www.grootsneek.nl/columns-2/van-schuppen-huidtherapie-2/">Van Schuppen Huidtherapie</a></li><li
id="menu-item-141908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23640 menu-item-141908"><a
href="http://www.grootsneek.nl/columns-2/palludara/">Palludara</a></li><li
id="menu-item-122231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23075 menu-item-122231"><a
href="http://www.grootsneek.nl/columns-2/wim-walda/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/wim-walda/', 'Wim Walda');" title="Column Wim Walda">Wim Walda</a></li></ol></div><div
class="col-9 extend">
<section
class="col-6 featured">
<span
class="heading">Uitgelicht</span><div
class="highlights">
<article>
<a
href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/" title="Openheid van bestuur &#8211; u vraagt wij draaien..?" class="image-link">
</a><div
class="cf listing-meta meta above">
<time
datetime="2016-05-16T11:07:06+02:00" class="meta-item">16 mei 2016</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2 class="post-title">
<a
href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/" title="Openheid van bestuur &#8211; u vraagt wij draaien..?">Openheid van bestuur &#8211; u vraagt wij draaien..?</a></h2>
</article></div>
</section><section
class="col-6 recent-posts">
<span
class="heading">Recent</span><div
class="posts-list"><div
class="post">
<a
href="http://www.grootsneek.nl/2017/06/28/column-praktijk-bogaard-juni-2017/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/05/Bogaard-Esther-PieterJan-cropped-nieuwe-foto--110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Bogaard Esther-PieterJan cropped nieuwe foto" title="Column Praktijk Bogaard juni 2017" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-06-28T08:42:03+02:00" class="meta-item">28 juni 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/06/28/column-praktijk-bogaard-juni-2017/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/06/28/column-praktijk-bogaard-juni-2017/">Column Praktijk Bogaard juni 2017</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/06/28/column-notaris-einde-gemeenschap-goederen/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/notaris-gerard-vellinga-sneek-702x336-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="notaris-gerard-vellinga-sneek-702x336" title="Column Notaris: Einde van de gemeenschap van goederen" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-06-28T08:33:21+02:00" class="meta-item">28 juni 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/06/28/column-notaris-einde-gemeenschap-goederen/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/06/28/column-notaris-einde-gemeenschap-goederen/">Column Notaris: Einde van de gemeenschap van goederen</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/06/28/column-schuppen-mensen-kijken-toch-net-even-langer-naar-me/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/van_schuppen_huidtherapie-702x336-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="van_schuppen_huidtherapie-702x336" title="Column Van Schuppen: &#8220;Mensen kijken toch net even langer naar me..&#8221;" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-06-28T08:21:53+02:00" class="meta-item">28 juni 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/06/28/column-schuppen-mensen-kijken-toch-net-even-langer-naar-me/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/06/28/column-schuppen-mensen-kijken-toch-net-even-langer-naar-me/">Column Van Schuppen: &#8220;Mensen kijken toch net even langer naar me..&#8221;</a></div></div></div>
</section></div></div></li><li
id="menu-item-130426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23063 menu-item-130426"><a
href="http://www.grootsneek.nl/videos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/videos/', 'Video&#8217;s');" title="Video&#8217;s">Video&#8217;s</a></li><li
id="menu-item-128146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128146"><a
href="http://www.grootsneek.nl/grootsneek-krant-digitaal/">GS-KRANT</a></li><li
id="menu-item-143923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143923"><a
href="http://www.grootsneek.nl/tip-de-redactie/">TIPS</a></li></ul></div></div>
</nav></div></div></div></div><div
class="breadcrumbs-wrap"><div
class="wrap"><div
class="breadcrumbs"><span
class="location">U bent hier:</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="http://www.grootsneek.nl/"><span
itemprop="title">Home</span></a></span><span
class="delim">&raquo;</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="http://www.grootsneek.nl/nieuws/"><span
itemprop="title">Nieuws</span></a></span><span
class="delim">&raquo;</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="http://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/"><span
itemprop="title">Uitgaan en Cultuur</span></a></span><span
class="delim">&raquo;</span><span
class="current">Goud voor EMM Oudega op WMC Kerkrade</span></div></div></div><div
class="main wrap cf"><div
class="row"><div
class="col-8 main-content">
<article
id="post-162188" class="post-162188 post type-post status-publish format-standard has-post-thumbnail category-uitgaan-en-cultuur">
<header
class="post-header cf"><div
class="featured">
<a
href="http://www.grootsneek.nl/wp-content/uploads/2017/07/fanfare-emm-oudega-foto-EMM.jpg" title="Goud voor EMM Oudega op WMC Kerkrade">
<img
width="702" height="336" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/fanfare-emm-oudega-foto-EMM-702x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="fanfare emm oudega foto EMM" title="Goud voor EMM Oudega op WMC Kerkrade" />
</a><div
class="caption">fanfare emm oudega foto EMM</div></div><div
class="heading cf"><h1 class="post-title item fn">
Goud voor EMM Oudega op WMC Kerkrade</h1>
<a
href="http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/#respond" class="comments"><i
class="fa fa-comments-o"></i> 0</a></div><div
class="post-meta cf">
<span
class="posted-by">Door
<span
class="reviewer"><a
href="http://www.grootsneek.nl/author/wimgrootsneek/" title="Berichten van Redactie" rel="author">Redactie</a></span>
</span>
<span
class="posted-on">op				<span
class="dtreviewed">
<time
class="value-title" datetime="2017-07-25T09:14:03+02:00" title="2017-07-25">25 juli 2017</time>
</span>
</span>
<span
class="cats"><a
href="http://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/" rel="category tag">Uitgaan en Cultuur</a></span></div>
</header><div
class="post-container cf"><div
class="post-content-right"><div
class="post-content description "><p>Kerkrade/ Sneek – Fanfare Eendracht Maakt uit Oudega SWF heeft zaterdag op het Wereld Muziek Concours in Kerkrade goud gescoord met een score van 88,25 punten. Met name in het het vrije werk Solaris van Thomas Doss was het orkest op dreef en eindigde het met een score van bijna 90 punten boven verwachting op een gouden plaats. De wereldtitel in de eerste divisie fanfare ging naar Oranje uit Grootegast.</p><p>&nbsp;</p><div
class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_round essb_955602819 print-no" id="essb_displayed_bottom_955602819" data-essb-postid="162188" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="round" data-essb-counter-pos="right" data-essb-url="http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/" data-essb-twitter-url="http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/" data-essb-instance="955602819"><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="http://www.facebook.com/sharer/sharer.php?u=http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/&t=Goud+voor+EMM+Oudega+op+WMC+Kerkrade" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/&t=Goud+voor+EMM+Oudega+op+WMC+Kerkrade&#39;,&#39;facebook&#39;,&#39;955602819&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Goud+voor+EMM+Oudega+op+WMC+Kerkrade&amp;url=http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/&amp;counturl=http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/&amp;hashtags=Sneek&#39;,&#39;twitter&#39;,&#39;955602819&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.grootsneek.nl/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/&#39;,&#39;google&#39;,&#39;955602819&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_print nolightbox"> <a
href="#" title="" onclick="essb_print(&#39;955602819&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href="#" title="" onclick="essb_mailform_955602819(&#39;955602819&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li></ul><div
class="essb_native_buttons essb_native_after_share"><ul
class="essb_links"></ul></div></div><div
data-widget="plista_widget_belowArticle"></div> <script type="text/javascript">if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "2db07b8d0adfe7430309435e"
								,item:{"objectid":162188,"title":"Goud voor EMM Oudega op WMC Kerkrade","text":"Kerkrade\/ Sneek \u2013 Fanfare Eendracht Maakt uit Oudega SWF heeft zaterdag op het Wereld Muziek Concours in Kerkrade goud gescoord met een score van 88,25 punten. Met name in het het vrije werk Solaris van Thomas Doss was het orkest op dreef en eindigde he","url":"http:\/\/www.grootsneek.nl\/2017\/07\/25\/goud-emm-oudega-op-wmc-kerkrade\/","img":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2017\/07\/fanfare-emm-oudega-foto-EMM-300x200.jpg","category":"","published_at":1500974043,"updated_at":1500974043}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());</script> </div></div></div>
</article>
<section
class="related-posts"><h3 class="section-head"><span
class="color">Related</span> Posts</h3><ul
class="highlights-box three-col related-posts"><li
class="highlights column one-third">
<article>
<a
href="http://www.grootsneek.nl/2017/07/25/reunie-ivanhoe-club-sneekweek/" title="Reünie Ivanhoe-club in de Sneekweek" class="image-link">
<img
width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/IVANHOE-2E-SINGLE-214x140.jpg" class="image wp-post-image" alt="IVANHOE 2E SINGLE" title="Reünie Ivanhoe-club in de Sneekweek" />
</a><div
class="cf listing-meta meta above">
<time
datetime="2017-07-25T08:28:41+02:00" class="meta-item">25 juli 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/07/25/reunie-ivanhoe-club-sneekweek/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2><a
href="http://www.grootsneek.nl/2017/07/25/reunie-ivanhoe-club-sneekweek/" title="Reünie Ivanhoe-club in de Sneekweek">Reünie Ivanhoe-club in de Sneekweek</a></h2>
</article></li><li
class="highlights column one-third">
<article>
<a
href="http://www.grootsneek.nl/2017/07/24/jong-advendo-dendert-top-wmc-first-division-binnen/" title="Jong Advendo dendert de top van de WMC First Division binnen" class="image-link">
<img
width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/Unknown-2-214x140.jpeg" class="image wp-post-image" alt="Unknown-2" title="Jong Advendo dendert de top van de WMC First Division binnen" />
</a><div
class="cf listing-meta meta above">
<time
datetime="2017-07-24T17:24:14+02:00" class="meta-item">24 juli 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/07/24/jong-advendo-dendert-top-wmc-first-division-binnen/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2><a
href="http://www.grootsneek.nl/2017/07/24/jong-advendo-dendert-top-wmc-first-division-binnen/" title="Jong Advendo dendert de top van de WMC First Division binnen">Jong Advendo dendert de top van de WMC First Division binnen</a></h2>
</article></li><li
class="highlights column one-third">
<article>
<a
href="http://www.grootsneek.nl/2017/07/23/zeildoek-schilderijen-aukje-haan-bas10/" title="Zeildoek schilderijen van Aukje de Haan bij BAS10" class="image-link">
<img
width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/foto-Aukje-de-Haan-2017-214x140.jpg" class="image wp-post-image" alt="Zeoldoek schilderij foto  Aukje de Haan 2017 via BAS10" title="Zeildoek schilderijen van Aukje de Haan bij BAS10" />
</a><div
class="cf listing-meta meta above">
<time
datetime="2017-07-23T16:52:09+02:00" class="meta-item">23 juli 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/07/23/zeildoek-schilderijen-aukje-haan-bas10/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2><a
href="http://www.grootsneek.nl/2017/07/23/zeildoek-schilderijen-aukje-haan-bas10/" title="Zeildoek schilderijen van Aukje de Haan bij BAS10">Zeildoek schilderijen van Aukje de Haan bij BAS10</a></h2>
</article></li></ul>
</section><div
class="comments"><div
id="comments"><p
class="nocomments">Het is niet meer mogelijk te reageren</p></div></div></div>
<aside
class="col-4 sidebar" data-sticky="1"><div
class="theiaStickySidebar"><ul><li
class=widget><h3 class="widgettitle">Filmpje  pakken?</h3></li><li
class=widget><h3 class="widgettitle">Uitgaan in Sneek</h3><div
id='evcal_widget' class='evo_widget'><div
id='evcal_calendar_846' class='ajde_evcal_calendar ' ><div
class='evo-data' data-cyear="2017" data-cmonth="7" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.3" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="5" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="1" data-rtl="no"  ></div><div
id='evcal_head' class='calendar_header ' ><div
class='evo_cal_above'><span
class='evo-search'></span><span
class='evo-jumper-btn'>Kies maand</span><span
class='evo-gototoday-btn' style='display:none' data-mo='7' data-yr='2017' data-dy=''>Vandaag</span></div><div
class='evo_cal_above_content'><div
class='evo_j_container' style='display:none' data-m='7' data-y='2017' data-expj='no'><div
class='evo_j_months evo_j_dates' data-val='m'><div
class='legend evo_jumper_months'><a
data-val='1'  title='januari' >januari</a><a
data-val='2'  title='februari' >februari</a><a
data-val='3'  title='maart' >maart</a><a
data-val='4'  title='april' >april</a><a
data-val='5'  title='mei' >mei</a><a
data-val='6'  title='juni' >juni</a><a
data-val='7' class="current set" title='juli' >juli</a><a
data-val='8'  title='augustus' >augustus</a><a
data-val='9'  title='september' >september</a><a
data-val='10'  title='oktober' >oktober</a><a
data-val='11'  title='november' >november</a><a
data-val='12'  title='december' >december</a></div><div
class='clear'></div></div><div
class='evo_j_years evo_j_dates' data-val='y'><p
class='legend'><a
class='current set' data-val="2017">2017</a><a
data-val="2018">2018</a><a
data-val="2019">2019</a><a
data-val="2020">2020</a><a
data-val="2021">2021</a></p><div
class='clear'></div></div></div><div
class='evo_search_bar hidden'><div
class='evo_search_bar_in' >
<input
type="text" placeholder='Search Events' data-role="none"/>
<a
class="evosr_search_btn"><i
class="fa fa-search"></i></a></div></div></div><p
id='evcal_cur' class='evo_month_title'> juli, 2017</p><p
class='evo_arrows'><span
id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i
class='fa fa-angle-left'></i></span><span
id='evcal_next' class='evcal_arrows evcal_btn_next' ><i
class='fa fa-angle-right'></i></span></p><div
class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-users="all" data-rss="no" ></div><div
class='clear'></div></div><div
class='eventon_sorting_section' style='display:none'><div
class='eventon_sort_line evo_sortOpt' ><div
class='evo_sortby'><p>Sorteer op:</p></div><div
class='evo_srt_sel'><p
class='fa'>Datum</p><div
class='evo_srt_options'><p
data-val='sort_date' data-type='date' class='evs_btn evs_hide' >Datum</p><p
data-val='sort_title' data-type='title' class='evs_btn ' >Titel</p><p
data-val='sort_color' data-type='color' class='evs_btn ' >Kleur</p><p
data-val='sort_posted' data-type='posted' class='evs_btn ' >Geplaatst</p></div></div><div
class='clear'></div></div><div
class='eventon_filter_line '><div
class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter evo_sortOpt evo_sortList_event_location' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'><div
class='eventon_sf_field'><p>Activiteit Locatie:</p></div><div
class='eventon_filter_selection'><p
class='filtering_set_val' data-opts='evs4_in'>Alle</p><div
class='eventon_filter_dropdown' style='display:none'><p
class='evf_hide' data-filter_val='all'>Alle</p><p
class='aan-de-gracht-restaurant ' data-filter_val='23728' data-filter_slug='aan-de-gracht-restaurant'>Aan de Gracht Restaurant</p><p
class='advendo-gebouw ' data-filter_val='23658' data-filter_slug='advendo-gebouw'>Advendo clubgebouw</p><p
class='almere ' data-filter_val='23708' data-filter_slug='almere'>Almere</p><p
class='hotel-amicitia ' data-filter_val='23672' data-filter_slug='hotel-amicitia'>Amicitia Hotel</p><p
class='kc-t-anker ' data-filter_val='23591' data-filter_slug='kc-t-anker'>Anker KC 't</p><p
class='antonius-ziekenhuis-sneek ' data-filter_val='23520' data-filter_slug='antonius-ziekenhuis-sneek'>Antonius Ziekenhuis Sneek</p><p
class='arbeidscentrum-sneek ' data-filter_val='23248' data-filter_slug='arbeidscentrum-sneek'>Arbeidscentrum Sneek</p><p
class='arsenaal-de ' data-filter_val='23745' data-filter_slug='arsenaal-de'>Arsenaal De</p><p
class='asr-gebouw ' data-filter_val='23636' data-filter_slug='asr-gebouw'>ASR gebouw</p><p
class='kunstencentrum-atrium-sneek ' data-filter_val='23271' data-filter_slug='kunstencentrum-atrium-sneek'>Atrium Sneek Kunstencentrum</p><p
class='ayasofya-moskee-sneek ' data-filter_val='23701' data-filter_slug='ayasofya-moskee-sneek'>Ayasofya Moskee Sneek</p><p
class='cafe-de-bakkersdochter ' data-filter_val='23252' data-filter_slug='cafe-de-bakkersdochter'>Bakkersdochter Café de</p><p
class='baptistenkerk ' data-filter_val='23185' data-filter_slug='baptistenkerk'>Baptistenkerk</p><p
class='galerie-bas10 ' data-filter_val='23190' data-filter_slug='galerie-bas10'>BAS10 Galerie</p><p
class='pluk-en-proeftuin-de-bascule ' data-filter_val='23703' data-filter_slug='pluk-en-proeftuin-de-bascule'>Bascule Pluk- en Proeftuin De</p><p
class='galerie-bax ' data-filter_val='23228' data-filter_slug='galerie-bax'>Bax Galerie</p><p
class='beulakerwiede ' data-filter_val='23702' data-filter_slug='beulakerwiede'>Beulakerwiede</p><p
class='beursplein-fryslan ' data-filter_val='23726' data-filter_slug='beursplein-fryslan'>Beursplein Fryslân</p><p
class='bibliotheek-sneek ' data-filter_val='23229' data-filter_slug='bibliotheek-sneek'>Bibliotheek Sneek</p><p
class='biljartschool-sneek ' data-filter_val='23281' data-filter_slug='biljartschool-sneek'>Biljartschool Sneek</p><p
class='blauwhuis ' data-filter_val='23595' data-filter_slug='blauwhuis'>Blauwhuis</p><p
class='bolsward ' data-filter_val='23647' data-filter_slug='bolsward'>Bolsward</p><p
class='bolletongersdei-bolsward ' data-filter_val='23709' data-filter_slug='bolletongersdei-bolsward'>Bolsward Bolletongersdei</p><p
class='poppodium-het-bolwerk-sneek ' data-filter_val='23177' data-filter_slug='poppodium-het-bolwerk-sneek'>Bolwerk Poppodium Het</p><p
class='bonifatiushuis ' data-filter_val='23172' data-filter_slug='bonifatiushuis'>Bonifatiushuis</p><p
class='breahus-balk ' data-filter_val='23251' data-filter_slug='breahus-balk'>Breahus Balk</p><p
class='buysman-eendenkooi-piaam ' data-filter_val='23260' data-filter_slug='buysman-eendenkooi-piaam'>Buysman Eendenkooi Piaam</p><p
class='cafe-cheers ' data-filter_val='23232' data-filter_slug='cafe-cheers'>Cheers Café</p><p
class='cheers-cafe ' data-filter_val='23763' data-filter_slug='cheers-cafe'>Cheers Café</p><p
class='cinesneek ' data-filter_val='23296' data-filter_slug='cinesneek'>CineSneek</p><p
class='club-1841 ' data-filter_val='23216' data-filter_slug='club-1841'>Club 1841</p><p
class='convenant ' data-filter_val='23292' data-filter_slug='convenant'>Convenant</p><p
class='cultuur-kwartier-sneek ' data-filter_val='23218' data-filter_slug='cultuur-kwartier-sneek'>Cultuur Kwartier Sneek</p><p
class='hotel-restaurant-de-daaldersplaats ' data-filter_val='23176' data-filter_slug='hotel-restaurant-de-daaldersplaats'>Daaldersplaats Hotel Restaurant De</p><p
class='muzykkafee-deville ' data-filter_val='23713' data-filter_slug='muzykkafee-deville'>DeVille Muziekcafé</p><p
class='devo-sneek ' data-filter_val='23191' data-filter_slug='devo-sneek'>DEVO Sneek</p><p
class='dielshus-wommels ' data-filter_val='23208' data-filter_slug='dielshus-wommels'>Dielshûs Wommels</p><p
class='rondvaartbedrijf-van-dijk ' data-filter_val='23234' data-filter_slug='rondvaartbedrijf-van-dijk'>Dijk Rondvaartbedrijf Van</p><p
class='diniahal-st-nyk ' data-filter_val='23181' data-filter_slug='diniahal-st-nyk'>Diniahal St Nyk</p><p
class='jachthaven-de-domp-2 ' data-filter_val='23257' data-filter_slug='jachthaven-de-domp-2'>Domp 2 Jachthaven de</p><p
class='de-domp-sneek ' data-filter_val='23642' data-filter_slug='de-domp-sneek'>Domp Sneek De</p><p
class='donker-groen ' data-filter_val='23592' data-filter_slug='donker-groen'>Donker Groen</p><p
class='doopsgezinde-kerk-bolsward ' data-filter_val='23754' data-filter_slug='doopsgezinde-kerk-bolsward'>Doopsgezinde kerk Bolsward</p><p
class='doopsgezinde-kerk-sneek ' data-filter_val='23209' data-filter_slug='doopsgezinde-kerk-sneek'>Doopsgezinde Kerk Sneek</p><p
class='dorcas-winkel-sneek ' data-filter_val='23221' data-filter_slug='dorcas-winkel-sneek'>Dorcas Winkel Sneek</p><p
class='dorpshuis-it-lokael-abbega ' data-filter_val='23762' data-filter_slug='dorpshuis-it-lokael-abbega'>Dorpshuis It Lokael Abbega</p><p
class='mfc-de-driuwpolle ' data-filter_val='23588' data-filter_slug='mfc-de-driuwpolle'>Driuwpolle MFC De</p><p
class='wijkgebouw-de-eekmolen ' data-filter_val='23220' data-filter_slug='wijkgebouw-de-eekmolen'>Eekmolen Wijkgebouw de</p><p
class='eendenkooi-goengamieden ' data-filter_val='23714' data-filter_slug='eendenkooi-goengamieden'>Eendenkooi Goëngamieden</p><p
class='elfstedenhal-leeuwarden ' data-filter_val='23757' data-filter_slug='elfstedenhal-leeuwarden'>Elfstedenhal Leeuwarden</p><p
class='epemastate ' data-filter_val='23665' data-filter_slug='epemastate'>Epemastate</p><p
class='f-f-the-inner-way ' data-filter_val='23768' data-filter_slug='f-f-the-inner-way'>F &amp; F the inner Way</p><p
class='ff-sportschool ' data-filter_val='23685' data-filter_slug='ff-sportschool'>F&amp;F Sportschool</p><p
class='fifty-six ' data-filter_val='23333' data-filter_slug='fifty-six'>Fifty Six</p><p
class='filmhuis-cinesneek ' data-filter_val='23226' data-filter_slug='filmhuis-cinesneek'>Filmhuis - CineSneek</p><p
class='firezone-tankstation ' data-filter_val='23180' data-filter_slug='firezone-tankstation'>Firezone Tankstation</p><p
class='flexaterrein-sneek ' data-filter_val='23261' data-filter_slug='flexaterrein-sneek'>Flexaterrein Sneek</p><p
class='flinkefarmflinkeboskje ' data-filter_val='23690' data-filter_slug='flinkefarmflinkeboskje'>Flinkefarm/flinkeboskje</p><p
class='gemeenschapscentrum-de-foeke ' data-filter_val='23608' data-filter_slug='gemeenschapscentrum-de-foeke'>Foeke Gemeenschapscentrum De</p><p
class='dorpshuis-folsgare ' data-filter_val='23696' data-filter_slug='dorpshuis-folsgare'>Folsgare Dorpshuis</p><p
class='krachtsport-boerderij-folsgare ' data-filter_val='23406' data-filter_slug='krachtsport-boerderij-folsgare'>Folsgare Krachtsport Boerderij</p><p
class='fries-scheepvaart-museum ' data-filter_val='23157' data-filter_slug='fries-scheepvaart-museum'>Fries Scheepvaart Museum</p><p
class='friese-elf-steden ' data-filter_val='23639' data-filter_slug='friese-elf-steden'>Friese Elf Steden</p><p
class='friese-poort ' data-filter_val='23534' data-filter_slug='friese-poort'>Friese Poort</p><p
class='friesland ' data-filter_val='23259' data-filter_slug='friesland'>Friesland</p><p
class='frittemahof ' data-filter_val='23416' data-filter_slug='frittemahof'>Frittemahof Woonzorgcentrum</p><p
class='fruitmarkt ' data-filter_val='23699' data-filter_slug='fruitmarkt'>frUITmarkt</p><p
class='natuurgebied-fugelhoeke ' data-filter_val='23686' data-filter_slug='natuurgebied-fugelhoeke'>Fugelhoeke Natuurgebied</p><p
class='galerie-staal-steen ' data-filter_val='23801' data-filter_slug='galerie-staal-steen'>Galerie Staal &amp; Steen</p><p
class='dorpshuis-us-gebou ' data-filter_val='23311' data-filter_slug='dorpshuis-us-gebou'>Gebou Dorpshuis Us</p><p
class='gertrudiskerk ' data-filter_val='23309' data-filter_slug='gertrudiskerk'>Gertrudiskerk</p><p
class='gertrudiskerk-workum ' data-filter_val='23738' data-filter_slug='gertrudiskerk-workum'>Gertrudiskerk Workum</p><p
class='watersportgebonden-bedrijventerrein-t-ges ' data-filter_val='23323' data-filter_slug='watersportgebonden-bedrijventerrein-t-ges'>Ges Watersportgebonden Bedrijventerrein 't</p><p
class='kerkje-goenga ' data-filter_val='23249' data-filter_slug='kerkje-goenga'>Goenga Kerkje</p><p
class='hotel-de-groene-weide ' data-filter_val='23244' data-filter_slug='hotel-de-groene-weide'>Groene Weide Hotel de</p><p
class='restaurant-grootszand ' data-filter_val='23233' data-filter_slug='restaurant-grootszand'>GrootsZand24 Restaurant</p><p
class='grootzand ' data-filter_val='23235' data-filter_slug='grootzand'>Grootzand</p><p
class='mfc-it-harspit ' data-filter_val='23224' data-filter_slug='mfc-it-harspit'>Harspit MFC It</p><p
class='heechsimmer-festivalterrein-heegermeer ' data-filter_val='23659' data-filter_slug='heechsimmer-festivalterrein-heegermeer'>Heechsimmer Festivalterrein Heegermeer</p><p
class='heeg ' data-filter_val='23587' data-filter_slug='heeg'>Heeg</p><p
class='heeg-woudsend-gaasrtmeer ' data-filter_val='23765' data-filter_slug='heeg-woudsend-gaasrtmeer'>Heeg / Woudsend / Gaasrtmeer</p><p
class='heeg-osingahuizen-22 ' data-filter_val='23797' data-filter_slug='heeg-osingahuizen-22'>Heeg Osingahuizen 22</p><p
class='heeg-passantenhaven ' data-filter_val='23695' data-filter_slug='heeg-passantenhaven'>Heeg Passantenhaven</p><p
class='hemkerk ' data-filter_val='23319' data-filter_slug='hemkerk'>Hemkerk</p><p
class='park-herema-state ' data-filter_val='23671' data-filter_slug='park-herema-state'>Herema State Park</p><p
class='herensylbrug ' data-filter_val='23594' data-filter_slug='herensylbrug'>Herensylbrug</p><p
class='himsterhus-dorpshuis-it ' data-filter_val='23771' data-filter_slug='himsterhus-dorpshuis-it'>Himsterhûs Dorpshuis It</p><p
class='dijk-hindeloopen ' data-filter_val='23274' data-filter_slug='dijk-hindeloopen'>Hindeloopen Dijk</p><p
class='hindeloopen-havenkade ' data-filter_val='23667' data-filter_slug='hindeloopen-havenkade'>Hindeloopen Havenkade</p><p
class='hindeloopen-nieuwjaarsduik ' data-filter_val='23742' data-filter_slug='hindeloopen-nieuwjaarsduik'>Hindeloopen Nieuwjaarsduik</p><p
class='hommerts-jutrijp ' data-filter_val='23651' data-filter_slug='hommerts-jutrijp'>Hommerts-Jutrijp</p><p
class='honk-t ' data-filter_val='23791' data-filter_slug='honk-t'>Honk &#039;t</p><p
class='idzegeaster-poel ' data-filter_val='23681' data-filter_slug='idzegeaster-poel'>Idzegeaster Poel</p><p
class='ielanen-verpleeghuis-de ' data-filter_val='23676' data-filter_slug='ielanen-verpleeghuis-de'>Ielânen Verpleeghuis de</p><p
class='ijlst ' data-filter_val='23655' data-filter_slug='ijlst'>IJlst</p><p
class='gemeentehuis-ijlst ' data-filter_val='23327' data-filter_slug='gemeentehuis-ijlst'>IJlst Gemeentehuis</p><p
class='ijlst-iendrachtwei-4-cees-zysling-techniek ' data-filter_val='23796' data-filter_slug='ijlst-iendrachtwei-4-cees-zysling-techniek'>IJlst Iendrachtwei 4 Cees Zysling Techniek</p><p
class='indijk ' data-filter_val='23750' data-filter_slug='indijk'>Indijk</p><p
class='inferno-audiovisueel ' data-filter_val='23767' data-filter_slug='inferno-audiovisueel'>Inferno Audiovisueel</p><p
class='inloopcafe-lotgenoten-verlies-dierbare ' data-filter_val='23225' data-filter_slug='inloopcafe-lotgenoten-verlies-dierbare'>Inloopcafe lotgenoten verlies Dierbare</p><p
class='irish-pub ' data-filter_val='23211' data-filter_slug='irish-pub'>Irish Pub Café</p><p
class='johanneskerk-oosthem ' data-filter_val='23752' data-filter_slug='johanneskerk-oosthem'>Johanneskerk Oosthem</p><p
class='it-joo ' data-filter_val='23318' data-filter_slug='it-joo'>Joo It</p><p
class='mfc-it-joo ' data-filter_val='23189' data-filter_slug='mfc-it-joo'>Joo MFC It</p><p
class='kerkje-jorwert ' data-filter_val='23253' data-filter_slug='kerkje-jorwert'>Jorwert Kerkje</p><p
class='julianaschool-sneek ' data-filter_val='23758' data-filter_slug='julianaschool-sneek'>Julianaschool Sneek</p><p
class='de-kaap ' data-filter_val='23258' data-filter_slug='de-kaap'>Kaap MFC De</p><p
class='kerstconcert ' data-filter_val='23736' data-filter_slug='kerstconcert'>Kerstconcert</p><p
class='hospice-de-kime ' data-filter_val='23712' data-filter_slug='hospice-de-kime'>Kime Hospice De</p><p
class='kinderboerderij ' data-filter_val='23332' data-filter_slug='kinderboerderij'>Kinderboerderij Sneek</p><p
class='kultuerhus-de-klameare ' data-filter_val='23716' data-filter_slug='kultuerhus-de-klameare'>Klameare Kultuerhús De</p><p
class='cultureel-centrum-de-klameare ' data-filter_val='23282' data-filter_slug='cultureel-centrum-de-klameare'>Klameare MFC De</p><p
class='hotel-restaurant-klein-genot ' data-filter_val='23270' data-filter_slug='hotel-restaurant-klein-genot'>Klein Genot Hotel Restaurant</p><p
class='kliniek-tandheelkunde-en-implantologie-sneek ' data-filter_val='23306' data-filter_slug='kliniek-tandheelkunde-en-implantologie-sneek'>Kliniek Tandheelkunde en Implantologie Sneek</p><p
class='mfc-de-klink ' data-filter_val='23433' data-filter_slug='mfc-de-klink'>Klink MFC De</p><p
class='koperen-kees ' data-filter_val='23195' data-filter_slug='koperen-kees'>Koperen Kees Restaurant</p><p
class='de-korenbloem ' data-filter_val='23166' data-filter_slug='de-korenbloem'>Korenbloem De</p><p
class='cafe-de-kroon ' data-filter_val='23179' data-filter_slug='cafe-de-kroon'>Kroon Cafe De</p><p
class='buitenterrein-kc-sneek ' data-filter_val='23644' data-filter_slug='buitenterrein-kc-sneek'>Kynologen Club (KC) Sneek Buitenterrein</p><p
class='de-lawei ' data-filter_val='23170' data-filter_slug='de-lawei'>Lawei Theater De</p><p
class='wettersportbedriuw-lege-geaen ' data-filter_val='23684' data-filter_slug='wettersportbedriuw-lege-geaen'>Lege Geaen Wettersportbedriuw</p><p
class='bar-the-legend ' data-filter_val='23197' data-filter_slug='bar-the-legend'>Legend Bar The</p><p
class='lekker-sneek-2015-wintereditie ' data-filter_val='23203' data-filter_slug='lekker-sneek-2015-wintereditie'>Lekker Sneek 2015 Wintereditie</p><p
class='lewinski-culinair-podium ' data-filter_val='23735' data-filter_slug='lewinski-culinair-podium'>Lewinski Culinair Podium</p><p
class='lewinski ' data-filter_val='23275' data-filter_slug='lewinski'>Lewinski Podium Restaurant</p><p
class='limor-sneek ' data-filter_val='23335' data-filter_slug='limor-sneek'>Limor Sneek</p><p
class='gemeente-littenseradiel ' data-filter_val='23656' data-filter_slug='gemeente-littenseradiel'>Littenseradiel Gemeente</p><p
class='lokaal-55 ' data-filter_val='23212' data-filter_slug='lokaal-55'>Lokaal 55</p><p
class='lsc1890-terrein ' data-filter_val='23666' data-filter_slug='lsc1890-terrein'>LSC1890 terrein</p><p
class='ludiek ' data-filter_val='23317' data-filter_slug='ludiek'>Ludiek Cafe</p><p
class='dorpshuis-yne-lyte ' data-filter_val='23629' data-filter_slug='dorpshuis-yne-lyte'>Lyte Dorpshuis Yn'e</p><p
class='mfc-maggenheim ' data-filter_val='23279' data-filter_slug='mfc-maggenheim'>Maggenheim MFC</p><p
class='makkum-haven ' data-filter_val='23729' data-filter_slug='makkum-haven'>Makkum Haven</p><p
class='makkumernoardwaard ' data-filter_val='23167' data-filter_slug='makkumernoardwaard'>Makkumernoardwaard</p><p
class='makkumersudwaard ' data-filter_val='23715' data-filter_slug='makkumersudwaard'>Makkumersúdwaard</p><p
class='mfc-de-mande ' data-filter_val='23720' data-filter_slug='mfc-de-mande'>Mande MFC De</p><p
class='marne-theater ' data-filter_val='23268' data-filter_slug='marne-theater'>Marne Theater</p><p
class='martenskerk-scharnegoutum ' data-filter_val='23653' data-filter_slug='martenskerk-scharnegoutum'>Martenskerk Scharnegoutum</p><p
class='martinikerk-bolsward ' data-filter_val='23227' data-filter_slug='martinikerk-bolsward'>Martinikerk Bolsward</p><p
class='martinikerk-easterein ' data-filter_val='23330' data-filter_slug='martinikerk-easterein'>Martinikerk Easterein</p><p
class='martinikerk-sneek ' data-filter_val='23241' data-filter_slug='martinikerk-sneek'>Martinikerk Sneek</p><p
class='mixl-flexwerklocaties ' data-filter_val='23743' data-filter_slug='mixl-flexwerklocaties'>MIXL Flexwerklocaties</p><p
class='modelspoor-museum-sneek ' data-filter_val='23321' data-filter_slug='modelspoor-museum-sneek'>Modelspoor Museum Sneek</p><p
class='morra-zeilschool-de ' data-filter_val='23732' data-filter_slug='morra-zeilschool-de'>Morra Zeilschool de</p><p
class='museum-hindeloopen ' data-filter_val='23214' data-filter_slug='museum-hindeloopen'>Museum Hindeloopen</p><p
class='muziekschool-koudum ' data-filter_val='23668' data-filter_slug='muziekschool-koudum'>Muziekschool Koudum</p><p
class='nederland ' data-filter_val='23721' data-filter_slug='nederland'>Nederland</p><p
class='cafe-neighbours ' data-filter_val='23277' data-filter_slug='cafe-neighbours'>Neighbours Café</p><p
class='new-health-centre ' data-filter_val='23582' data-filter_slug='new-health-centre'>New Health Centre</p><p
class='nieuw-apostolische-kerk ' data-filter_val='23284' data-filter_slug='nieuw-apostolische-kerk'>Nieuw-Apostolische Kerk</p><p
class='mfc-it-nije-formidden ' data-filter_val='23186' data-filter_slug='mfc-it-nije-formidden'>Nije Formidden MFC It</p><p
class='noflik-partycentrum-easterein ' data-filter_val='23755' data-filter_slug='noflik-partycentrum-easterein'>Noflik Partycentrum Easterein</p><p
class='zwerfdierenopvang-de-nomadenhof ' data-filter_val='23718' data-filter_slug='zwerfdierenopvang-de-nomadenhof'>Nomadenhof Zwerfdierenopvang de</p><p
class='tenniscentrum-ltc-nomi ' data-filter_val='23407' data-filter_slug='tenniscentrum-ltc-nomi'>Nomi Tenniscentrum LTC</p><p
class='nordwin-college ' data-filter_val='23405' data-filter_slug='nordwin-college'>Nordwin College</p><p
class='normandia-parkeergarage ' data-filter_val='23711' data-filter_slug='normandia-parkeergarage'>Normandia parkeergarage</p><p
class='mfc-oan-it-far ' data-filter_val='23650' data-filter_slug='mfc-oan-it-far'>Oan it Far MFC</p><p
class='logegebouw-odd-fellows ' data-filter_val='23593' data-filter_slug='logegebouw-odd-fellows'>Odd Fellows Logegebouw</p><p
class='kerkje-offingawier ' data-filter_val='23294' data-filter_slug='kerkje-offingawier'>Offingawier Kerkje</p><p
class='offingawier-rommelmarkt-dorcas ' data-filter_val='23697' data-filter_slug='offingawier-rommelmarkt-dorcas'>Offingawier Rommelmarkt Dorcas</p><p
class='omrop-fryslan-tv ' data-filter_val='23657' data-filter_slug='omrop-fryslan-tv'>Omrop Fryslan TV</p><p
class='onder-de-linden ' data-filter_val='23210' data-filter_slug='onder-de-linden'>Onder de Linden Restaurant</p><p
class='ons-boso-clubhuis ' data-filter_val='23739' data-filter_slug='ons-boso-clubhuis'>ONS BOSO clubhuis</p><p
class='ons-gebouw-bolsward ' data-filter_val='23222' data-filter_slug='ons-gebouw-bolsward'>Ons Gebouw Bolsward</p><p
class='ontwikkelwerf-ijlst ' data-filter_val='23669' data-filter_slug='ontwikkelwerf-ijlst'>Ontwikkelwerf IJlst</p><p
class='oosterkerk ' data-filter_val='23217' data-filter_slug='oosterkerk'>Oosterkerk</p><p
class='oosterwolde-stellingwerf-college ' data-filter_val='23795' data-filter_slug='oosterwolde-stellingwerf-college'>Oosterwolde Stellingwerf College</p><p
class='optisport-health-club-sneek ' data-filter_val='23263' data-filter_slug='optisport-health-club-sneek'>Optisport Health Club Sneek</p><p
class='oude-haven-stavoren ' data-filter_val='23688' data-filter_slug='oude-haven-stavoren'>Oude Haven Stavoren</p><p
class='oudega-swf-havenkom ' data-filter_val='23276' data-filter_slug='oudega-swf-havenkom'>Oudega (SWF) Havenkom</p><p
class='cafe-het-ouwe-vat ' data-filter_val='23193' data-filter_slug='cafe-het-ouwe-vat'>Ouwe Vat Café Het</p><p
class='jeugdhonk-de-palet-nijland ' data-filter_val='23295' data-filter_slug='jeugdhonk-de-palet-nijland'>Palet Nijland Jeugdhonk De</p><p
class='pallet-de-jeugdhonk ' data-filter_val='23746' data-filter_slug='pallet-de-jeugdhonk'>Pallet de Jeugdhonk</p><p
class='pand-40-graaf-adolfstraat-sneek ' data-filter_val='23800' data-filter_slug='pand-40-graaf-adolfstraat-sneek'>Pand 40 Graaf Adolfstraat Sneek</p><p
class='parkeerterrein-dassenborch-poiesz ' data-filter_val='23783' data-filter_slug='parkeerterrein-dassenborch-poiesz'>Parkeerterrein Dassenborch Poiesz</p><p
class='parkflat-stadsfenne ' data-filter_val='23187' data-filter_slug='parkflat-stadsfenne'>Parkflat Stadsfenne</p><p
class='perron2 ' data-filter_val='23744' data-filter_slug='perron2'>Perron2</p><p
class='pianobar-sneek ' data-filter_val='23609' data-filter_slug='pianobar-sneek'>Pianobar Sneek</p><p
class='mfc-piers-stee ' data-filter_val='23325' data-filter_slug='mfc-piers-stee'>Pier’s Stee MFC</p><p
class='pietersma-garage-bote ' data-filter_val='23749' data-filter_slug='pietersma-garage-bote'>Pietersma garage Bote</p><p
class='pleats-de ' data-filter_val='23747' data-filter_slug='pleats-de'>Pleats de</p><p
class='pollepleats ' data-filter_val='23230' data-filter_slug='pollepleats'>Pollepleats</p><p
class='ponkje-restaurant-t ' data-filter_val='23748' data-filter_slug='ponkje-restaurant-t'>Ponkje Restaurant &#039;t</p><p
class='poort-20 ' data-filter_val='23240' data-filter_slug='poort-20'>Poort 20</p><p
class='popkelder-sneek ' data-filter_val='23723' data-filter_slug='popkelder-sneek'>Popkelder Sneek</p><p
class='potten-offingawier ' data-filter_val='23675' data-filter_slug='potten-offingawier'>Potten Offingawier</p><p
class='rcn-de-potten ' data-filter_val='23660' data-filter_slug='rcn-de-potten'>Potten RCN De</p><p
class='praktijk-bodyspirit-sneek ' data-filter_val='23760' data-filter_slug='praktijk-bodyspirit-sneek'>Praktijk Bodyspirit Sneek</p><p
class='eindejaars-oldtimershow-familie-miedema-raard ' data-filter_val='23247' data-filter_slug='eindejaars-oldtimershow-familie-miedema-raard'>Raard Eindejaars oldtimershow familie Miedema</p><p
class='zwembad-it-rak ' data-filter_val='23679' data-filter_slug='zwembad-it-rak'>Rak Zwembad It</p><p
class='rasterhoffpark ' data-filter_val='23737' data-filter_slug='rasterhoffpark'>Rasterhoffpark</p><p
class='houtzaagmolen-de-rat ' data-filter_val='23649' data-filter_slug='houtzaagmolen-de-rat'>Rat Houtzaagmolen De</p><p
class='rentex-floron-bolsward ' data-filter_val='23645' data-filter_slug='rentex-floron-bolsward'>Rentex Floron</p><p
class='wijkgebouw-t-roefke-eiland ' data-filter_val='23324' data-filter_slug='wijkgebouw-t-roefke-eiland'>Roefke (Eiland) Wijkgebouw 't</p><p
class='rolpeal ' data-filter_val='23310' data-filter_slug='rolpeal'>Rolpeal</p><p
class='rotondes-leeuwarderwegnormandiapleinjousterkade ' data-filter_val='23182' data-filter_slug='rotondes-leeuwarderwegnormandiapleinjousterkade'>rotondes Leeuwarderweg/Normandiaplein/Jousterkade</p><p
class='ruitersport-centrum-sneek ' data-filter_val='23207' data-filter_slug='ruitersport-centrum-sneek'>Ruitersport Centrum Sneek</p><p
class='rysterbosk ' data-filter_val='23314' data-filter_slug='rysterbosk'>Rysterbosk</p><p
class='sandobbe-sporthal-de ' data-filter_val='23753' data-filter_slug='sandobbe-sporthal-de'>Sândobbe Sporthal de</p><p
class='sc-bolsward ' data-filter_val='23663' data-filter_slug='sc-bolsward'>SC Bolsward</p><p
class='schaapmarktplein ' data-filter_val='23706' data-filter_slug='schaapmarktplein'>Schaapmarktplein</p><p
class='scharnestraat ' data-filter_val='23680' data-filter_slug='scharnestraat'>Scharnestraat</p><p
class='scheepswerf-de-hoop ' data-filter_val='23286' data-filter_slug='scheepswerf-de-hoop'>Scheepswerf ‘de Hoop’</p><p
class='wijkgebouw-de-schuttersheuvel ' data-filter_val='23395' data-filter_slug='wijkgebouw-de-schuttersheuvel'>Schuttersheuvel Wijkgebouw De</p><p
class='sportcomplex-schuttersveld ' data-filter_val='23173' data-filter_slug='sportcomplex-schuttersveld'>Schuttersveld Sportcomplex</p><p
class='schuttersveldhal-sneek ' data-filter_val='23740' data-filter_slug='schuttersveldhal-sneek'>Schuttersveldhal Sneek</p><p
class='zeedijk-sexbierum ' data-filter_val='23329' data-filter_slug='zeedijk-sexbierum'>Sexbierum Zeedijk</p><p
class='sint-maartenschool-bolsward ' data-filter_val='23724' data-filter_slug='sint-maartenschool-bolsward'>Sint Maartenschool Bolsward</p><p
class='sint-martinuskerk-sneek ' data-filter_val='23200' data-filter_slug='sint-martinuskerk-sneek'>Sint Martinuskerk Sneek</p><p
class='sint-vituskerk ' data-filter_val='23256' data-filter_slug='sint-vituskerk'>Sint Vituskerk</p><p
class='sint-gertrudiskerk ' data-filter_val='23188' data-filter_slug='sint-gertrudiskerk'>Sint-Gertrudiskerk</p><p
class='slachtepop ' data-filter_val='23328' data-filter_slug='slachtepop'>Slachtepop</p><p
class='sluis-apotheek-van-der ' data-filter_val='23764' data-filter_slug='sluis-apotheek-van-der'>Sluis Apotheek van der</p><p
class='snakeware ' data-filter_val='23415' data-filter_slug='snakeware'>Snakeware</p><p
class='sneek ' data-filter_val='23654' data-filter_slug='sneek'>Sneek</p><p
class='sneek-centrum ' data-filter_val='23202' data-filter_slug='sneek-centrum'>Sneek Centrum</p><p
class='grachten-sneek ' data-filter_val='23694' data-filter_slug='grachten-sneek'>Sneek Grachten</p><p
class='sneek-grootzand ' data-filter_val='23787' data-filter_slug='sneek-grootzand'>Sneek Grootzand</p><p
class='koopavonden ' data-filter_val='23237' data-filter_slug='koopavonden'>Sneek Koopavonden</p><p
class='koopzondag ' data-filter_val='23236' data-filter_slug='koopzondag'>Sneek Koopzondag</p><p
class='looxmagracht-prins-hendrikkade ' data-filter_val='23693' data-filter_slug='looxmagracht-prins-hendrikkade'>Sneek Looxmagracht / Prins Hendrikkade</p><p
class='marktstraat ' data-filter_val='23677' data-filter_slug='marktstraat'>Sneek Marktstraat</p><p
class='oud-kerkhof ' data-filter_val='23678' data-filter_slug='oud-kerkhof'>Sneek Oud Kerkhof</p><p
class='sneekermeer ' data-filter_val='23674' data-filter_slug='sneekermeer'>Sneekermeer</p><p
class='sneker-pan-honk ' data-filter_val='23664' data-filter_slug='sneker-pan-honk'>Sneker Pan Honk</p><p
class='sneker-sporthal ' data-filter_val='23206' data-filter_slug='sneker-sporthal'>Sneker Sporthal</p><p
class='camping-it-soal-workum-strand ' data-filter_val='23661' data-filter_slug='camping-it-soal-workum-strand'>Soal - Workum Strand Camping it</p><p
class='somar-dagbesteding ' data-filter_val='23662' data-filter_slug='somar-dagbesteding'>Somar Dagbesteding</p><p
class='speelgoedbank-sneek ' data-filter_val='23698' data-filter_slug='speelgoedbank-sneek'>Speelgoedbank Sneek</p><p
class='wijkgebouw-de-spil ' data-filter_val='23255' data-filter_slug='wijkgebouw-de-spil'>Spil Wijkgebouw de</p><p
class='clubhuis-de-spil-van-vv-woudsend ' data-filter_val='23722' data-filter_slug='clubhuis-de-spil-van-vv-woudsend'>Spil Woudsend Clubhuis De</p><p
class='sportcomplex-de-kromme-tille ' data-filter_val='23273' data-filter_slug='sportcomplex-de-kromme-tille'>Sportcomplex “De Kromme Tille”</p><p
class='stadhuis-sneek ' data-filter_val='23643' data-filter_slug='stadhuis-sneek'>Stadhuis Gemeentehuis Sneek</p><p
class='stadhuistuin-sneek ' data-filter_val='23596' data-filter_slug='stadhuistuin-sneek'>Stadhuistuin Sneek</p><p
class='stadsherberg-v-m-hotel-ozinga ' data-filter_val='23730' data-filter_slug='stadsherberg-v-m-hotel-ozinga'>Stadsherberg (v.m.Hotel Ozinga)</p><p
class='stadslaankerk ' data-filter_val='23305' data-filter_slug='stadslaankerk'>Stadslaankerk</p><p
class='stadsrondweg-oost-sneek ' data-filter_val='23799' data-filter_slug='stadsrondweg-oost-sneek'>Stadsrondweg Oost Sneek</p><p
class='starteiland ' data-filter_val='23480' data-filter_slug='starteiland'>Starteiland</p><p
class='stavoren ' data-filter_val='23298' data-filter_slug='stavoren'>Stavoren</p><p
class='de-stille-boot ' data-filter_val='23590' data-filter_slug='de-stille-boot'>Stille Boot De</p><p
class='stolp-bowling-zalen-restaurant ' data-filter_val='23691' data-filter_slug='stolp-bowling-zalen-restaurant'>Stolp bowling - zalen - restaurant</p><p
class='sudwest-fryslan ' data-filter_val='23700' data-filter_slug='sudwest-fryslan'>Súdwest-Fryslân</p><p
class='de-sudwester ' data-filter_val='23223' data-filter_slug='de-sudwester'>Sudwester SBO De</p><p
class='mfc-swettehus ' data-filter_val='23297' data-filter_slug='mfc-swettehus'>Swettehûs MFC</p><p
class='swingterras ' data-filter_val='23670' data-filter_slug='swingterras'>Swingterras</p><p
class='sportcomplex-molenkrite ' data-filter_val='23414' data-filter_slug='sportcomplex-molenkrite'>SWZ sportcomplex Molenkrite</p><p
class='th-stables ' data-filter_val='23673' data-filter_slug='th-stables'>T&amp;H Stables</p><p
class='tennishal-sneek ' data-filter_val='23326' data-filter_slug='tennishal-sneek'>Tennishal Sneek</p><p
class='terhernster-poelen ' data-filter_val='23704' data-filter_slug='terhernster-poelen'>Terhernster Poelen</p><p
class='terrein-bij-talma-state-tollewei-heeg ' data-filter_val='23784' data-filter_slug='terrein-bij-talma-state-tollewei-heeg'>Terrein bij Talma State (Tollewei Heeg)</p><p
class='thalita-koem ' data-filter_val='23246' data-filter_slug='thalita-koem'>Thalita Koem</p><p
class='theater-aan-het-water ' data-filter_val='23313' data-filter_slug='theater-aan-het-water'>theater aan het water</p><p
class='theater-noorderkerk ' data-filter_val='23196' data-filter_slug='theater-noorderkerk'>Theater Noorderkerk</p><p
class='theater-sneek ' data-filter_val='23169' data-filter_slug='theater-sneek'>Theater Sneek</p><p
class='theater-tromp-leeuwarden ' data-filter_val='23283' data-filter_slug='theater-tromp-leeuwarden'>Theater Tromp Leeuwarden</p><p
class='tichelaar-tegelkachels ' data-filter_val='23725' data-filter_slug='tichelaar-tegelkachels'>Tichelaar Tegelkachels</p><p
class='topfysio-sneek ' data-filter_val='23761' data-filter_slug='topfysio-sneek'>Topfysio Sneek</p><p
class='tresoar ' data-filter_val='23331' data-filter_slug='tresoar'>Tresoar</p><p
class='de-trilker ' data-filter_val='23280' data-filter_slug='de-trilker'>Trilker De</p><p
class='tuin-gemeentehuis-sneek ' data-filter_val='23785' data-filter_slug='tuin-gemeentehuis-sneek'>Tuin Gemeentehuis Sneek</p><p
class='uitvaartcentrum-crematorium-sneek ' data-filter_val='23689' data-filter_slug='uitvaartcentrum-crematorium-sneek'>Uitvaartcentrum &amp; Crematorium Sneek</p><p
class='recreatiepark-de-ulesprong ' data-filter_val='23687' data-filter_slug='recreatiepark-de-ulesprong'>Ulesprong Recreatiepark de</p><p
class='mfc-de-utherne ' data-filter_val='23589' data-filter_slug='mfc-de-utherne'>Utherne MFC De</p><p
class='hotel-van-der-valk ' data-filter_val='23290' data-filter_slug='hotel-van-der-valk'>Valk Hotel Van der</p><p
class='veemarkthal ' data-filter_val='23183' data-filter_slug='veemarkthal'>Veemarkthal</p><p
class='veemarktplein ' data-filter_val='23682' data-filter_slug='veemarktplein'>Veemarktplein</p><p
class='veenstra-banden ' data-filter_val='23705' data-filter_slug='veenstra-banden'>Veenstra Banden</p><p
class='veere-zeeland ' data-filter_val='23707' data-filter_slug='veere-zeeland'>Veere Zeeland</p><p
class='boekhandel-van-der-velde ' data-filter_val='23291' data-filter_slug='boekhandel-van-der-velde'>Velde Boekhandel Van der</p><p
class='cafe-vellinga ' data-filter_val='23194' data-filter_slug='cafe-vellinga'>Vellinga Café</p><p
class='vergonet-dansschool-sneek ' data-filter_val='23770' data-filter_slug='vergonet-dansschool-sneek'>Vergonet Dansschool Sneek</p><p
class='vigilante-beach-hotel-makkum ' data-filter_val='23741' data-filter_slug='vigilante-beach-hotel-makkum'>Vigilante Beach Hotel Makkum</p><p
class='reformhuis-de-vries ' data-filter_val='23315' data-filter_slug='reformhuis-de-vries'>Vries Reformhuis de</p><p
class='vriesia-bouwen-met-glas ' data-filter_val='23734' data-filter_slug='vriesia-bouwen-met-glas'>Vriesia Bouwen met Glas</p><p
class='vrijmetselaarsloge ' data-filter_val='23213' data-filter_slug='vrijmetselaarsloge'>Vrijmetselaarsloge</p><p
class='vv-makkum-sportpark-de-braak ' data-filter_val='23265' data-filter_slug='vv-makkum-sportpark-de-braak'>vv Makkum Sportpark de Braak</p><p
class='vvv-heeg ' data-filter_val='23641' data-filter_slug='vvv-heeg'>VVV Heeg</p><p
class='walrus-grand-cafe-de ' data-filter_val='23727' data-filter_slug='walrus-grand-cafe-de'>Walrus Grand Cafe de</p><p
class='walruszaal ' data-filter_val='23171' data-filter_slug='walruszaal'>Walrus Grote Zaal</p><p
class='waltaplein-gemeentehuis-sneek ' data-filter_val='23307' data-filter_slug='waltaplein-gemeentehuis-sneek'>Waltaplein Gemeentehuis Sneek</p><p
class='herbergh-het-wapen-van-friesland ' data-filter_val='23320' data-filter_slug='herbergh-het-wapen-van-friesland'>Wapen van Friesland Herbergh Het</p><p
class='wapen-van-ijlst-stadsherberg ' data-filter_val='23756' data-filter_slug='wapen-van-ijlst-stadsherberg'>Wapen van IJlst Stadsherberg</p><p
class='warkumerwaard-it-fryske-gea ' data-filter_val='23175' data-filter_slug='warkumerwaard-it-fryske-gea'>Warkumerwaard - It Fryske Gea</p><p
class='waterpoort ' data-filter_val='23201' data-filter_slug='waterpoort'>Waterpoort</p><p
class='kolk-waterpoort ' data-filter_val='23581' data-filter_slug='kolk-waterpoort'>Waterpoort Kolk</p><p
class='watersport-cafe-restaurant-de ' data-filter_val='23751' data-filter_slug='watersport-cafe-restaurant-de'>Watersport Café-Restaurant de</p><p
class='welkoop-sneek ' data-filter_val='23759' data-filter_slug='welkoop-sneek'>Welkoop Sneek</p><p
class='hotel-restaurant-de-wijnberg-bolsward ' data-filter_val='23269' data-filter_slug='hotel-restaurant-de-wijnberg-bolsward'>Wijnberg Bolsward Hotel Restaurant de</p><p
class='hotel-restaurant-de-wijnberg-sneek ' data-filter_val='23719' data-filter_slug='hotel-restaurant-de-wijnberg-sneek'>Wijnberg Sneek Hotel-Restaurant De</p><p
class='witmarsum ' data-filter_val='23786' data-filter_slug='witmarsum'>Witmarsum</p><p
class='cafe-de-witte-kat ' data-filter_val='23717' data-filter_slug='cafe-de-witte-kat'>Witte Kat Café De</p><p
class='witte-kerkje ' data-filter_val='23250' data-filter_slug='witte-kerkje'>Witte Kerkje</p><p
class='wommels ' data-filter_val='23646' data-filter_slug='wommels'>Wommels</p><p
class='woonboulevard-sneek ' data-filter_val='23243' data-filter_slug='woonboulevard-sneek'>Woonboulevard Sneek</p><p
class='woonzorg-centrum-noorderhoek ' data-filter_val='23769' data-filter_slug='woonzorg-centrum-noorderhoek'>Woonzorg centrum Noorderhoek</p><p
class='workum ' data-filter_val='23692' data-filter_slug='workum'>Workum</p><p
class='woudsend ' data-filter_val='23637' data-filter_slug='woudsend'>Woudsend</p><p
class='wtc-expo-leeuwarden ' data-filter_val='23285' data-filter_slug='wtc-expo-leeuwarden'>WTC Expo Leeuwarden</p><p
class='wumkeshus ' data-filter_val='23312' data-filter_slug='wumkeshus'>Wumkeshûs</p><p
class='wijkgebouw-ut-wykje ' data-filter_val='23219' data-filter_slug='wijkgebouw-ut-wykje'>Wykje Wijkgebouw Ut</p><p
class='ysbrechtum-kerk ' data-filter_val='23733' data-filter_slug='ysbrechtum-kerk'>Ysbrechtum Kerk</p><p
class='zuiderkerk ' data-filter_val='23198' data-filter_slug='zuiderkerk'>Zuiderkerk</p><p
class='zuidersportpark ' data-filter_val='23153' data-filter_slug='zuidersportpark'>Zuidersportpark</p><p
class='zuivelmuseum-tsiispakhus ' data-filter_val='23308' data-filter_slug='zuivelmuseum-tsiispakhus'>Zuivelmuseum Tsiispakhus</p></div></div><div
class='clear'></div></div><div
class='eventon_filter evo_sortOpt evo_sortList_event_organizer' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'><div
class='eventon_sf_field'><p>Event Organizer:</p></div><div
class='eventon_filter_selection'><p
class='filtering_set_val' data-opts='evs4_in'>Alle</p><div
class='eventon_filter_dropdown' style='display:none'><p
class='evf_hide' data-filter_val='all'>Alle</p><p
class='av-horror ' data-filter_val='23174' data-filter_slug='av-horror'>AV Horror</p><p
class='becaservice ' data-filter_val='23184' data-filter_slug='becaservice'>Becaservice</p><p
class='bibliotheek-sneek ' data-filter_val='23215' data-filter_slug='bibliotheek-sneek'>Bibliotheek Sneek</p><p
class='brainfitnessclub ' data-filter_val='23156' data-filter_slug='brainfitnessclub'>BrainFitnessClub</p><p
class='cda-sudwest-fryslan ' data-filter_val='23245' data-filter_slug='cda-sudwest-fryslan'>CDA Súdwest-Fryslân</p><p
class='easy-events ' data-filter_val='23205' data-filter_slug='easy-events'>Easy Events</p><p
class='edoza ' data-filter_val='23242' data-filter_slug='edoza'>Edoza</p><p
class='fries-scheepvaart-museum ' data-filter_val='23158' data-filter_slug='fries-scheepvaart-museum'>Fries Scheepvaart Museum</p><p
class='it-fryske-gea ' data-filter_val='23168' data-filter_slug='it-fryske-gea'>It Fryske Gea</p><p
class='mfc-de-driuwpolle ' data-filter_val='23264' data-filter_slug='mfc-de-driuwpolle'>MFC De Driuwpôlle</p><p
class='popodium-het-bolwerk ' data-filter_val='23178' data-filter_slug='popodium-het-bolwerk'>Popodium Het Bolwerk</p><p
class='t-pottebakkershus-workum ' data-filter_val='23287' data-filter_slug='t-pottebakkershus-workum'>t Pottebakkershûs Workum</p><p
class='textielstra ' data-filter_val='23154' data-filter_slug='textielstra'>Textielstra</p><p
class='thuiszorg-slippens ' data-filter_val='23199' data-filter_slug='thuiszorg-slippens'>Thuiszorg Slippens</p></div></div><div
class='clear'></div></div></div><div
class='clear'></div></div><div
id='eventon_loadbar_section'><div
id='eventon_loadbar'></div></div><div
id='evcal_list' class='eventon_events_list '><div
id="event_162039" class="eventon_list_event  event" data-event_id="162039" data-time="-1502323200" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 1><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/skutsjesilen/'></a><span
itemprop='name'  >Skûtsjesilen</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='--' ></meta><meta
itemprop='endDate' content='2017-8-10' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_162039" class="desc_trig mul_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='' data-syr=''><em
class='evo_date' ><em
class='evo_day' ></em><span
class="start"><em></em></span></em><em
class='evo_time' ><em
class='evo_day'> </em><span
class='start'>H:i</span><em
class='evo_day end'>aug 10</em><span
class='end'>- 00:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Skûtsjesilen</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>( ) H:i</em> </span><span
class='evcal_desc3'></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>
SkûtsjesilenIn 2017 kunt u met de Johanna Jacoba naar het skûtsjesilen!En wel op de</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'>
<header
class="entry-header"><h1 class="entry-title">Skûtsjesilen</h1>
</header><div
class="entry-content">
<section
class="l-section wpb_row height_medium"><div
class="l-section-h g-html i-cf"><div
class="g-cols offset_small"><div
class=" full-width"><div
class="wpb_text_column "><div
class="wpb_wrapper"><p>In 2017 kunt u met de Johanna Jacoba naar het skûtsjesilen!</p><p>En wel op de volgende dagen:</p><p><strong>Donderdag 10 augustus   Langweer</strong><br
/>
vertrek: IJlst: 10.45 uur, Sneek 11.30 uur, RCN de Potten 12.30 uur</p><p><strong>Maandag 14 augustus  Woudsend </strong><br
/>
vertrek: IJlst: 12.30 uur</p><p><strong>Vrijdag 18 augustus   Sneek </strong><br
/>
vertrek: IJlst: 11.00 uur, Sneek 11.45 uur, RCN de Potten 13.00 uur</p><p>Vertrekplaats Sneek: vanaf kade de Kolk/Geeuwkade in Sneek (nabij Waterpoort)</p><p>Vertrekplaats IJlst: vanaf kade Zevenpelsen (nabij brug)</p><p>Kosten: € 15,00 per persoon</p><p><strong>Kaartverkoop</strong>:</p><p>via ons boekingskantoor, tel. 06-50540330, email: <a
href="mailto:johannajacoba1909@gmail.com">johannajacoba1909@gmail.com</a> of bij</p><p>VVV Sneek, Kleinzand 16, 8601 BH Sneek, tel. 06 18892874</p><p>VVV IJlst  Geeuwkade 4,  8651AA  IJlst, tel. 0515-531818</p><p>VVV Heeg Harinxmastrjitte 43,  8621BK  Heeg, tel. 0515-442464<strong><br
/>
</strong></p><p><strong>Catering:</strong> Koffie, thee, frisdrank en (licht) alcoholische dranken zijn verkrijgbaar aan boord</p><p><img
class="alignnone size-large wp-image-100" src="http://www.johannajacoba.nl/wp-content/uploads/2016/03/fspanijsselmeern-1024x661.jpg" alt="fspanijsselmeern" width="640" height="413" /></p></div></div></div></div></div>
</section></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>  ()</p></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.johannajacoba.nl/skutsjesilen/' target="_blank">
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162039&amp;sunix=19691231T220000Z&amp;eunix=20170809T220000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Sk%C3%BBtsjesilen&amp;dates=19691231T220000Z/20170809T220000Z&amp;details=%0D%0ASk%C3%BBtsjesilen%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0AIn+2017+kunt+u+met+de+Johanna+Jacoba+naar+het+sk%C3%BBtsjesilen%21%0D%0A%0D%0AEn+wel+op+de&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
id="event_160964" class="eventon_list_event  event" data-event_id="160964" data-time="1498867201-1501545599" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 2><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/expositie-tiemen-evita-bibliotheek-sneek/'></a><span
itemprop='name'  >Expositie Tiemen &amp; Evita Bibliotheek Sneek</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/06/Poster-Expo-Tiemen-en-Evita-Sneek-212x300.jpg'></img><meta
itemprop='startDate' content='2017-7-1' ></meta><meta
itemprop='endDate' content='2017-7-31' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Bibliotheek Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Wijde Noorderhorne 1 8601 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1498867201160964" class="desc_trig evo_algemeen mul_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">1<em>jul</em></span><span
class="end"> - 31</span></em><em
class='evo_time' ><span
class='start'>Gehele dag</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0332367,5.6576312"  data-location_address="Wijde Noorderhorne 1 8601 Sneek" data-location_type="lonlat" data-location_name="Bibliotheek Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Expositie Tiemen &amp; Evita Bibliotheek Sneek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'><em
class='evcal_alldayevent_text'>(Gehele dag)</em></em> <em
class="evcal_location" data-latlng="53.0332367,5.6576312"  data-add_str=""><em
class="event_location_name">Bibliotheek Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Algemeen</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='1024' data-imgwidth='724'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/06/Poster-Expo-Tiemen-en-Evita-Sneek.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>In de maand juli kunt u genieten van een bijzondere expositie in Bibliotheek Sneek. Prachtige schilderijen van Tiemen Sirag en gedichten van Evita Sharon Bakker. Er is ook een bundel</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>In de maand juli kunt u genieten van een bijzondere expositie in Bibliotheek Sneek. Prachtige schilderijen van Tiemen Sirag en gedichten van Evita Sharon Bakker. Er is ook een bundel &#8216;Waar woorden schilderijen vormen&#8217; verschenen van dit bijzondere koppel: twee mensen met een andere begaafdheid, die verbonden zijn zowel in de liefde als in de kunst.</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>juli 1 (Zaterdag) - 31 (Maandag)</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23229'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Bibliotheek Sneek</p><p>Wijde Noorderhorne 1 8601 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.bibliothekenmarenfean.nl/agenda/expositie-tiemen-en-evita-in-bibliotheek-sneek.html' target="_blank">
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=160964&amp;sunix=20170630T220000Z&amp;eunix=20170731T215900Z&amp;loca=Wijde Noorderhorne 1 8601 Sneek&amp;locn=Bibliotheek Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Expositie+Tiemen+%26amp%3B+Evita+Bibliotheek+Sneek&amp;dates=20170630T220000Z/20170731T215900Z&amp;details=In+de+maand+juli+kunt+u+genieten+van+een+bijzondere+expositie+in+Bibliotheek+Sneek.+Prachtige+schilderijen+van+Tiemen+Sirag+en+gedichten+van+Evita+Sharon+Bakker.+Er+is+ook+een+bundel&amp;location=Bibliotheek+Sneek - Wijde+Noorderhorne+1+8601+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
id="event_162031" class="eventon_list_event  event" data-event_id="162031" data-time="1500986700-1500986700" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 3><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/rondje-sneekermeer-terherne/'></a><span
itemprop='name'  >Rondje Sneekermeer / Terherne</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-7-25' ></meta><meta
itemprop='endDate' content='2017-7-25' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1500986700162031" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >di</em><span
class="start">25<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>12:45</span><span
class='end'>- 12:45</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Rondje Sneekermeer / Terherne</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >RONDJE SNEEKERMEER / TERHERNE</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>12:45 - 12:45</em> </span><span
class='evcal_desc3'></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>
Op de dinsdagen 25 juli, 1,8,15,22,29 augustusVertrek: 12.45 uur vanaf IJlst,
Daarna opstap nabij de Waterpoort Sneek, 13.30 uur en daarna RCN de Potten, 14.45 uurDeze tocht begint</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'>
<header
class="entry-header"><h4 class="entry-title"><strong>Op de dinsdagen 25 juli, 1,8,15,22,29 augustus</strong></h4>
</header><div
class="entry-content"><p>Vertrek: 12.45 uur vanaf IJlst,<br
/>
Daarna opstap nabij de Waterpoort Sneek, 13.30 uur en daarna RCN de Potten, 14.45 uur</p><p>Deze tocht begint over de Geeuw en dan een grachtenvaart om het zuidelijke deel van het stadscentrum van Sneek, een mooie gelegenheid om Sneek vanaf het water te bekijken. Daarna via de Houkesloot naar RCN de Potten, vervolgens via het Prinses Margrietkanaal, Sneekermeer, Sluis Terherne, Terhernster- en Terkaplesterpoelen, Zoutepoel en de Goëngarijpster Poelen weer terug naar het Sneekermeer. En uiteindelijk weer via RCN de Potten, Sneek terug naar IJlst.</p><p><strong>Kosten: </strong>Volwassenen: € 11,00 per persoon  Kinderen t/m 12 jaar: € 6,00, t/m 4 jaar gratis.<strong> </strong></p></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Dinsdag) 12:45 - 12:45</p></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162031&amp;sunix=20170725T104500Z&amp;eunix=20170725T104500Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Rondje+Sneekermeer+%2F+Terherne&amp;dates=20170725T104500Z/20170725T104500Z&amp;details=%0D%0AOp+de+dinsdagen+25+juli%2C+1%2C8%2C15%2C22%2C29+augustus%0D%0A%0D%0A%0D%0A%0D%0AVertrek%3A+12.45+uur+vanaf+IJlst%2C%0D%0ADaarna+opstap+nabij+de+Waterpoort+Sneek%2C+13.30+uur+en+daarna+RCN+de+Potten%2C+14.45+uur%0D%0A%0D%0ADeze+tocht+begint&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
id="event_162038" class="eventon_list_event  event" data-event_id="162038" data-time="1501070400-1501088400" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 4><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/beurtveerdienst-ijlst-sneek/'></a><span
itemprop='name'  >Beurtveerdienst IJlst – Sneek</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-7-26' ></meta><meta
itemprop='endDate' content='2017-7-26' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501070400162038" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >wo</em><span
class="start">26<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>12:00</span><span
class='end'>- 17:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Beurtveerdienst IJlst – Sneek</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >Beurtveerdienst IJlst – Sneek</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>12:00 - 17:00</em> </span><span
class='evcal_desc3'></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>
Op de woensdagen 26 juli, 2,16,23,30 augustusDit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'>
<header
class="entry-header"><h4 class="entry-title"><strong>Op de woensdagen 26 juli, 2,16,23,30 augustus</strong></h4>
</header><div
class="entry-content"><h6>Dit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er kan op deze vaarten een fiets worden meegenomen.<strong><br
/>
</strong></h6><h6><strong>Afvaartijden:</strong></h6><p><u>Vanuit IJlst</u>, kade Zevenpelsen (nabij brug):</p><p>12.00 uur<br
/>
14.00 uur<br
/>
16.00 uur</p><p><u>Vanuit Sneek</u>, kade Geeuwkade/de Kolk (nabij Waterpoort):</p><p>13.00 uur<br
/>
15.00 uur<br
/>
17.00 uur</p><p><strong>Kosten: </strong>Enkele reis: volwassenen € 6,00 per persoon, kinderen t/m 12 jaar € 3,00, t/m 4 jaar gratis.</p><p><strong>Tips:</strong></p><p><strong>IJlst</strong>: Molen “de Rat”, “Doe en kijkcentrum Nooitgedacht” of stadswandeling IJlst om 14.00 uur</p><p><strong>Sneek: </strong>Fries Scheepvaartmuseum, Weduwe Joustra, Modelspoormuseum of stadswandeling langs monumenten (o.a. de Waterpoort) of door het gevarieerde winkelcentrum met terrassen, cafés en restaurants.</p><p><em>Klik op onderstaande kaart voor een vergroting:</em></p><p><a
href="http://www.johannajacoba.nl/wp-content/uploads/2017/01/opstapvaartocht_BEURTVEERDIENST-IJLST-–-SNEEK-3.pdf" target="_blank"><img
class="alignnone wp-image-245 size-full" src="http://www.johannajacoba.nl/wp-content/uploads/2016/03/opstapvaartochtijlstsneek-2.png" alt="opstapvaartochtijlstsneek" width="640" height="458" /></a></p><p>&nbsp;</p></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Woensdag) 12:00 - 17:00</p></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.johannajacoba.nl/beurtveerdienst-ijlst-sneek/' target="_blank">
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162038&amp;sunix=20170726T100000Z&amp;eunix=20170726T150000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Beurtveerdienst+IJlst+%E2%80%93+Sneek&amp;dates=20170726T100000Z/20170726T150000Z&amp;details=%0D%0AOp+de+woensdagen+26+juli%2C+2%2C16%2C23%2C30+augustus%0D%0A%0D%0A%0D%0ADit+betekent+de+herinvoering+van+de+beurtveerdienst+IJlst+%E2%80%93+Sneek%2C+zoals+deze+vroeger+ook+door+de+Johanna+Jacoba+werd+gevaren.+Er&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
id="event_162009" class="eventon_list_event  event" data-event_id="162009" data-time="1501074000-1501171200" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 5><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/zomerschool-groep-8-leerlingen/'></a><span
itemprop='name'  >Zomerschool groep 8 leerlingen</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-7-26' ></meta><meta
itemprop='endDate' content='2017-7-27' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501074000162009" class="desc_trig evo_algemeen mul_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >wo</em><span
class="start">26<em>jul</em></span><span
class="end"> - 27</span></em><em
class='evo_time' ><em
class='evo_day'>jul 26</em><span
class='start'>13:00</span><em
class='evo_day end'>jul 27</em></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Zomerschool groep 8 leerlingen</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >Zomerschool van Focus Studiebegeleiding </span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>13:00 - 16:00 (27)</em> </span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Algemeen</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>De tweedaagse Zomerschool van Focus Studiebegeleiding is voor leerlingen die van groep 8 naar het voortgezet onderwijs gaan. De leerlingen krijgen workshops als leren leren, plannen, mindmapping, sport en spel.</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>De tweedaagse Zomerschool van Focus Studiebegeleiding is voor leerlingen die van groep 8 naar het voortgezet onderwijs gaan. De leerlingen krijgen workshops als leren leren, plannen, mindmapping, sport en spel. De Zomerschool is de beste voorbereiding voor het voortgezet onderwijs voor maar 10 euro!</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>26 (Woensdag) 13:00 - 27 (Donderdag) 16:00</p></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.focusstudiebegeleiding.nl' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162009&amp;sunix=20170726T110000Z&amp;eunix=20170727T140000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Zomerschool+groep+8+leerlingen&amp;dates=20170726T110000Z/20170727T140000Z&amp;details=De+tweedaagse+Zomerschool+van+Focus+Studiebegeleiding+is+voor+leerlingen+die+van+groep+8+naar+het+voortgezet+onderwijs+gaan.+De+leerlingen+krijgen+workshops+als+leren+leren%2C+plannen%2C+mindmapping%2C+sport+en+spel.&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_162000" class="eventon_list_event  event evSL" data-event_id="162000" data-time="1501081200-1501084800" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 6><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/bob-maakt-kunst-jij-ook/'></a><span
itemprop='name'  >Bob maakt kunst, jij ook?</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-7-26' ></meta><meta
itemprop='endDate' content='2017-7-26' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Bibliotheek Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Wijde Noorderhorne 1 8601 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501081200162000" class="desc_trig evo_algemeen sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >wo</em><span
class="start">26<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>15:00</span><span
class='end'>- 16:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0332367,5.6576312"  data-location_address="Wijde Noorderhorne 1 8601 Sneek" data-location_type="lonlat" data-location_name="Bibliotheek Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Bob maakt kunst, jij ook?</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>15:00 - 16:00</em> <em
class="evcal_location" data-latlng="53.0332367,5.6576312"  data-add_str=""><em
class="event_location_name">Bibliotheek Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Algemeen</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Tijdens de zomervakantie is er voor kinderen vanaf 4 jaar elke week op de woensdagmiddag iets leuks te doen in Bibliotheek Sneek. We beginnen om 15.00 uur en de activiteit</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Tijdens de zomervakantie is er voor kinderen vanaf 4 jaar elke week op de woensdagmiddag iets leuks te doen in Bibliotheek Sneek. We beginnen om 15.00 uur en de activiteit duurt ongeveer een uur. Kom jij ook?</p><h3>Het verhaal van Bob</h3><p>Vogel Bob heeft dunne poten, hij wordt er mee gepest. Op een dag gaat hij naar het museum en besluit daarna zijn snavel elke dag te schilderen met de mooiste patronen die je maar kunt bedenken! Zo kijkt niemand meer naar zijn dunne benen. Luister naar het verhaal van Bob en schilder daarna zelf een mooie vogel.</p><h3></h3></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Woensdag) 15:00 - 16:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23229'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Bibliotheek Sneek</p><p>Wijde Noorderhorne 1 8601 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='https://www.bibliothekenmarenfean.nl/agenda/bob-maakt-kunst--jij-ook-0.html' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162000&amp;sunix=20170726T130000Z&amp;eunix=20170726T140000Z&amp;loca=Wijde Noorderhorne 1 8601 Sneek&amp;locn=Bibliotheek Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Bob+maakt+kunst%2C+jij+ook%3F&amp;dates=20170726T130000Z/20170726T140000Z&amp;details=Tijdens+de+zomervakantie+is+er+voor+kinderen+vanaf+4+jaar+elke+week+op+de+woensdagmiddag+iets+leuks+te+doen+in+Bibliotheek+Sneek.+We+beginnen+om+15.00+uur+en+de+activiteit&amp;location=Bibliotheek+Sneek - Wijde+Noorderhorne+1+8601+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_162125" class="eventon_list_event  event evSL" data-event_id="162125" data-time="1501153200-1501174800" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 7><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/boerenmarkt-woudsend/'></a><span
itemprop='name'  >Boerenmarkt Woudsend</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/07/Woudsend-Boerenmarkt-BM-DSC01125-14-300x169.jpg'></img><meta
itemprop='startDate' content='2017-7-27' ></meta><meta
itemprop='endDate' content='2017-7-27' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501153200162125" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >do</em><span
class="start">27<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>11:00</span><span
class='end'>- 17:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Boerenmarkt Woudsend</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>11:00 - 17:00</em> </span><span
class='evcal_desc3'></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='563' data-imgwidth='1000'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/07/Woudsend-Boerenmarkt-BM-DSC01125-14.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Woudsend organiseert deze zomer van 20 juli tot en met 24 augustus wekelijks op de donderdag een kleine gezellige boerenmarkt. De markt zal worden gehouden van 11.00 tot 17.00 uur</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Woudsend organiseert deze zomer van 20 juli tot en met 24 augustus wekelijks op de donderdag een kleine gezellige boerenmarkt. De markt zal worden gehouden van 11.00 tot 17.00 uur in het centrum van het dorp, vlakbij de nieuwe passantenhaven. De markt en activiteiten staan in het teken van het boerenleven op het platteland, o.a. verkoop van verse streekproducten. Zoals vlees, kaas, eieren, groente, fruit, vis, boerenijs, enz. De horecabedrijven zullen heerlijke streekproducten voor u bereiden, waarvan u op de terrasjes gezellig kunt genieten, zoals kip van het spit, Jersey-burgers, pizza en super verse vis. Gedurende de markt zijn er verschillende kinderactiviteiten. Bij de gezellige terrasjes is vanaf ca. 16.00 tot 20.00 uur live muziek.</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Donderdag) 11:00 - 17:00</p></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162125&amp;sunix=20170727T090000Z&amp;eunix=20170727T150000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Boerenmarkt+Woudsend&amp;dates=20170727T090000Z/20170727T150000Z&amp;details=Woudsend+organiseert+deze+zomer+van+20+juli+tot+en+met+24+augustus+wekelijks+op+de+donderdag+een+kleine+gezellige+boerenmarkt.+De+markt+zal+worden+gehouden+van+11.00+tot+17.00+uur&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_162038" class="eventon_list_event  event evSL" data-event_id="162038" data-ri="1" data-time="1501156800-1501174800" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 8><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/beurtveerdienst-ijlst-sneek/&quest;ri&equals;1&amp;'></a><span
itemprop='name'  >Beurtveerdienst IJlst – Sneek</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-7-27' ></meta><meta
itemprop='endDate' content='2017-7-27' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501156800162038" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >do</em><span
class="start">27<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>12:00</span><span
class='end'>- 17:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Beurtveerdienst IJlst – Sneek</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >Beurtveerdienst IJlst – Sneek</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>12:00 - 17:00</em> </span><span
class='evcal_desc3'></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>
Op de woensdagen 26 juli, 2,16,23,30 augustusDit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'>
<header
class="entry-header"><h4 class="entry-title"><strong>Op de woensdagen 26 juli, 2,16,23,30 augustus</strong></h4>
</header><div
class="entry-content"><h6>Dit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er kan op deze vaarten een fiets worden meegenomen.<strong><br
/>
</strong></h6><h6><strong>Afvaartijden:</strong></h6><p><u>Vanuit IJlst</u>, kade Zevenpelsen (nabij brug):</p><p>12.00 uur<br
/>
14.00 uur<br
/>
16.00 uur</p><p><u>Vanuit Sneek</u>, kade Geeuwkade/de Kolk (nabij Waterpoort):</p><p>13.00 uur<br
/>
15.00 uur<br
/>
17.00 uur</p><p><strong>Kosten: </strong>Enkele reis: volwassenen € 6,00 per persoon, kinderen t/m 12 jaar € 3,00, t/m 4 jaar gratis.</p><p><strong>Tips:</strong></p><p><strong>IJlst</strong>: Molen “de Rat”, “Doe en kijkcentrum Nooitgedacht” of stadswandeling IJlst om 14.00 uur</p><p><strong>Sneek: </strong>Fries Scheepvaartmuseum, Weduwe Joustra, Modelspoormuseum of stadswandeling langs monumenten (o.a. de Waterpoort) of door het gevarieerde winkelcentrum met terrassen, cafés en restaurants.</p><p><em>Klik op onderstaande kaart voor een vergroting:</em></p><p><a
href="http://www.johannajacoba.nl/wp-content/uploads/2017/01/opstapvaartocht_BEURTVEERDIENST-IJLST-–-SNEEK-3.pdf" target="_blank"><img
class="alignnone wp-image-245 size-full" src="http://www.johannajacoba.nl/wp-content/uploads/2016/03/opstapvaartochtijlstsneek-2.png" alt="opstapvaartochtijlstsneek" width="640" height="458" /></a></p><p>&nbsp;</p></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Donderdag) 12:00 - 17:00</p></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.johannajacoba.nl/beurtveerdienst-ijlst-sneek/' target="_blank">
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162038&amp;sunix=20170727T100000Z&amp;eunix=20170727T150000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Beurtveerdienst+IJlst+%E2%80%93+Sneek&amp;dates=20170727T100000Z/20170727T150000Z&amp;details=%0D%0AOp+de+woensdagen+26+juli%2C+2%2C16%2C23%2C30+augustus%0D%0A%0D%0A%0D%0ADit+betekent+de+herinvoering+van+de+beurtveerdienst+IJlst+%E2%80%93+Sneek%2C+zoals+deze+vroeger+ook+door+de+Johanna+Jacoba+werd+gevaren.+Er&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_161875" class="eventon_list_event  event evSL" data-event_id="161875" data-time="1501185600-1501199400" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 9><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/orgelconcert-jos-moeke-martinikerk-easterein/'></a><span
itemprop='name'  >Orgelconcert Jos Moeke in Martinikerk Easterein</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/07/jos-moeke-IMG_5620-300x181.jpg'></img><meta
itemprop='startDate' content='2017-7-27' ></meta><meta
itemprop='endDate' content='2017-7-27' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Martinikerk Easterein</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Tsjerkebuorren 2  8734GZ Easterein   </item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501185600161875" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >do</em><span
class="start">27<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>20:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="3,3"  data-location_address="Tsjerkebuorren 2  8734GZ Easterein   " data-location_type="lonlat" data-location_name="Martinikerk Easterein" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Orgelconcert Jos Moeke in Martinikerk Easterein</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>20:00</em> <em
class="evcal_location" data-latlng="3,3"  data-add_str=""><em
class="event_location_name">Martinikerk Easterein</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='603' data-imgwidth='1000'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/07/jos-moeke-IMG_5620.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>De tweede orgelbespeling van dit seizoen in de serie Orgelconcerten in de fraaie Martinikerk te Easterein wordt op donderdag 27 juli 2017  om 20.00 uur  verzorgd door organist Jos Moeke.Jos Moeke</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>De tweede orgelbespeling van dit seizoen in de serie Orgelconcerten in de fraaie Martinikerk te Easterein wordt op donderdag 27 juli 2017  om 20.00 uur  verzorgd door organist Jos Moeke.</p><p>Jos Moeke werd 22 maart 1978 geboren te Putten. Vanaf zijn negende jaar ontving hij orgellessen van verschillende onderwijzers. Hij ontving meer dan een decennium lessen bij Herman van Vliet, in de Grote of St. Joriskerk te Amersfoort. Hij studeerde orgel bij Jan Raas en piano bij Henk Ekkel aan het Utrechts Conservatorium. Zijn einddiploma behaalde hij in 2003. Hiernaast volgde hij interpretatielessen bij Jean Guillou en Sophie-Véronique Cauchefer-Choplin. Zijn voorkeur gaat uit naar de Franse en Duitse symfonische romantiek. Ook zoekt hij graag naar onbekende (orgel)werken van b.v. Charles-Marie Widor en Lefébure-Wély. Hij werkte mee aan verschillende CD-opnamen.</p><p><strong>het programma in Easterein :</strong></p><p>1.Fantasie Psalm 24 – J.Zwart.  2. Air op de G-snaar – J.S.Bach  3.Badinerie – J. S. Bach   4. Sinfonia:  “Arrival of te Queen of Sheba” G.F.Händel  5. Marche Américaine Op 31 – Ch.M.Widor/Dupré  6.Humoresque  – A.Dvorak  7.The Flight of the Bumble Bee  – N.Rimsky-Korsakoff   8.Coronat<wbr
/>ion March (Le Prophéte)  –  G.Meyerbeer   9. “Wanneer de schemer valt” –  J.Moeke 10. Toccata –  J.Nieland  11. Improvisatie – Jos Moeke</p><p>Foto Orgelcommissie Martinikerk Easterein</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Donderdag) 20:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23330'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Martinikerk Easterein</p><p>Tsjerkebuorren 2  8734GZ Easterein</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=161875&amp;sunix=20170727T180000Z&amp;eunix=20170727T215000Z&amp;loca=Tsjerkebuorren 2  8734GZ Easterein   &amp;locn=Martinikerk Easterein' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Orgelconcert+Jos+Moeke+in+Martinikerk+Easterein&amp;dates=20170727T180000Z/20170727T215000Z&amp;details=De+tweede+orgelbespeling+van+dit+seizoen+in+de+serie+Orgelconcerten+in+de+fraaie+Martinikerk+te+Easterein+wordt+op+donderdag+27%C2%A0juli+2017+%C2%A0om+20.00+uur%C2%A0+verzorgd+door+organist+Jos+Moeke.%0D%0A%0D%0AJos+Moeke&amp;location=Martinikerk+Easterein - Tsjerkebuorren+2++8734GZ+Easterein+++' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_162038" class="eventon_list_event  event evSL" data-event_id="162038" data-ri="2" data-time="1501243200-1501261200" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 10><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/beurtveerdienst-ijlst-sneek/&quest;ri&equals;2&amp;'></a><span
itemprop='name'  >Beurtveerdienst IJlst – Sneek</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-7-28' ></meta><meta
itemprop='endDate' content='2017-7-28' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501243200162038" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >vr</em><span
class="start">28<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>12:00</span><span
class='end'>- 17:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Beurtveerdienst IJlst – Sneek</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >Beurtveerdienst IJlst – Sneek</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>12:00 - 17:00</em> </span><span
class='evcal_desc3'></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>
Op de woensdagen 26 juli, 2,16,23,30 augustusDit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'>
<header
class="entry-header"><h4 class="entry-title"><strong>Op de woensdagen 26 juli, 2,16,23,30 augustus</strong></h4>
</header><div
class="entry-content"><h6>Dit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er kan op deze vaarten een fiets worden meegenomen.<strong><br
/>
</strong></h6><h6><strong>Afvaartijden:</strong></h6><p><u>Vanuit IJlst</u>, kade Zevenpelsen (nabij brug):</p><p>12.00 uur<br
/>
14.00 uur<br
/>
16.00 uur</p><p><u>Vanuit Sneek</u>, kade Geeuwkade/de Kolk (nabij Waterpoort):</p><p>13.00 uur<br
/>
15.00 uur<br
/>
17.00 uur</p><p><strong>Kosten: </strong>Enkele reis: volwassenen € 6,00 per persoon, kinderen t/m 12 jaar € 3,00, t/m 4 jaar gratis.</p><p><strong>Tips:</strong></p><p><strong>IJlst</strong>: Molen “de Rat”, “Doe en kijkcentrum Nooitgedacht” of stadswandeling IJlst om 14.00 uur</p><p><strong>Sneek: </strong>Fries Scheepvaartmuseum, Weduwe Joustra, Modelspoormuseum of stadswandeling langs monumenten (o.a. de Waterpoort) of door het gevarieerde winkelcentrum met terrassen, cafés en restaurants.</p><p><em>Klik op onderstaande kaart voor een vergroting:</em></p><p><a
href="http://www.johannajacoba.nl/wp-content/uploads/2017/01/opstapvaartocht_BEURTVEERDIENST-IJLST-–-SNEEK-3.pdf" target="_blank"><img
class="alignnone wp-image-245 size-full" src="http://www.johannajacoba.nl/wp-content/uploads/2016/03/opstapvaartochtijlstsneek-2.png" alt="opstapvaartochtijlstsneek" width="640" height="458" /></a></p><p>&nbsp;</p></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Vrijdag) 12:00 - 17:00</p></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.johannajacoba.nl/beurtveerdienst-ijlst-sneek/' target="_blank">
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162038&amp;sunix=20170728T100000Z&amp;eunix=20170728T150000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Beurtveerdienst+IJlst+%E2%80%93+Sneek&amp;dates=20170728T100000Z/20170728T150000Z&amp;details=%0D%0AOp+de+woensdagen+26+juli%2C+2%2C16%2C23%2C30+augustus%0D%0A%0D%0A%0D%0ADit+betekent+de+herinvoering+van+de+beurtveerdienst+IJlst+%E2%80%93+Sneek%2C+zoals+deze+vroeger+ook+door+de+Johanna+Jacoba+werd+gevaren.+Er&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_162098" class="eventon_list_event  event evSL" data-event_id="162098" data-time="1501286401-1501372799" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 11><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/open-dag-kunst-en-cultuur-natuur-exmorra/'></a><span
itemprop='name'  >Open dag kunst en cultuur-natuur in Exmorra</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/07/IMG_4516-300x161.jpg'></img><meta
itemprop='startDate' content='2017-7-29' ></meta><meta
itemprop='endDate' content='2017-7-29' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Galerie Staal &amp; Steen</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Dorpstraat 70c Exmorra</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501286401162098" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">29<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>Gehele dag</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0549512,5.4644476"  data-location_address="Dorpstraat 70c Exmorra" data-location_type="lonlat" data-location_name="Galerie Staal &amp; Steen" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Open dag kunst en cultuur-natuur in Exmorra</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'><em
class='evcal_alldayevent_text'>(Gehele dag: zaterdag)</em></em> <em
class="evcal_location" data-latlng="53.0549512,5.4644476"  data-add_str=""><em
class="event_location_name">Galerie Staal &amp; Steen</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='537' data-imgwidth='1000'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/07/IMG_4516.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Zaterdag 29 juli kunt u tijdens de Open Dag in Exmorra kennismaken met veelzijdig kunstenares Janny Bruinsma uit Scharnegoutum.  Zij verteld over haar schilderijen die in Galerie Staal &amp; Steen</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Zaterdag 29 juli kunt u tijdens de Open Dag in Exmorra kennismaken met veelzijdig kunstenares Janny Bruinsma uit Scharnegoutum.  Zij verteld over haar schilderijen die in Galerie Staal &amp; Steen hangen en geeft een demonstratie over haar werk. Zij is van 13:00 – 16:00 aanwezig.</p><p>Hiernaast kunt u genieten van “It Eksmoarster Rûntjse”, de kunst en cultuur-natuur wandelroute  door het dorp waar 24 kunstenaars exposeren in de buitenlucht en tuinen van Exmorra. Kunst in de tuinen met meer dan 30 kunstwerken van groot tot klein, verschillende technieken en materialen. Bewonder het prachtig wilde bloemenveld wat nu volop in bloei staat en de bijzondere insectenhotels.  Beleef hoe het ijzer wordt gesmeed wanneer het heet is bij Siersmederij Simon Schellevis, of een workshop beeldhouwen bij Staal &amp; Steen. Bezichtig de oude kruidenierswinkel, de “Grutterswinkel” of  het éénklaviersorgel  in de  13<sup>e</sup> eeuws oude Johannes de Dooperkerk, of  geniet bij  Koffie en Thee “De Golle” van een héérlijk kopje koffie / thee of boerenijsje. Wanneer u gelukt heeft hoort u pianoklanken bij Huize de Vleugel of kunt u heerlijk ronddwalen in Siertuin de Hizzard en de olieverf schilderijen in Beppe’s Hokje bewonderen. Wij heten u van harte welkom in het pittoreske dorpje.</p><p>Plattegrond en meer informatie kunt u verkrijgen bij Staal &amp; Steen, Dorpstraat 70c Exmorra of bel 06-19051469</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>Gehele dag (Zaterdag)</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23801'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Galerie Staal &amp; Steen</p><p>Dorpstraat 70c Exmorra</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162098&amp;sunix=20170728T220000Z&amp;eunix=20170729T215900Z&amp;loca=Dorpstraat 70c Exmorra&amp;locn=Galerie Staal &amp; Steen' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Open+dag+kunst+en+cultuur-natuur+in+Exmorra&amp;dates=20170728T220000Z/20170729T215900Z&amp;details=Zaterdag+29+juli+kunt+u+tijdens+de+Open+Dag+in+Exmorra+kennismaken+met+veelzijdig+kunstenares+Janny+Bruinsma+uit+Scharnegoutum.+%C2%A0Zij+verteld+over+haar+schilderijen+die+in+Galerie+Staal+%26amp%3B+Steen&amp;location=Galerie+Staal+%26amp%3B+Steen - Dorpstraat+70c+Exmorra' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_162038" class="eventon_list_event  event evSL" data-event_id="162038" data-ri="3" data-time="1501329600-1501347600" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 12><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/beurtveerdienst-ijlst-sneek/&quest;ri&equals;3&amp;'></a><span
itemprop='name'  >Beurtveerdienst IJlst – Sneek</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-7-29' ></meta><meta
itemprop='endDate' content='2017-7-29' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501329600162038" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">29<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>12:00</span><span
class='end'>- 17:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Beurtveerdienst IJlst – Sneek</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >Beurtveerdienst IJlst – Sneek</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>12:00 - 17:00</em> </span><span
class='evcal_desc3'></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>
Op de woensdagen 26 juli, 2,16,23,30 augustusDit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'>
<header
class="entry-header"><h4 class="entry-title"><strong>Op de woensdagen 26 juli, 2,16,23,30 augustus</strong></h4>
</header><div
class="entry-content"><h6>Dit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er kan op deze vaarten een fiets worden meegenomen.<strong><br
/>
</strong></h6><h6><strong>Afvaartijden:</strong></h6><p><u>Vanuit IJlst</u>, kade Zevenpelsen (nabij brug):</p><p>12.00 uur<br
/>
14.00 uur<br
/>
16.00 uur</p><p><u>Vanuit Sneek</u>, kade Geeuwkade/de Kolk (nabij Waterpoort):</p><p>13.00 uur<br
/>
15.00 uur<br
/>
17.00 uur</p><p><strong>Kosten: </strong>Enkele reis: volwassenen € 6,00 per persoon, kinderen t/m 12 jaar € 3,00, t/m 4 jaar gratis.</p><p><strong>Tips:</strong></p><p><strong>IJlst</strong>: Molen “de Rat”, “Doe en kijkcentrum Nooitgedacht” of stadswandeling IJlst om 14.00 uur</p><p><strong>Sneek: </strong>Fries Scheepvaartmuseum, Weduwe Joustra, Modelspoormuseum of stadswandeling langs monumenten (o.a. de Waterpoort) of door het gevarieerde winkelcentrum met terrassen, cafés en restaurants.</p><p><em>Klik op onderstaande kaart voor een vergroting:</em></p><p><a
href="http://www.johannajacoba.nl/wp-content/uploads/2017/01/opstapvaartocht_BEURTVEERDIENST-IJLST-–-SNEEK-3.pdf" target="_blank"><img
class="alignnone wp-image-245 size-full" src="http://www.johannajacoba.nl/wp-content/uploads/2016/03/opstapvaartochtijlstsneek-2.png" alt="opstapvaartochtijlstsneek" width="640" height="458" /></a></p><p>&nbsp;</p></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zaterdag) 12:00 - 17:00</p></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.johannajacoba.nl/beurtveerdienst-ijlst-sneek/' target="_blank">
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162038&amp;sunix=20170729T100000Z&amp;eunix=20170729T150000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Beurtveerdienst+IJlst+%E2%80%93+Sneek&amp;dates=20170729T100000Z/20170729T150000Z&amp;details=%0D%0AOp+de+woensdagen+26+juli%2C+2%2C16%2C23%2C30+augustus%0D%0A%0D%0A%0D%0ADit+betekent+de+herinvoering+van+de+beurtveerdienst+IJlst+%E2%80%93+Sneek%2C+zoals+deze+vroeger+ook+door+de+Johanna+Jacoba+werd+gevaren.+Er&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_158264" class="eventon_list_event  event evSL" data-event_id="158264" data-time="1501329600-1501372200" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 13><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/hielper-zomerfeest/'></a><span
itemprop='name'  >Hielper Zomerfeest</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/04/FB_IMG_1491398718558-300x188.jpg'></img><meta
itemprop='startDate' content='2017-7-29' ></meta><meta
itemprop='endDate' content='2017-7-29' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Hindeloopen Havenkade</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Havenkade Hindeloopen</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501329600158264" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">29<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>12:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="52.9442338,5.4031953"  data-location_address="Havenkade Hindeloopen" data-location_type="lonlat" data-location_name="Hindeloopen Havenkade" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Hielper Zomerfeest</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >6de editie Hielper Zomerfeest op de gezellige havenkade te Hindeloopen</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>12:00</em> <em
class="evcal_location" data-latlng="52.9442338,5.4031953"  data-add_str=""><em
class="event_location_name">Hindeloopen Havenkade</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='640' data-imgwidth='1024'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/FB_IMG_1491398718558.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Het Hielper Zomerfeest voor jong en oud! Vanaf 12.00usport, spel, Hindelooper schilderdemo, marktkraampjes, springkussen, pony rijden,workshops, zeemanskoor Auke Wybesz, zang en dansgroep Aald Hielpen, modeshow en meer!</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Het Hielper Zomerfeest voor jong en oud! Vanaf 12.00u</p><hr
/><blockquote><ul><li
style="text-align: justify;">sport, spel, Hindelooper schilderdemo, marktkraampjes, springkussen, pony rijden,workshops, zeemanskoor Auke Wybesz, zang en dansgroep Aald Hielpen, modeshow en meer! Vanaf 19.00 pop/rock en bluesbands.</li></ul></blockquote><p>Overdag en &#8217;s avonds vrij toegang!</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zaterdag) 12:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23667'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Hindeloopen Havenkade</p><p>Havenkade Hindeloopen</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158264&amp;sunix=20170729T100000Z&amp;eunix=20170729T215000Z&amp;loca=Havenkade Hindeloopen&amp;locn=Hindeloopen Havenkade' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Hielper+Zomerfeest&amp;dates=20170729T100000Z/20170729T215000Z&amp;details=Het+Hielper+Zomerfeest+voor+jong+en+oud%21+Vanaf+12.00u%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%0D%0A%09sport%2C+spel%2C+Hindelooper+schilderdemo%2C+marktkraampjes%2C+springkussen%2C+pony+rijden%2Cworkshops%2C+zeemanskoor+Auke+Wybesz%2C+zang+en+dansgroep+Aald+Hielpen%2C+modeshow+en+meer%21&amp;location=Hindeloopen+Havenkade - Havenkade+Hindeloopen' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_160646" class="eventon_list_event  event evSL" data-event_id="160646" data-ri="4" data-time="1501340400-1501351200" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 14><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/zaterdagmiddagmatinee-marktstraat/&quest;ri&equals;4&amp;'></a><span
itemprop='name'  >Zaterdagmiddagmatinee Marktstraat</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-7-29' ></meta><meta
itemprop='endDate' content='2017-7-29' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501340400160646" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">29<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>15:00</span><span
class='end'>- 18:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Zaterdagmiddagmatinee Marktstraat</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>15:00 - 18:00</em> </span><span
class='evcal_desc3'></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Op iedere zaterdag in juli van 15:00 tot 18:00 uur, te beginnen op zaterdag 2 juli  wordt er door de gezamenlijke horeca van de Marktstraat een feestje georganiseerd. Het</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Op iedere zaterdag in juli van 15:00 tot 18:00 uur, te beginnen op zaterdag 2 juli  wordt er door de gezamenlijke horeca van de Marktstraat een feestje georganiseerd. Het feestje op de Marktstraat duurt elke zaterdag van 15.00-18.00 uur en uiteraard is de toegang gratis.</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zaterdag) 15:00 - 18:00</p></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=160646&amp;sunix=20170729T130000Z&amp;eunix=20170729T160000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Zaterdagmiddagmatinee+Marktstraat&amp;dates=20170729T130000Z/20170729T160000Z&amp;details=Op+iedere+zaterdag+in+juli+van+15%3A00+tot+18%3A00+uur%2C+te+beginnen+op+zaterdag+2+juli++wordt+er+door+de+gezamenlijke+horeca+van+de+Marktstraat+een+feestje+georganiseerd.+Het&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_160653" class="eventon_list_event  event evSL" data-event_id="160653" data-time="1501416000-1501437600" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 15><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/hele-dag-straattheater-sneek/'></a><span
itemprop='name'  >Hele dag straattheater in Sneek</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-7-30' ></meta><meta
itemprop='endDate' content='2017-7-30' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501416000160653" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >zo</em><span
class="start">30<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>12:00</span><span
class='end'>- 18:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Hele dag straattheater in Sneek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>12:00 - 18:00</em> </span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Op zondag 30 juli is het hele centrum van Sneek van 12.00 tot 18.00 uur één groot podium van straattheaterartiesten. Op verschillende locaties verspreid over de binnenstad zijn de hele</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Op zondag 30 juli is het hele centrum van Sneek van 12.00 tot 18.00 uur één groot podium van straattheaterartiesten. Op verschillende locaties verspreid over de binnenstad zijn de hele middag straattheatervoorstellingen te zien met artiesten uit binnen- en buitenland.</p><p>De vermakelijke en bijzondere acts zijn er om jong en oud op hun eigen ludieke manier te vermaken, variërend van ‘The Rolling Amazons’ een gezelschap met dans, animatie, en spectaculaire kostuums op rollerskates, via een steltentrio van 2 dansende sinaasappels, tot een Viswijf met emmers vol zeepsop en de melodieuze klanken van Poppie Power. Naast straattheateracts zijn er ook muzikale acts. Kortom: paps blij, mams blij en de kids blij.</p><p>Het was even onzeker of het straattheater dit jaar door kon gaan, maar doordat de Stichting Uit in Sneek naast de Rabobank en Boso Sneek  een nieuwe hoofdsponsor mocht verwelkomen in Jumbo Kooistra, was er voldoende financiële dekking om de Straattheaterdag in Sneek op te tuigen. Want in de aanloop naar Culturele Hoofdstad 2018 is dit een cultureel evenement dat niet op de evenementenkalender van Sneek mag ontbreken.</p><p>Welke acts kan men op de straattheaterdag verwachten?</p><ul><li><strong>Steltentrio Naranja</strong></li></ul><p><img
class="alignright size-medium wp-image-161229 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-steltentrio-naranja-300x99.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-steltentrio-naranja-300x99.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-steltentrio-naranja.jpg 712w" alt="straattheater steltentrio naranja" width="300" height="99" />Een echt zomerse act op hoge stelten van een “sinaasappelverkoopster” met 2 dansende sinaasappels! Komisch, fris en fruitig en zeer kleurrijk en opvallend</p><ul><li><strong>The Rolling Amazons</strong></li></ul><p><img
class="alignright size-medium wp-image-161226 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-rolling-amazons-300x184.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-rolling-amazons-300x184.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-rolling-amazons.jpg 384w" alt="straattheater rolling amazons" width="300" height="184" />Lekker spektakel van 3 a 4 stoere meiden. The Rolling Amazons is het enige gezelschap met dans, animatie, en spectaculaire kostuums op rollerskates! Zijn ze op zoek naar avontuur, of op een speciale missie? Deze skaters zijn in elk geval niet van hier. In steampunk stijl rollen ze als wegpiraten hun mysterieuze doel achterna. Sprakeloos onderzoekend verkennen deze reizigers alles om zich heen. Rollend door de tijd verbazen ze zich over de kleinste details van de gewoonste zaken. Niets is meer normaal. Laat je meevoeren in het avontuur van deze mysterieuze dames!</p><ul><li><strong>De Leugendetector</strong></li></ul><p>Spreek jij altijd de waarheid? De Leugendetector helpt je, onder deskundige begeleiding, om de dunne rode lijn tussen waarheid en leugen weer te hervinden. Geheimhouding verzekerd maar de Waarheid komt op tafel!</p><ul><li><strong>Het Viswijf</strong></li></ul><p>Bellen blazen, dat kunnen we allemaal, maar zo groot en zo veel als het Viswijf? Probeer dat maar eens, ja echt, je mag het zelf proberen want het Viswijf heeft emmers vol zeepsop bij zich en nog veel meer. Ze neemt van alles mee om van jou ook een super-bellenblazer te maken. En dat is best moeilijk, want voor je het weet vangt ze jou in haar reusachtige visnet.</p><ul><li><strong>Balloon Illusions</strong></li></ul><p>Norbert is de nieuwste mobiele ballonkunstenaar met weer een andere geheel eigen stijl en nieuwe creaties.</p><ul><li><strong>Abella</strong></li></ul><p><img
class="alignright size-medium wp-image-161230 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-abelia-300x220.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-abelia-300x220.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-abelia.jpg 358w" alt="straattheater abelia" width="300" height="220" />Dit one-woman step-orkest verbaast u met mooie, grappige, virtuoze muziek en liederen. De act is volledig akoestisch, zeer mobiel en wordt deels uitgevoerd met zelfgemaakte instrumenten. Het zelf ontwikkelde Melodium en de Cyclophone worden gebruikt voor begeleiding van de sopraan saxofoon, zang, kazoo en neusfluit. En natuurlijk bent u als publiek van harte uitgenodigd om mee te doen met dit kleine wonder op wielen….</p><ul><li><strong>Tamicos Dos</strong></li></ul><p>Zij zijn terug en in geheel nieuwe bezetting! De meest zomerse en zonnige muziekgroep in het land, met de Curacaose violist, zanger en gitarist Benito Dolorita en ervaren snarenman en Tamicos-veteraan Gerrit de Boer. Tamicos Dos speelt een gevarieerde, swingende cocktail met Antilliaanse en Caribische muziek, swingende merengues, bolero’s, Venezolaanse walsjes, bachata’s én natuurlijk het Cubaanse Buena Vista repertoire. Deze zingende hombres spelen gitaar, viool, mandoline en de Cubaanse tres. Voor iedereen die kiest voor vrolijke, zomerse klanken en een tropische ‘ambiente’. Er kan akoestisch en mobiel worden gespeeld. Oyela, gozala! Luister en geniet ervan!</p><ul><li><strong>Poppie Power</strong></li></ul><p><img
class="alignright size-medium wp-image-161227 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/straatthetaer-poppie-power-203x300.jpg" sizes="(max-width: 203px) 100vw, 203px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/07/straatthetaer-poppie-power-203x300.jpg 203w, http://www.grootsneek.nl/wp-content/uploads/2017/07/straatthetaer-poppie-power.jpg 220w" alt="straatthetaer poppie power" width="203" height="300" />Als je haar tegenkomt mag je zelf een melodie pakken uit haar prachtige kostuum. Dat deuntje speelt Poppie Power speciaal voor jou op haar viool en zo heb je voor even een echt privé-concert. En als toetje mag je iets lekkers pakken uit haar hoed. De door violiste Marjolijn Poppink zelf ontworpen en gemaakte kostuums zijn betoverend en echte visuele aandachttrekkers.</p><ul><li><strong>Rock &amp; Roll band</strong></li></ul><p>Onder de luifel bij de Febo op de Marktstraat speelt de Rock &amp; Roll band een vrolijk genre met allerlei ‘back to the sixties’ liedjes. Er mag gedanst worden.</p><ul><li><strong>Vrolijke Vlammen</strong></li></ul><p><img
class="alignright size-medium wp-image-161228 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-vrolijke-vlammen-300x207.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-vrolijke-vlammen-300x207.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/07/straattheater-vrolijke-vlammen.jpg 344w" alt="straattheater vrolijke vlammen" width="300" height="207" />Vuur maakt vrolijk en Pyromancer geeft dat aanstekelijke gevoel aan zijn publiek. Zijn cirkelshow is een vrolijke mix van spectaculaire vlammen en comedy. Hij warmt zich eerst op door vuur te eten, om je vervolgens te verrassen met de enorme vlammen die hij spuwt. Aan het eind van zijn show verplaatst hij het vuur met zijn mond over vele meters, waarbij de vlammen zijn lippen langer kietelen dan je ooit voor mogelijk hebt gehouden. Een unieke vuurshow van 20 a 30 minuten met spektakel en een lach en geschikt voor alle leeftijden! Maar……don’t try this at home!</p><p>Het gehele programma met blokkenschema’s van de diverse acts ligt bij de diverse winkels en horecazaken rondom de diverse speellocaties.</p><p><img
class="aligncenter size-full wp-image-161225 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/07/Straattheaterdag_2017.jpg" sizes="(max-width: 448px) 100vw, 448px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/07/Straattheaterdag_2017-210x300.jpg 210w, http://www.grootsneek.nl/wp-content/uploads/2017/07/Straattheaterdag_2017.jpg 448w" alt="Straattheaterdag_2017" width="448" height="640" /></p><p>&nbsp;</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zondag) 12:00 - 18:00</p></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=160653&amp;sunix=20170730T100000Z&amp;eunix=20170730T160000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Hele+dag+straattheater+in+Sneek&amp;dates=20170730T100000Z/20170730T160000Z&amp;details=Op+zondag+30+juli+is+het+hele+centrum+van+Sneek+van+12.00+tot+18.00+uur+%C3%A9%C3%A9n+groot+podium+van+straattheaterartiesten.+Op+verschillende+locaties+verspreid+over+de+binnenstad+zijn+de+hele&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_162038" class="eventon_list_event  event evSL" data-event_id="162038" data-ri="4" data-time="1501416000-1501434000" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 16><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/beurtveerdienst-ijlst-sneek/&quest;ri&equals;4&amp;'></a><span
itemprop='name'  >Beurtveerdienst IJlst – Sneek</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-7-30' ></meta><meta
itemprop='endDate' content='2017-7-30' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501416000162038" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >zo</em><span
class="start">30<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>12:00</span><span
class='end'>- 17:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Beurtveerdienst IJlst – Sneek</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >Beurtveerdienst IJlst – Sneek</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>12:00 - 17:00</em> </span><span
class='evcal_desc3'></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>
Op de woensdagen 26 juli, 2,16,23,30 augustusDit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'>
<header
class="entry-header"><h4 class="entry-title"><strong>Op de woensdagen 26 juli, 2,16,23,30 augustus</strong></h4>
</header><div
class="entry-content"><h6>Dit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er kan op deze vaarten een fiets worden meegenomen.<strong><br
/>
</strong></h6><h6><strong>Afvaartijden:</strong></h6><p><u>Vanuit IJlst</u>, kade Zevenpelsen (nabij brug):</p><p>12.00 uur<br
/>
14.00 uur<br
/>
16.00 uur</p><p><u>Vanuit Sneek</u>, kade Geeuwkade/de Kolk (nabij Waterpoort):</p><p>13.00 uur<br
/>
15.00 uur<br
/>
17.00 uur</p><p><strong>Kosten: </strong>Enkele reis: volwassenen € 6,00 per persoon, kinderen t/m 12 jaar € 3,00, t/m 4 jaar gratis.</p><p><strong>Tips:</strong></p><p><strong>IJlst</strong>: Molen “de Rat”, “Doe en kijkcentrum Nooitgedacht” of stadswandeling IJlst om 14.00 uur</p><p><strong>Sneek: </strong>Fries Scheepvaartmuseum, Weduwe Joustra, Modelspoormuseum of stadswandeling langs monumenten (o.a. de Waterpoort) of door het gevarieerde winkelcentrum met terrassen, cafés en restaurants.</p><p><em>Klik op onderstaande kaart voor een vergroting:</em></p><p><a
href="http://www.johannajacoba.nl/wp-content/uploads/2017/01/opstapvaartocht_BEURTVEERDIENST-IJLST-–-SNEEK-3.pdf" target="_blank"><img
class="alignnone wp-image-245 size-full" src="http://www.johannajacoba.nl/wp-content/uploads/2016/03/opstapvaartochtijlstsneek-2.png" alt="opstapvaartochtijlstsneek" width="640" height="458" /></a></p><p>&nbsp;</p></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zondag) 12:00 - 17:00</p></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.johannajacoba.nl/beurtveerdienst-ijlst-sneek/' target="_blank">
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162038&amp;sunix=20170730T100000Z&amp;eunix=20170730T150000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Beurtveerdienst+IJlst+%E2%80%93+Sneek&amp;dates=20170730T100000Z/20170730T150000Z&amp;details=%0D%0AOp+de+woensdagen+26+juli%2C+2%2C16%2C23%2C30+augustus%0D%0A%0D%0A%0D%0ADit+betekent+de+herinvoering+van+de+beurtveerdienst+IJlst+%E2%80%93+Sneek%2C+zoals+deze+vroeger+ook+door+de+Johanna+Jacoba+werd+gevaren.+Er&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_162038" class="eventon_list_event  event evSL" data-event_id="162038" data-ri="5" data-time="1501502400-1501520400" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 17><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/beurtveerdienst-ijlst-sneek/&quest;ri&equals;5&amp;'></a><span
itemprop='name'  >Beurtveerdienst IJlst – Sneek</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-7-31' ></meta><meta
itemprop='endDate' content='2017-7-31' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1501502400162038" class="event_repeat desc_trig sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juli' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >ma</em><span
class="start">31<em>jul</em></span></em><em
class='evo_time' ><span
class='start'>12:00</span><span
class='end'>- 17:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Beurtveerdienst IJlst – Sneek</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >Beurtveerdienst IJlst – Sneek</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>12:00 - 17:00</em> </span><span
class='evcal_desc3'></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>
Op de woensdagen 26 juli, 2,16,23,30 augustusDit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'>
<header
class="entry-header"><h4 class="entry-title"><strong>Op de woensdagen 26 juli, 2,16,23,30 augustus</strong></h4>
</header><div
class="entry-content"><h6>Dit betekent de herinvoering van de beurtveerdienst IJlst – Sneek, zoals deze vroeger ook door de Johanna Jacoba werd gevaren. Er kan op deze vaarten een fiets worden meegenomen.<strong><br
/>
</strong></h6><h6><strong>Afvaartijden:</strong></h6><p><u>Vanuit IJlst</u>, kade Zevenpelsen (nabij brug):</p><p>12.00 uur<br
/>
14.00 uur<br
/>
16.00 uur</p><p><u>Vanuit Sneek</u>, kade Geeuwkade/de Kolk (nabij Waterpoort):</p><p>13.00 uur<br
/>
15.00 uur<br
/>
17.00 uur</p><p><strong>Kosten: </strong>Enkele reis: volwassenen € 6,00 per persoon, kinderen t/m 12 jaar € 3,00, t/m 4 jaar gratis.</p><p><strong>Tips:</strong></p><p><strong>IJlst</strong>: Molen “de Rat”, “Doe en kijkcentrum Nooitgedacht” of stadswandeling IJlst om 14.00 uur</p><p><strong>Sneek: </strong>Fries Scheepvaartmuseum, Weduwe Joustra, Modelspoormuseum of stadswandeling langs monumenten (o.a. de Waterpoort) of door het gevarieerde winkelcentrum met terrassen, cafés en restaurants.</p><p><em>Klik op onderstaande kaart voor een vergroting:</em></p><p><a
href="http://www.johannajacoba.nl/wp-content/uploads/2017/01/opstapvaartocht_BEURTVEERDIENST-IJLST-–-SNEEK-3.pdf" target="_blank"><img
class="alignnone wp-image-245 size-full" src="http://www.johannajacoba.nl/wp-content/uploads/2016/03/opstapvaartochtijlstsneek-2.png" alt="opstapvaartochtijlstsneek" width="640" height="458" /></a></p><p>&nbsp;</p></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Maandag) 12:00 - 17:00</p></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.johannajacoba.nl/beurtveerdienst-ijlst-sneek/' target="_blank">
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=162038&amp;sunix=20170731T100000Z&amp;eunix=20170731T150000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Beurtveerdienst+IJlst+%E2%80%93+Sneek&amp;dates=20170731T100000Z/20170731T150000Z&amp;details=%0D%0AOp+de+woensdagen+26+juli%2C+2%2C16%2C23%2C30+augustus%0D%0A%0D%0A%0D%0ADit+betekent+de+herinvoering+van+de+beurtveerdienst+IJlst+%E2%80%93+Sneek%2C+zoals+deze+vroeger+ook+door+de+Johanna+Jacoba+werd+gevaren.+Er&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
class="evoShow_more_events" style="" data-dir="0">Toon meer activiteiten</div><div
class='clear'></div></div><div
class='clear'></div></div></div></li><li
class=widget><div
id='evcal_widget' class='evo_widget'>
<a
class='evoAU_form_trigger_btn'>Agenda item toevoegen</a><div
class='eventon_au_form_section overLay' style='display:none'><div
id='eventon_form' class='evoau_submission_form   lightbox'>
<a
class='closeForm'>X</a><form
method="POST" action="" enctype="multipart/form-data" id='evoau_form' class='captcha' data-msub='nehe' data-redirect='nehe' data-rdur='' data-limitsubmission='nehe' data-enhance="false"><input
type='hidden' name='action' value='evoau_event_submission'/>	<input
type="hidden" id="evoau_noncename" name="evoau_noncename" value="1861a2abae" /><input
type="hidden" name="_wp_http_referer" value="/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/" /><div
class='inner' style='display:block'><h2>Agenda item toevoegen</h2><div
class='evoau_table'><div
class='form_msg' style='display:none'></div><div
class='row'><p
class='label'>
<input
id='_evo_date_format' type='hidden' name='_evo_date_format' jq='yy/mm/dd' value='Y/m/d'/>
<input
id='_evo_time_format' type='hidden' name='_evo_time_format' value='24h'/>
<label
for='event_name'>Titel evenement <em>*</em></label></p><p><input
type='text' class='fullwidth req' name='event_name' value='' placeholder='Titel evenement' data-role='none'/></p></div><div
class='row'><p
class='label'><label
for='event_start_date'>Aanvang datum/tijd *</label></p><p><input
id='evoAU_start_date' type='text' readonly='true' class='evoau_dpicker req datepickerstartdate' name='event_start_date' data-mn='["Januari","Februari","Maart","April","Mei","Juni","Juli","Augustus","September","Oktober","November","December"]' data-dn='["Zo","Ma","Di","Wo","Do","Vr","Za"]' data-fdn='["Zondag","Maandag","Dinsdag","Woensdag","Donderdag","Vrijdag","Zaterdag"]' data-ot='{"txtnext":"Next","txtprev":"Prev"}' placeholder='Datum aanvang' value='' data-role='none'/><input
class='evoau_tpicker req time' type='text' name='event_start_time' placeholder='Tijd aanvang' value='' style='' data-role='none'/></p></div><div
class='row' id='evoAU_endtime_row' style=''><p
class='label'><label
for='event_end_date'>Eind datum/tijd *</label></p><p><input
id='evoAU_end_date' class='evoau_dpicker req end datepickerenddate' readonly='true' type='text' name='event_end_date' placeholder='Einddatum' value='' data-role='none'/><input
class='evoau_tpicker req end time' type='text' name='event_end_time' placeholder='Eindtijd' value='' style='' data-role='none'/></p></div><div
class='row'><p
class='label'><span
id="evcal_allday" class="ajde_yn_btn NO"  data-afterstatement=""><span
class="btn_inner" style=""><em
class="no">NEE</em><span
class="catchHandle"></span><em
class="yes">JA</em></span></span><input
type='hidden' name='evcal_allday' value='no'/><label
class='ajde_yn_btn_label' for='evcal_allday'>All Day evenement</label></p><p
class='label' style='padding-top:5px'><span
id="evo_hide_endtime" class="ajde_yn_btn NO"  data-afterstatement=""><span
class="btn_inner" style=""><em
class="no">NEE</em><span
class="catchHandle"></span><em
class="yes">JA</em></span></span><input
type='hidden' name='evo_hide_endtime' value='no'/><label
class='ajde_yn_btn_label' for='evo_hide_endtime'>Geen eindtijd</label></p></div><div
class='row evoau_repeating'><p><span
id="evcal_repeat" class="ajde_yn_btn NO"  data-afterstatement=""><span
class="btn_inner" style=""><em
class="no">NEE</em><span
class="catchHandle"></span><em
class="yes">JA</em></span></span><input
type='hidden' name='evcal_repeat' value='no'/><label
class='ajde_yn_btn_label' for='evcal_repeat'>Dit is een terugkerend evenement</label></p></div><div
class='row' id='evoau_repeat_data' style='display:none'><p
class='evoau_repeat_frequency'>
<select
name='evcal_rep_freq' data-role='none'><option
value='daily' >Dagelijks</option><option
value='weekly' >Wekelijks</option><option
value='monthly' >Maandelijks</option><option
value='yearly' >Jaarlijks</option>
</select>
<label>Frequentie</label></p><p
class='evcal_rep_gap'>
<input
type='number' name='evcal_rep_gap' min='1' placeholder='1' value='1' data-role='none'/>
<label>Interval</label></p><p
class='evcal_rep_num'>
<input
type='number' name='evcal_rep_num' min='1' placeholder='1' value='1' data-role='none'/>
<label>Aantal herhalingen</label></p></div><div
class='row'><p
class='label'><label
for='evcal_subtitle'>Ondertitel evenement</label></p><p><input
type='text' class='fullwidth' name='evcal_subtitle'  value='' data-role='none'/></p></div><div
class='row ta'><p
class='label'><label
for='event_description'>Details evenement</label></p><div
id="wp-evcal_evcard_details_au-wrap" class="wp-core-ui wp-editor-wrap tmce-active"><link
rel='stylesheet' id='editor-buttons-css'  href='http://www.grootsneek.nl/wp-includes/css/editor.min.css?ver=4.4.2' type='text/css' media='all' /><div
id="wp-evcal_evcard_details_au-editor-tools" class="wp-editor-tools hide-if-no-js"><div
class="wp-editor-tabs"><button
type="button" id="evcal_evcard_details_au-tmce" class="wp-switch-editor switch-tmce" data-wp-editor-id="evcal_evcard_details_au">Visueel</button>
<button
type="button" id="evcal_evcard_details_au-html" class="wp-switch-editor switch-html" data-wp-editor-id="evcal_evcard_details_au">Tekst</button></div></div><div
id="wp-evcal_evcard_details_au-editor-container" class="wp-editor-container"><div
id="qt_evcal_evcard_details_au_toolbar" class="quicktags-toolbar"></div><textarea class="wp-editor-area" rows="20" autocomplete="off" cols="40" name="event_description" id="evcal_evcard_details_au"></textarea></div></div><div
id='evcal_evcard_details_au' class='evoau_eventdetails'></div></div><div
class='row'><p
class='label'><label
for='evcal_lmlink'>Meer informatie</label></p><p><input
type='text' class='fullwidth' name='evcal_lmlink'  value='' data-role='none'/></p><p>
<input
type='checkbox'  name='evcal_lmlink_target' value='yes' data-role='none'/>
<label>Open in new tabblad</label></p></div><div
class='row'><p
class='label'><label
for='event_image'>Evenement afbeelding</label></p><div
class='evoau_file_field' style='display:block'><p>
<span
class='evoau_img_btn' >Selecteer afbeelding</span>
<input
style='opacity:0' type='file' id='event_image' name='event_image' data-text='Geselecteerde afbeelding' data-role='none'/><input
type="hidden" id="my_image_upload_nonce" name="my_image_upload_nonce" value="fed9973f1b" /><input
type="hidden" name="_wp_http_referer" value="/2017/07/25/goud-emm-oudega-op-wmc-kerkrade/" /></p></div></div><div
class='row au_captcha'><p><span
style='margin-bottom:6px; margin-top:3px' class='verification'>6-3 = ?</span>
<input
type='text' data-cal='3' class='fullwidth' id='evcal_captcha' name='evcal_captcha' data-role='none'/></p><p
class='label'><label
for='evcal_captcha'>Ik ben geen robot</label></p></div><div
class='row ta'><p
class='label'><label
for='evcalau_notes'>Extra informatie</label></p><p><textarea id='evoAU_add' type='text' class='fullwidth' name='evcalau_notes'  data-role='none'></textarea></p></div><p
class='formeMSG' style='display:none'></p><div
class='submit_row row'><p><a
id='evoau_submit' class='evcal_btn evoau_event_submission_form_btn'>Toevoegen agenda item</a></p></div></div></div><div
class='evoau_json' style='display:none'>{"nof0":"Verplicht veld","nof1":"Verplicht veld","nof2":"Onjuiste validatie code. Probeer nogmaals","nof3":"Bedankt voor het toevoegen van uw agenda item!","nof4":"Could not create event post, try again later!","nof5":"Bad nonce form verification, try again!","nof6":"You can only submit one event!"}</div><div
class='evoau_success_msg' style='display:none'><p><b></b></p></div></form></div></div></div></li><li
class=widget><h3 class="widgettitle">Onze Culturele vrienden</h3><div
class="g g-10"><div
class="g-col b-10 a-89"><a
class="gofollow" data-track="ODksMTAsMSw2MA==" href="http://www.ouwevat.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/07/ouwe-vat.jpg" /></a></div></div><div
class="g g-10"><div
class="g-col b-10 a-53"><a
class="gofollow" data-track="NTMsMTAsMSw2MA==" href="http://www.cinesneek.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/07/GROOTSNEEK-DUNKIRK.jpg" /></a></div></div><div
class="g g-10"><div
class="g-col b-10 a-31"><a
class="gofollow" data-track="MzEsMTAsMSw2MA==" href="http://www.irishpubsneek.nl" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/07/irish-pub-250x175.gif" /></a></div></div></li></ul></div>
</aside></div></div>
<footer
class="main-footer"><div
class="wrap"><ul
class="widgets row cf"><li
class="widget col-4 bunyad-about"><h3 class="widgettitle">Over GrootSneek</h3><div
class="about-widget">
<img
src="http://www.grootsneek.nl/wp-content/uploads/2017/07/GrootSneek-logo-footer-326x76.jpg" /><p>GrootSneek Contactgegevens:</p><p>Zwarte Weg 4<br
/>
8603 AA Sneek<br
/>
T: 0515-745005</p><p>Adverteren:<br
/>
Ying Mellema M: 06 10 04 29 99<br
/>
Mieke Alferink M: 06 57 22 24 87</p><p>Redactie:<br
/>
Wim Walda M: 06 41 20 44 73<br
/>
info@GrootSneek.nl / redactie@GrootSneek.nl</p><p>Henk van der Veer M: 06 43 22 26 63<br
/>
henkvdveer@online.nl</p></div></li><li
class="widget col-4 widget_calendar"><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar"><caption>juli 2017</caption><thead><tr><th
scope="col" title="maandag">M</th><th
scope="col" title="dinsdag">D</th><th
scope="col" title="woensdag">W</th><th
scope="col" title="donderdag">D</th><th
scope="col" title="vrijdag">V</th><th
scope="col" title="zaterdag">Z</th><th
scope="col" title="zondag">Z</th></tr></thead><tfoot><tr><td
colspan="3" id="prev"><a
href="http://www.grootsneek.nl/2017/06/">&laquo; Jun</a></td><td
class="pad">&nbsp;</td><td
colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td
colspan="5" class="pad">&nbsp;</td><td><a
href="http://www.grootsneek.nl/2017/07/01/" aria-label="Bericht gepubliceerd op 1 July 2017">1</a></td><td><a
href="http://www.grootsneek.nl/2017/07/02/" aria-label="Bericht gepubliceerd op 2 July 2017">2</a></td></tr><tr><td><a
href="http://www.grootsneek.nl/2017/07/03/" aria-label="Bericht gepubliceerd op 3 July 2017">3</a></td><td><a
href="http://www.grootsneek.nl/2017/07/04/" aria-label="Bericht gepubliceerd op 4 July 2017">4</a></td><td><a
href="http://www.grootsneek.nl/2017/07/05/" aria-label="Bericht gepubliceerd op 5 July 2017">5</a></td><td><a
href="http://www.grootsneek.nl/2017/07/06/" aria-label="Bericht gepubliceerd op 6 July 2017">6</a></td><td><a
href="http://www.grootsneek.nl/2017/07/07/" aria-label="Bericht gepubliceerd op 7 July 2017">7</a></td><td><a
href="http://www.grootsneek.nl/2017/07/08/" aria-label="Bericht gepubliceerd op 8 July 2017">8</a></td><td><a
href="http://www.grootsneek.nl/2017/07/09/" aria-label="Bericht gepubliceerd op 9 July 2017">9</a></td></tr><tr><td><a
href="http://www.grootsneek.nl/2017/07/10/" aria-label="Bericht gepubliceerd op 10 July 2017">10</a></td><td><a
href="http://www.grootsneek.nl/2017/07/11/" aria-label="Bericht gepubliceerd op 11 July 2017">11</a></td><td><a
href="http://www.grootsneek.nl/2017/07/12/" aria-label="Bericht gepubliceerd op 12 July 2017">12</a></td><td><a
href="http://www.grootsneek.nl/2017/07/13/" aria-label="Bericht gepubliceerd op 13 July 2017">13</a></td><td><a
href="http://www.grootsneek.nl/2017/07/14/" aria-label="Bericht gepubliceerd op 14 July 2017">14</a></td><td><a
href="http://www.grootsneek.nl/2017/07/15/" aria-label="Bericht gepubliceerd op 15 July 2017">15</a></td><td><a
href="http://www.grootsneek.nl/2017/07/16/" aria-label="Bericht gepubliceerd op 16 July 2017">16</a></td></tr><tr><td><a
href="http://www.grootsneek.nl/2017/07/17/" aria-label="Bericht gepubliceerd op 17 July 2017">17</a></td><td><a
href="http://www.grootsneek.nl/2017/07/18/" aria-label="Bericht gepubliceerd op 18 July 2017">18</a></td><td><a
href="http://www.grootsneek.nl/2017/07/19/" aria-label="Bericht gepubliceerd op 19 July 2017">19</a></td><td><a
href="http://www.grootsneek.nl/2017/07/20/" aria-label="Bericht gepubliceerd op 20 July 2017">20</a></td><td><a
href="http://www.grootsneek.nl/2017/07/21/" aria-label="Bericht gepubliceerd op 21 July 2017">21</a></td><td><a
href="http://www.grootsneek.nl/2017/07/22/" aria-label="Bericht gepubliceerd op 22 July 2017">22</a></td><td><a
href="http://www.grootsneek.nl/2017/07/23/" aria-label="Bericht gepubliceerd op 23 July 2017">23</a></td></tr><tr><td><a
href="http://www.grootsneek.nl/2017/07/24/" aria-label="Bericht gepubliceerd op 24 July 2017">24</a></td><td
id="today"><a
href="http://www.grootsneek.nl/2017/07/25/" aria-label="Bericht gepubliceerd op 25 July 2017">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr><tr><td>31</td><td
class="pad" colspan="6">&nbsp;</td></tr></tbody></table></div></li><li
class="widget col-4 widget_archive"><h3 class="widgettitle">Berichtenarchief</h3>		<label
class="screen-reader-text" for="archives-dropdown-9">Berichtenarchief</label>
<select
id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option
value="">Maand selecteren</option><option
value='http://www.grootsneek.nl/2017/07/'> juli 2017 &nbsp;(256)</option><option
value='http://www.grootsneek.nl/2017/06/'> juni 2017 &nbsp;(314)</option><option
value='http://www.grootsneek.nl/2017/05/'> mei 2017 &nbsp;(362)</option><option
value='http://www.grootsneek.nl/2017/04/'> april 2017 &nbsp;(353)</option><option
value='http://www.grootsneek.nl/2017/03/'> maart 2017 &nbsp;(406)</option><option
value='http://www.grootsneek.nl/2017/02/'> februari 2017 &nbsp;(336)</option><option
value='http://www.grootsneek.nl/2017/01/'> januari 2017 &nbsp;(360)</option><option
value='http://www.grootsneek.nl/2016/12/'> december 2016 &nbsp;(376)</option><option
value='http://www.grootsneek.nl/2016/11/'> november 2016 &nbsp;(392)</option><option
value='http://www.grootsneek.nl/2016/10/'> oktober 2016 &nbsp;(387)</option><option
value='http://www.grootsneek.nl/2016/09/'> september 2016 &nbsp;(424)</option><option
value='http://www.grootsneek.nl/2016/08/'> augustus 2016 &nbsp;(319)</option><option
value='http://www.grootsneek.nl/2016/07/'> juli 2016 &nbsp;(320)</option><option
value='http://www.grootsneek.nl/2016/06/'> juni 2016 &nbsp;(372)</option><option
value='http://www.grootsneek.nl/2016/05/'> mei 2016 &nbsp;(409)</option><option
value='http://www.grootsneek.nl/2016/04/'> april 2016 &nbsp;(362)</option><option
value='http://www.grootsneek.nl/2016/03/'> maart 2016 &nbsp;(450)</option><option
value='http://www.grootsneek.nl/2016/02/'> februari 2016 &nbsp;(387)</option><option
value='http://www.grootsneek.nl/2016/01/'> januari 2016 &nbsp;(410)</option><option
value='http://www.grootsneek.nl/2015/12/'> december 2015 &nbsp;(377)</option><option
value='http://www.grootsneek.nl/2015/11/'> november 2015 &nbsp;(388)</option><option
value='http://www.grootsneek.nl/2015/10/'> oktober 2015 &nbsp;(384)</option><option
value='http://www.grootsneek.nl/2015/09/'> september 2015 &nbsp;(345)</option><option
value='http://www.grootsneek.nl/2015/08/'> augustus 2015 &nbsp;(412)</option><option
value='http://www.grootsneek.nl/2015/07/'> juli 2015 &nbsp;(334)</option><option
value='http://www.grootsneek.nl/2015/06/'> juni 2015 &nbsp;(340)</option><option
value='http://www.grootsneek.nl/2015/05/'> mei 2015 &nbsp;(344)</option><option
value='http://www.grootsneek.nl/2015/04/'> april 2015 &nbsp;(396)</option><option
value='http://www.grootsneek.nl/2015/03/'> maart 2015 &nbsp;(501)</option><option
value='http://www.grootsneek.nl/2015/02/'> februari 2015 &nbsp;(361)</option><option
value='http://www.grootsneek.nl/2015/01/'> januari 2015 &nbsp;(453)</option><option
value='http://www.grootsneek.nl/2014/12/'> december 2014 &nbsp;(385)</option><option
value='http://www.grootsneek.nl/2014/11/'> november 2014 &nbsp;(476)</option><option
value='http://www.grootsneek.nl/2014/10/'> oktober 2014 &nbsp;(401)</option><option
value='http://www.grootsneek.nl/2014/09/'> september 2014 &nbsp;(429)</option><option
value='http://www.grootsneek.nl/2014/08/'> augustus 2014 &nbsp;(354)</option><option
value='http://www.grootsneek.nl/2014/07/'> juli 2014 &nbsp;(333)</option><option
value='http://www.grootsneek.nl/2014/06/'> juni 2014 &nbsp;(347)</option><option
value='http://www.grootsneek.nl/2014/05/'> mei 2014 &nbsp;(442)</option><option
value='http://www.grootsneek.nl/2014/04/'> april 2014 &nbsp;(438)</option><option
value='http://www.grootsneek.nl/2014/03/'> maart 2014 &nbsp;(459)</option><option
value='http://www.grootsneek.nl/2014/02/'> februari 2014 &nbsp;(416)</option><option
value='http://www.grootsneek.nl/2014/01/'> januari 2014 &nbsp;(451)</option><option
value='http://www.grootsneek.nl/2013/12/'> december 2013 &nbsp;(385)</option><option
value='http://www.grootsneek.nl/2013/11/'> november 2013 &nbsp;(439)</option><option
value='http://www.grootsneek.nl/2013/10/'> oktober 2013 &nbsp;(479)</option><option
value='http://www.grootsneek.nl/2013/09/'> september 2013 &nbsp;(505)</option><option
value='http://www.grootsneek.nl/2013/08/'> augustus 2013 &nbsp;(415)</option><option
value='http://www.grootsneek.nl/2013/07/'> juli 2013 &nbsp;(413)</option><option
value='http://www.grootsneek.nl/2013/06/'> juni 2013 &nbsp;(406)</option><option
value='http://www.grootsneek.nl/2013/05/'> mei 2013 &nbsp;(559)</option><option
value='http://www.grootsneek.nl/2013/04/'> april 2013 &nbsp;(581)</option><option
value='http://www.grootsneek.nl/2013/03/'> maart 2013 &nbsp;(645)</option><option
value='http://www.grootsneek.nl/2013/02/'> februari 2013 &nbsp;(484)</option><option
value='http://www.grootsneek.nl/2013/01/'> januari 2013 &nbsp;(397)</option><option
value='http://www.grootsneek.nl/2012/12/'> december 2012 &nbsp;(389)</option><option
value='http://www.grootsneek.nl/2012/11/'> november 2012 &nbsp;(473)</option><option
value='http://www.grootsneek.nl/2012/10/'> oktober 2012 &nbsp;(602)</option><option
value='http://www.grootsneek.nl/2012/09/'> september 2012 &nbsp;(626)</option><option
value='http://www.grootsneek.nl/2012/08/'> augustus 2012 &nbsp;(459)</option><option
value='http://www.grootsneek.nl/2012/07/'> juli 2012 &nbsp;(554)</option><option
value='http://www.grootsneek.nl/2012/06/'> juni 2012 &nbsp;(516)</option><option
value='http://www.grootsneek.nl/2012/05/'> mei 2012 &nbsp;(557)</option><option
value='http://www.grootsneek.nl/2012/04/'> april 2012 &nbsp;(560)</option><option
value='http://www.grootsneek.nl/2012/03/'> maart 2012 &nbsp;(607)</option><option
value='http://www.grootsneek.nl/2012/02/'> februari 2012 &nbsp;(554)</option><option
value='http://www.grootsneek.nl/2012/01/'> januari 2012 &nbsp;(487)</option><option
value='http://www.grootsneek.nl/2011/12/'> december 2011 &nbsp;(446)</option><option
value='http://www.grootsneek.nl/2011/11/'> november 2011 &nbsp;(494)</option><option
value='http://www.grootsneek.nl/2011/10/'> oktober 2011 &nbsp;(502)</option><option
value='http://www.grootsneek.nl/2011/09/'> september 2011 &nbsp;(484)</option><option
value='http://www.grootsneek.nl/2011/08/'> augustus 2011 &nbsp;(431)</option><option
value='http://www.grootsneek.nl/2011/07/'> juli 2011 &nbsp;(423)</option><option
value='http://www.grootsneek.nl/2011/06/'> juni 2011 &nbsp;(474)</option><option
value='http://www.grootsneek.nl/2011/05/'> mei 2011 &nbsp;(500)</option><option
value='http://www.grootsneek.nl/2011/04/'> april 2011 &nbsp;(435)</option><option
value='http://www.grootsneek.nl/2011/03/'> maart 2011 &nbsp;(477)</option><option
value='http://www.grootsneek.nl/2011/02/'> februari 2011 &nbsp;(456)</option><option
value='http://www.grootsneek.nl/2011/01/'> januari 2011 &nbsp;(412)</option><option
value='http://www.grootsneek.nl/2010/12/'> december 2010 &nbsp;(457)</option><option
value='http://www.grootsneek.nl/2010/11/'> november 2010 &nbsp;(492)</option><option
value='http://www.grootsneek.nl/2010/10/'> oktober 2010 &nbsp;(456)</option><option
value='http://www.grootsneek.nl/2010/09/'> september 2010 &nbsp;(451)</option><option
value='http://www.grootsneek.nl/2010/08/'> augustus 2010 &nbsp;(282)</option></select></li></ul></div><div
class="lower-foot"><div
class="wrap"><div
class="widgets"><div
class="textwidget"><p>Copyright © <script>document.write(new Date().getFullYear());</script> GrootSneek | Ontwerp: <a
href="http://www.divites.nl" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.divites.nl', 'divites.nl');" class="wp-link"  target="_blank" title="Ontwerp: divites.nl"><span>divites.nl</span></a> | Hosting: <a
href="http://www.init3.nl" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.init3.nl', 'Init3.nl ');" class="wp-link"  target="_blank" title="Hosting: Init3"><span>Init3.nl</span> </a></p></div><div
class="menu-footer-container"><ul
id="menu-footer" class="menu"><li
id="menu-item-120540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120540"><a
href="http://www.grootsneek.nl/tip-de-redactie/">TIP DE REDACTIE</a></li><li
id="menu-item-120541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120541"><a
href="http://www.grootsneek.nl/adverteren/">ADVERTEREN</a></li><li
id="menu-item-120543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120543"><a
href="http://www.grootsneek.nl/contact/">CONTACT</a></li><li
id="menu-item-120542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120542"><a
href="http://www.grootsneek.nl/disclaimer/">DISCLAIMER</a></li></ul></div></div></div></div>
</footer></div>  <script type="text/javascript">var gmapstyles = 'default';
		/*  */</script> <script>var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 50, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Goud voor EMM Oudega op WMC Kerkrade","url":"http:\/\/www.grootsneek.nl\/2017\/07\/25\/goud-emm-oudega-op-wmc-kerkrade\/","image":{"@type":"ImageObject","url":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2017\/07\/fanfare-emm-oudega-foto-EMM-702x336.jpg","width":702,"height":336},"datePublished":"2017-07-25T09:14:03+02:00","dateModified":"2017-07-25T09:14:03+02:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"GrootSneek","logo":{"@type":"ImageObject","url":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2017\/07\/GrootSneek-logo-header-website.jpg"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.grootsneek.nl\/2017\/07\/25\/goud-emm-oudega-op-wmc-kerkrade\/"}}</script> <div
class='evo_lightboxes'><div
class='evo_lightbox eventcard eventon_events_list' id=''><div
class="evo_content_in"><div
class="evo_content_inin"><div
class="evo_lightbox_content">
<a
class='evolbclose '>X</a><div
class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><link
rel='stylesheet' id='jquery-ui-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.min.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='eventon_JQ_UI_tp-css'  href='http://www.grootsneek.nl/wp-content/plugins/eventON/assets/css/jquery.timepicker.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='evo_au_styles_f-css'  href='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/au_styles.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='colorpicker_styles-css'  href='http://www.grootsneek.nl/wp-content/plugins/eventON/ajde/colorpicker/colorpicker_styles.css?ver=1.6.0' type='text/css' media='all' /><link
rel='stylesheet' id='buttons-css'  href='http://www.grootsneek.nl/wp-includes/css/buttons.min.css?ver=4.4.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.grootsneek.nl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"sending":"Verzenden ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var Bunyad = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.4.1'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.5.3'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.5.3'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.5.3'></script> <script type='text/javascript'>/*  */
var the_ajax_script = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","postnonce":"c182f63ad3"};
/*  */</script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.5.3'></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.5.3'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.timepicker.js?ver=2.0.13'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/js/jq_cookie.js?ver=2.0.13'></script> <script type='text/javascript'>/*  */
var evoau_ajax_script = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","postnonce":"0d6f696077"};
/*  */</script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/js/au_script_f.js?ver=2.0.13'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/eventON/ajde/colorpicker/colorpicker.js?ver=1.6.0'></script> <script type='text/javascript'>/*  */
var userSettings = {"url":"\/","uid":"0","time":"1500966900","secure":""};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/utils.min.js?ver=4.4.2'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-admin/js/editor.min.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var quicktagsL10n = {"closeAllOpenTags":"Alle open tags sluiten","closeTags":"tags sluiten","enterURL":"Voer de URL in","enterImageURL":"Voer de URL van de afbeelding in","enterImageDescription":"Geef een beschrijving voor de afbeelding","textdirection":"tekstrichting","toggleTextdirection":"De tekstrichting van de editor veranderen","dfw":"Afleidingsvrije-modus","strong":"Vet","strongClose":"Vet-tag sluiten","em":"Cursief","emClose":"Cursief-tag sluiten","link":"Link invoegen","blockquote":"Blockquote","blockquoteClose":"Blockquote-tag sluiten","del":"Verwijderde tekst (doorgestreept)","delClose":"Verwijderde-tekst-tag sluiten","ins":"Ingevoegde tekst","insClose":"Sluit ingevoegde-tekst-tag","image":"Afbeelding invoegen","ul":"Opsommingslijst","ulClose":"Lijst met opsommingstekens tag sluiten","ol":"Genummerde lijst","olClose":"Genummerde lijst tag sluiten","li":"Lijst item","liClose":"Lijsttag sluiten","code":"Code","codeClose":"Sluit code-tag","more":"Lees-meer-tag invoegen"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/quicktags.min.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var wpLinkL10n = {"title":"Link invoegen\/bewerken","update":"Bijwerken","save":"Link toevoegen","noTitle":"(geen titel)","noMatchesFound":"Niets gevonden."};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/wplink.min.js?ver=4.4.2'></script> <script type="text/javascript">tinyMCEPreInit = {
			baseURL: "http://www.grootsneek.nl/wp-includes/js/tinymce",
			suffix: ".min",
						mceInit: {'evcal_evcard_details_au':{theme:"modern",skin:"lightgray",language:"nl",formats:{alignleft: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"left"}},{selector: "img,table,dl.wp-caption", classes: "alignleft"}],aligncenter: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"center"}},{selector: "img,table,dl.wp-caption", classes: "aligncenter"}],alignright: [{selector: "p,h1,h2,h3,h4,h5,h6,td,th,div,ul,ol,li", styles: {textAlign:"right"}},{selector: "img,table,dl.wp-caption", classes: "alignright"}],strikethrough: {inline: "del"}},relative_urls:false,remove_script_host:false,convert_urls:false,browser_spellcheck:true,fix_list_elements:true,entities:"38,amp,60,lt,62,gt",entity_encoding:"raw",keep_styles:false,cache_suffix:"wp-mce-4208-20151113",preview_styles:"font-family font-size font-weight font-style text-decoration text-transform",end_container_on_empty_block:true,wpeditimage_disable_captions:false,wpeditimage_html5_captions:false,plugins:"charmap,colorpicker,hr,lists,media,paste,tabfocus,textcolor,fullscreen,wordpress,wpautoresize,wpeditimage,wpemoji,wpgallery,wplink,wpdialogs,wptextpattern,wpview,wpembed,image",wp_lang_attr:"nl-NL",content_css:"http://www.grootsneek.nl/wp-includes/css/dashicons.min.css?ver=4.4.2,http://www.grootsneek.nl/wp-includes/js/tinymce/skins/wordpress/wp-content.css?ver=4.4.2",selector:"#evcal_evcard_details_au",resize:"vertical",menubar:false,wpautop:true,indent:false,toolbar1:"bold,italic,strikethrough,bullist,numlist,blockquote,hr,alignleft,aligncenter,alignright,link,unlink,wp_more,spellchecker,fullscreen,wp_adv",toolbar2:"formatselect,underline,alignjustify,forecolor,pastetext,removeformat,charmap,outdent,indent,undo,redo,wp_help",toolbar3:"",toolbar4:"",tabfocus_elements:":prev,:next",body_class:"evcal_evcard_details_au post-type-post post-status-publish post-format-standard locale-nl-nl"}},
			qtInit: {'evcal_evcard_details_au':{id:"evcal_evcard_details_au",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"charmap,colorpicker,hr,lists,media,paste,tabfocus,textcolor,fullscreen,wordpress,wpautoresize,wpeditimage,wpemoji,wpgallery,wplink,wpdialogs,wptextpattern,wpview,wpembed,image",theme:"modern",language:"nl"},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/tinymce/tinymce.min.js?ver=4208-20151113'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/tinymce/plugins/compat3x/plugin.min.js?ver=4208-20151113'></script> <script type='text/javascript'>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</script> <script type="text/javascript">var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());</script> <div
id="wp-link-backdrop" style="display: none"></div><div
id="wp-link-wrap" class="wp-core-ui" style="display: none"><form
id="wp-link" tabindex="-1">
<input
type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="80c9da3d4d" /><div
id="link-modal-title">
Link invoegen/bewerken			<button
type="button" id="wp-link-close"><span
class="screen-reader-text">Sluiten</span></button></div><div
id="link-selector"><div
id="link-options"><p
class="howto">Geef de URL van de bestemming</p><div>
<label><span>URL</span><input
id="wp-link-url" type="text" /></label></div><div
class="wp-link-text-field">
<label><span>Linktekst</span><input
id="wp-link-text" type="text" /></label></div><div
class="link-target">
<label><span>&nbsp;</span><input
type="checkbox" id="wp-link-target" /> Open link in een nieuw tabblad</label></div></div><p
class="howto"><a
href="#" id="wp-link-search-toggle">Of link naar bestaand bericht of pagina</a></p><div
id="search-panel"><div
class="link-search-wrapper">
<label>
<span
class="search-label">Zoeken</span>
<input
type="search" id="wp-link-search" class="link-search-field" autocomplete="off" />
<span
class="spinner"></span>
</label></div><div
id="search-results" class="query-results" tabindex="0"><ul></ul><div
class="river-waiting">
<span
class="spinner"></span></div></div><div
id="most-recent-results" class="query-results" tabindex="0"><div
class="query-notice" id="query-notice-message">
<em
class="query-notice-default">Geen zoektekst gespecificeerd. Recente berichten worden getoond.</em>
<em
class="query-notice-hint screen-reader-text">Zoek, of gebruik de pijltjestoetsen omhoog en omlaag om een item te selecteren.</em></div><ul></ul><div
class="river-waiting">
<span
class="spinner"></span></div></div></div></div><div
class="submitbox"><div
id="wp-link-cancel">
<a
class="submitdelete deletion" href="#">Annuleren</a></div><div
id="wp-link-update">
<input
type="submit" value="Link toevoegen" class="button button-primary" id="wp-link-submit" name="wp-link-submit"></div></div></form></div> <script>jQuery(function($) {
    $('.social-icons a').attr('target', '_blank');
});</script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 8000 });
}
});</script> <style type="text/css"></style><script type="text/javascript">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</script> <div
id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a
href="http://www.grootsneek.nl/cookies/" target="_blank" id="cn-more-info" class="button wp-default">Lees meer</a></div></div></body></html>