<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="nl-NL" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="nl-NL" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="nl-NL" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta
charset="UTF-8" /><title>Finale eredivisie volleybal op 30 april en 6 mei - GrootSneek</title><meta
name="viewport" content="width=device-width, initial-scale=1" /><link
rel="pingback" href="http://www.grootsneek.nl/xmlrpc.php" /><meta
property="og:title" content="Finale eredivisie volleybal op 30 april en 6 mei" /><meta
property="og:description" content="Sneek - VC Sneek en Sliedrecht Sport spelen de eerste wedstrijd in de finale om het landskampioenschap in eredivisie volleybal op zondag 30 april in de Sneker Sporthal om 15:30 uur. De return wordt gespeeld op zaterdag 6 mei in Sliedrecht om 15:45 uur. Bij een eventueel gelijk resultaat wordt een zo&hellip;" /><meta
property="og:url" content="http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/" /><meta
property="og:image" content="http://www.grootsneek.nl/wp-content/uploads/2016/12/VC-Sneek-Sliedrecht1-e1481437061732.jpg" /><meta
property="og:type" content="article" /><meta
property="og:site_name" content="GrootSneek" /><meta
property="article:section" content="Sport" /><meta
property="article:published_time" content="2017-04-25T09:18:44+00:00" /><meta
property="article:publisher" content="https://www.facebook.com/Grootsneek2013" /><meta
property="twitter:card" content="summary_large_image" /><meta
property="twitter:site" content="@Grootsneek" /><meta
property="twitter:title" content="Finale eredivisie volleybal op 30 april en 6 mei" /><meta
property="twitter:description" content="Sneek - VC Sneek en Sliedrecht Sport spelen de eerste wedstrijd in de finale om het landskampioenschap in eredivisie volleybal op zondag 30 april in de Sneker Sporthal om 15:30 uur. De return wordt gespeeld op zaterdag 6 mei in Sliedrecht om 15:45 uur. Bij een eventueel gelijk resultaat wordt een zo&hellip;" /><meta
property="twitter:url" content="http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/" /><meta
property="twitter:image:src" content="http://www.grootsneek.nl/wp-content/uploads/2016/12/VC-Sneek-Sliedrecht1-e1481437061732.jpg" /><meta
property="twitter:domain" content="GrootSneek" /><link
rel="canonical" href="http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/" /><meta
property="og:locale" content="nl_NL" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Finale eredivisie volleybal op 30 april en 6 mei - GrootSneek" /><meta
property="og:description" content="Sneek &#8211; VC Sneek en Sliedrecht Sport spelen de eerste wedstrijd in de finale om het landskampioenschap in eredivisie volleybal op zondag 30 april in de Sneker Sporthal om 15:30 uur. De return wordt gespeeld op zaterdag 6 mei in Sliedrecht om 15:45 uur. Bij een eventueel gelijk resultaat wordt een zogenaamde &#8216;Golden Set&#8217; gespeeld,Lees meer" /><meta
property="og:url" content="http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/" /><meta
property="og:site_name" content="GrootSneek" /><meta
property="article:publisher" content="https://www.facebook.com/Grootsneek2013" /><meta
property="article:section" content="Sport" /><meta
property="article:published_time" content="2017-04-25T09:18:44+02:00" /><meta
property="fb:app_id" content="286789544825346" /><meta
property="og:image" content="http://www.grootsneek.nl/wp-content/uploads/2016/12/VC-Sneek-Sliedrecht1-e1481437061732.jpg" /><meta
property="og:image:width" content="960" /><meta
property="og:image:height" content="499" /><link
rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Feed" href="http://www.grootsneek.nl/feed/" /><link
rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Reactiesfeed" href="http://www.grootsneek.nl/comments/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.grootsneek.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='dashicons-css'  href='http://www.grootsneek.nl/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='wunderground-css'  href='http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='http://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='http://www.grootsneek.nl/wp-content/plugins/cookie-notice/css/front.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='scrollup-css-css'  href='http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.4.2' type='text/css' media='all' /><style id='scrollup-css-inline-css' type='text/css'>a.scrollup-image {background-image: url("http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/img/scrollup.png") !important; }</style><link
rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-core-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag-child/style.css?ver=3.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-responsive-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='pretty-photo-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><style id='smartmag-font-awesome-inline-css' type='text/css'>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</style><link
rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.4.2' type='text/css' media='screen' /><link
rel='stylesheet' id='evcal_cal_default-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.1' type='text/css' media='all' /><link
rel='stylesheet' id='evo_addon_styles-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/css/eventon_addon_styles.css?ver=1' type='text/css' media='all' /><link
rel='stylesheet' id='evo_font_icons-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.1' type='text/css' media='all' /><link
rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='essb-fontawsome-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/font-awesome.min.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/round/easy-social-share-buttons.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='essb-cct-style-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://www.grootsneek.nl/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/css/wpmu-ui.3.min.css?ver=4.4.2' type='text/css' media='all' />
 <script type="text/javascript" data-cfasync="false">// Function to detect opted out users
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	// Disable tracking if the opt-out cookie exists.
	var disableStr = 'ga-disable-UA-2144019-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	// Opt-out function
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2144019-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script>  <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"929a396bd0","ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"dutch"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"929a396bd0","ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"dutch"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":""};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.4.2'></script> <link
rel='https://api.w.org/' href='http://www.grootsneek.nl/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grootsneek.nl/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grootsneek.nl/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.4.2" /><link
rel='shortlink' href='http://www.grootsneek.nl/?p=158311' /><link
rel="alternate" type="application/json+oembed" href="http://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grootsneek.nl%2F2017%2F04%2F25%2Ffinale-eredivisie-volleybal-op-30-april-en-6-mei%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grootsneek.nl%2F2017%2F04%2F25%2Ffinale-eredivisie-volleybal-op-30-april-en-6-mei%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:500px; height:100%; max-height:90px; }
	.g-2 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-2 { margin:5px 5px 5px 5px; }
	.g-4 { min-width:5px; max-width:210px; margin: 0 auto; }
	.b-4 { margin:5px 5px 5px 5px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; float:right; clear:right; }
	.g-8 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-9 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-9 { margin:5px 0px 5px 0px; }
	.g-10 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-10 { margin:5px 0px 5px 0px; }
	.g-11 {  margin: 0 auto; }
	.g-12 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-12 { margin:5px 0px 5px 0px; }
	.g-13 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-13 { margin:5px 0px 5px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta
name="generator" content="EventON 2.5.1" /><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "false";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;} .essb_displayed_postfloat { margin-left: -75pxpx !important; } .essb_displayed_postfloat { opacity: 0; } .essb_displayed_postfloat { margin-left: -75pxpx !important; } .essb_displayed_postfloat { opacity: 0; }</style> <script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","essb3_nonce":"33df76c6de","essb3_plugin_url":"http:\/\/www.grootsneek.nl\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.grootsneek.nl\/","ajax_type":"","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"","post_id":158311};</script><link
rel="icon" href="http://www.grootsneek.nl/wp-content/uploads/2016/08/cropped-Favicon-GrootSneek-32x32.jpg" sizes="32x32" /><link
rel="icon" href="http://www.grootsneek.nl/wp-content/uploads/2016/08/cropped-Favicon-GrootSneek-192x192.jpg" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.grootsneek.nl/wp-content/uploads/2016/08/cropped-Favicon-GrootSneek-180x180.jpg" /><meta
name="msapplication-TileImage" content="http://www.grootsneek.nl/wp-content/uploads/2016/08/cropped-Favicon-GrootSneek-270x270.jpg" />
<!--[if lt IE 9]> <script src="http://www.grootsneek.nl/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body
class="single single-post postid-158311 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default"><div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script>  <script SRC="http://ib.adnxs.com/ttj?id=9737285&cb=[CACHEBUSTER]&referrer=grootsneek.nl&postcode=860&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></script> <div
class="main-wrap"><div
class="top-bar"><div
class="wrap">
<section
class="top-bar-content cf"><div
class="trending-ticker">
<span
class="heading">Recent</span><ul><li><a
href="http://www.grootsneek.nl/2017/04/25/reunie-hylpen/" title="Reünie Hylpen">Reünie Hylpen</a></li><li><a
href="http://www.grootsneek.nl/2017/04/25/at-the-watergate-vraagt-e150-000-gemeenteraad/" title="At the Watergate vraagt €150.000 van gemeenteraad">At the Watergate vraagt €150.000 van gemeenteraad</a></li><li><a
href="http://www.grootsneek.nl/2017/04/25/borden-nationaal-landschap-swf-stapje-dichterbij/" title="Borden Nationaal Landschap in SWF stapje dichterbij">Borden Nationaal Landschap in SWF stapje dichterbij</a></li><li><a
href="http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/" title="Finale eredivisie volleybal op 30 april en 6 mei">Finale eredivisie volleybal op 30 april en 6 mei</a></li><li><a
href="http://www.grootsneek.nl/2017/04/25/pastoor-zegent-legokapel-modelspoor-museum-sneek/" title="Pastoor zegent legokapel in Modelspoor Museum Sneek">Pastoor zegent legokapel in Modelspoor Museum Sneek</a></li><li><a
href="http://www.grootsneek.nl/2017/04/25/timelapse-van-sneek/" title="Timelapse van Sneek">Timelapse van Sneek</a></li><li><a
href="http://www.grootsneek.nl/2017/04/25/sneker-weerman-buiig-en-kil/" title="Sneker Weerman: Buiig en kil">Sneker Weerman: Buiig en kil</a></li><li><a
href="http://www.grootsneek.nl/2017/04/25/extra-avondopening-modelspoormuseum-ivm-legofestijn/" title="Extra avondopening modelspoormuseum ivm Legofestijn">Extra avondopening modelspoormuseum ivm Legofestijn</a></li></ul></div><div
class="search"><form
role="search" action="http://www.grootsneek.nl/" method="get">
<input
type="text" name="s" class="query live-search-query" value="" placeholder="Zoeken..."/>
<button
class="search-button" type="submit"><i
class="fa fa-search"></i></button></form></div>
</section></div></div><div
id="main-head" class="main-head"><div
class="wrap">
<header
class="default"><div
class="title">
<a
href="http://www.grootsneek.nl/" title="GrootSneek" rel="home">
<img
src="http://www.grootsneek.nl/wp-content/uploads/2015/04/GrootSneek-logo-2015-DEF-e1430166535439.png" class="logo-image" alt="GrootSneek" />
</a></div><div
class="right"><div
class="a-widget"><div
class="g g-1"><div
class="g-dyn a-68 c-1"><a
class="gofollow" data-track="NjgsMSwxLDYw" href="http://hofvanharinxma.nl/#interesse" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/04/900-copy.jpg" /></a></div><div
class="g-dyn a-51 c-2"><a
class="gofollow" data-track="NTEsMSwxLDYw" href="http://www.vandenbrug.nl/volkswagen/sneek" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2015/07/20150720-Autoland-vandenbrug-sneek-500x90px.gif" /></a></div></div></div></div>
</header><div
class="main-nav"><div
class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav
class="navigation cf nav-dark"><div
class><div
class="mobile" data-type="off-canvas" data-search="1">
<a
href="#" class="selected">
<span
class="text">Navigeren</span><span
class="current"></span> <i
class="hamburger fa fa-bars"></i>
</a></div><div
class="menu-primary-menu-main-navigation-container"><ul
id="menu-primary-menu-main-navigation" class="menu"><li
id="menu-item-120445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120445"><a
href="http://www.grootsneek.nl/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/', 'HOME');" title="Home">HOME</a></li><li
id="menu-item-120455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-23059 menu-item-120455"><a
href="http://www.grootsneek.nl/nieuws/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/nieuws/', 'CATEGORIE');" title="Nieuws">CATEGORIE</a><div
class="mega-menu row"><div
class="col-3 sub-cats"><ol
class="sub-nav"><li
id="menu-item-130442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130442"><a
href="http://www.grootsneek.nl/112-2/">112</a></li><li
id="menu-item-130446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130446"><a
href="http://www.grootsneek.nl/uitgaan-en-cultuur/">Uitgaan en Cultuur</a><ul
class="sub-menu"><li
id="menu-item-130447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22698 menu-item-130447"><a
href="http://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/recensies-theater/">Recensies</a></li></ul></li><li
id="menu-item-130450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130450"><a
href="http://www.grootsneek.nl/sport/">Sport</a></li><li
id="menu-item-139655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14693 menu-item-139655"><a
href="http://www.grootsneek.nl/nieuws/sneekweek-2/">Sneekweek</a></li><li
id="menu-item-139656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23148 menu-item-139656"><a
href="http://www.grootsneek.nl/nieuws/skutsjesilen/">skutsjesilen</a></li><li
id="menu-item-130453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130453"><a
href="http://www.grootsneek.nl/gezondheid/">Gezondheid</a></li><li
id="menu-item-130464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130464"><a
href="http://www.grootsneek.nl/economie/">Economie</a></li><li
id="menu-item-130468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130468"><a
href="http://www.grootsneek.nl/politiek/">Politiek</a></li><li
id="menu-item-130467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130467"><a
href="http://www.grootsneek.nl/algemeen/">Algemeen</a></li></ol></div><div
class="col-9 extend">
<section
class="col-6 featured">
<span
class="heading">Uitgelicht</span><div
class="highlights">
<article>
<a
href="http://www.grootsneek.nl/2017/04/25/at-the-watergate-vraagt-e150-000-gemeenteraad/" title="At the Watergate vraagt €150.000 van gemeenteraad" class="image-link">
<img
width="351" height="185" src="http://www.grootsneek.nl/wp-content/uploads/2017/03/EYMF-ch2018-lieuwe-toren-oeds-westerhof-mirjam-bakker-ben-vd-knaap-99-2224-351x185.jpg" class="image wp-post-image" alt="EYMF ch2018 lieuwe toren oeds westerhof mirjam bakker ben vd knaap-99-2224" title="At the Watergate vraagt €150.000 van gemeenteraad" />				</a><div
class="cf listing-meta meta above">
<time
datetime="2017-04-25T10:52:12+02:00" class="meta-item">25 april 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/04/25/at-the-watergate-vraagt-e150-000-gemeenteraad/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2 class="post-title">
<a
href="http://www.grootsneek.nl/2017/04/25/at-the-watergate-vraagt-e150-000-gemeenteraad/" title="At the Watergate vraagt €150.000 van gemeenteraad">At the Watergate vraagt €150.000 van gemeenteraad</a></h2>
</article></div>
</section><section
class="col-6 recent-posts">
<span
class="heading">Recent</span><div
class="posts-list"><div
class="post">
<a
href="http://www.grootsneek.nl/2017/04/25/reunie-hylpen/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/Peilschaalhuisje-Reunie-17-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Peilschaalhuisje Reunie 17" title="Reünie Hylpen" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-04-25T15:22:53+02:00" class="meta-item">25 april 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/04/25/reunie-hylpen/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/04/25/reunie-hylpen/">Reünie Hylpen</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/04/25/at-the-watergate-vraagt-e150-000-gemeenteraad/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/03/EYMF-ch2018-lieuwe-toren-oeds-westerhof-mirjam-bakker-ben-vd-knaap-99-2224-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="EYMF ch2018 lieuwe toren oeds westerhof mirjam bakker ben vd knaap-99-2224" title="At the Watergate vraagt €150.000 van gemeenteraad" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-04-25T10:52:12+02:00" class="meta-item">25 april 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/04/25/at-the-watergate-vraagt-e150-000-gemeenteraad/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/04/25/at-the-watergate-vraagt-e150-000-gemeenteraad/">At the Watergate vraagt €150.000 van gemeenteraad</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/04/25/borden-nationaal-landschap-swf-stapje-dichterbij/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/Foto-bord-Waddenzee-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Foto bord Waddenzee" title="Borden Nationaal Landschap in SWF stapje dichterbij" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-04-25T09:45:48+02:00" class="meta-item">25 april 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/04/25/borden-nationaal-landschap-swf-stapje-dichterbij/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/04/25/borden-nationaal-landschap-swf-stapje-dichterbij/">Borden Nationaal Landschap in SWF stapje dichterbij</a></div></div></div>
</section></div></div></li><li
id="menu-item-132800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132800"><a
href="http://www.grootsneek.nl/event-directory/">AGENDA</a></li><li
id="menu-item-143782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23299 menu-item-143782"><a
href="http://www.grootsneek.nl/checksneek/">CheckSneek</a><ul
class="sub-menu"><li
id="menu-item-143783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23302 menu-item-143783"><a
href="http://www.grootsneek.nl/checksneek/uitgaan/">Uitgaan</a></li><li
id="menu-item-143784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23303 menu-item-143784"><a
href="http://www.grootsneek.nl/checksneek/recensies/">Lifestyle</a></li><li
id="menu-item-143785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23300 menu-item-143785"><a
href="http://www.grootsneek.nl/checksneek/vlogs/">Vlogs</a></li></ul></li><li
id="menu-item-141551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141551"><a
href="http://www.grootsneek.nl/gs-events/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/gs-events/', 'GS-EVENTS');" title="GrootSneek Events">GS-EVENTS</a><ul
class="sub-menu"><li
id="menu-item-141509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23632 menu-item-141509"><a
href="http://www.grootsneek.nl/4-mijl-van-sneek/">4 MIJL VAN SNEEK</a></li><li
id="menu-item-141529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23304 menu-item-141529"><a
href="http://www.grootsneek.nl/mooisneek-2/">MOOISNEEK</a></li></ul></li><li
id="menu-item-120615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-22628 menu-item-120615"><a
href="http://www.grootsneek.nl/columns-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/', 'COLUMNS');" title="Columns">COLUMNS</a><div
class="mega-menu row"><div
class="col-3 sub-cats"><ol
class="sub-nav"><li
id="menu-item-128251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23149 menu-item-128251"><a
href="http://www.grootsneek.nl/columns-2/new-health-centre-fysio4u/">New Health Centre &#8211; Fysio4U</a></li><li
id="menu-item-122227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23074 menu-item-122227"><a
href="http://www.grootsneek.nl/columns-2/everlake-trading-company/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/everlake-trading-company/', 'Everlake Trading Company');" title="Column Everlake Trading Company">Everlake Trading Company</a></li><li
id="menu-item-138753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23316 menu-item-138753"><a
href="http://www.grootsneek.nl/columns-2/de-wit-dijkstra-netwerk-notarissen/">De Wit &#038; Dijkstra Netwerk Notarissen</a></li><li
id="menu-item-122228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23072 menu-item-122228"><a
href="http://www.grootsneek.nl/columns-2/kliniek-tandheelkunde-sneek/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/kliniek-tandheelkunde-sneek/', 'Kliniek Tandheelkunde Sneek');" title="Column kliniek Tandheelkunde">Kliniek Tandheelkunde Sneek</a></li><li
id="menu-item-122230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23071 menu-item-122230"><a
href="http://www.grootsneek.nl/columns-2/praktijk-bogaard/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/praktijk-bogaard/', 'Praktijk Bogaard');" title="Column Praktijk Bogaard">Praktijk Bogaard</a></li><li
id="menu-item-141556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23635 menu-item-141556"><a
href="http://www.grootsneek.nl/columns-2/van-schuppen-huidtherapie-2/">Van Schuppen Huidtherapie</a></li><li
id="menu-item-128253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23150 menu-item-128253"><a
href="http://www.grootsneek.nl/columns-2/peter-miedema/">Peter Miedema</a></li><li
id="menu-item-141908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23640 menu-item-141908"><a
href="http://www.grootsneek.nl/columns-2/palludara/">Palludara</a></li><li
id="menu-item-122231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23075 menu-item-122231"><a
href="http://www.grootsneek.nl/columns-2/wim-walda/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/wim-walda/', 'Wim Walda');" title="Column Wim Walda">Wim Walda</a></li><li
id="menu-item-135572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23266 menu-item-135572"><a
href="http://www.grootsneek.nl/columns-2/eelke-lok/">Eelke Lok</a></li><li
id="menu-item-135574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23267 menu-item-135574"><a
href="http://www.grootsneek.nl/columns-2/jan-tekstra/">Jan Tekstra</a></li></ol></div><div
class="col-9 extend">
<section
class="col-6 featured">
<span
class="heading">Uitgelicht</span><div
class="highlights">
<article>
<a
href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/" title="Openheid van bestuur &#8211; u vraagt wij draaien..?" class="image-link">
<img
width="351" height="185" src="http://www.grootsneek.nl/wp-content/uploads/2016/05/sneker-vlag-gemeentehuis-351x185.jpg" class="image wp-post-image" alt="gemeentehuis sneek" title="Openheid van bestuur &#8211; u vraagt wij draaien..?" />				</a><div
class="cf listing-meta meta above">
<time
datetime="2016-05-16T11:07:06+02:00" class="meta-item">16 mei 2016</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2 class="post-title">
<a
href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/" title="Openheid van bestuur &#8211; u vraagt wij draaien..?">Openheid van bestuur &#8211; u vraagt wij draaien..?</a></h2>
</article></div>
</section><section
class="col-6 recent-posts">
<span
class="heading">Recent</span><div
class="posts-list"><div
class="post">
<a
href="http://www.grootsneek.nl/2017/04/19/3-js-kruipen-huid-u2/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/3js-110x96.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="3js" title="De 3 JS kruipen in de huid van U2" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-04-19T08:52:58+02:00" class="meta-item">19 april 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/04/19/3-js-kruipen-huid-u2/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/04/19/3-js-kruipen-huid-u2/">De 3 JS kruipen in de huid van U2</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/03/23/column-als-vingers-jeuken/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/03/van_schuppen_huidtherapie-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="van_schuppen_huidtherapie" title="Column: Als je vingers jeuken….." />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-03-23T13:07:08+02:00" class="meta-item">23 maart 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/03/23/column-als-vingers-jeuken/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/03/23/column-als-vingers-jeuken/">Column: Als je vingers jeuken…..</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/03/23/column-korting-op-zorgpremie/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/03/anne-van-der-velde-curves-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="anne van der velde curves" title="Column: Korting op de zorgpremie?" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-03-23T10:43:38+02:00" class="meta-item">23 maart 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/03/23/column-korting-op-zorgpremie/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/03/23/column-korting-op-zorgpremie/">Column: Korting op de zorgpremie?</a></div></div></div>
</section></div></div></li><li
id="menu-item-130426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23063 menu-item-130426"><a
href="http://www.grootsneek.nl/videos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/videos/', 'Video&#8217;s');" title="Video&#8217;s">Video&#8217;s</a></li><li
id="menu-item-128146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128146"><a
href="http://www.grootsneek.nl/grootsneek-krant-digitaal/">GS-KRANT</a></li><li
id="menu-item-143923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143923"><a
href="http://www.grootsneek.nl/tip-de-redactie/">TIPS</a></li></ul></div></div>
</nav></div></div></div></div><div
class="breadcrumbs-wrap"><div
class="wrap"><div
class="breadcrumbs"><span
class="location">U bent hier:</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="http://www.grootsneek.nl/"><span
itemprop="title">Home</span></a></span><span
class="delim">&raquo;</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="http://www.grootsneek.nl/nieuws/"><span
itemprop="title">Nieuws</span></a></span><span
class="delim">&raquo;</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="http://www.grootsneek.nl/nieuws/sport/"><span
itemprop="title">Sport</span></a></span><span
class="delim">&raquo;</span><span
class="current">Finale eredivisie volleybal op 30 april en 6 mei</span></div></div></div><div
class="main wrap cf"><div
class="row"><div
class="col-8 main-content">
<article
id="post-158311" class="post-158311 post type-post status-publish format-standard has-post-thumbnail category-sport">
<header
class="post-header cf"><div
class="featured">
<a
href="http://www.grootsneek.nl/wp-content/uploads/2016/12/VC-Sneek-Sliedrecht1-e1481437061732.jpg" title="Finale eredivisie volleybal op 30 april en 6 mei">
<img
width="702" height="336" src="http://www.grootsneek.nl/wp-content/uploads/2016/12/VC-Sneek-Sliedrecht1-e1481437061732-702x336.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="VC Sneek Sliedrecht1" title="Finale eredivisie volleybal op 30 april en 6 mei" />
</a></div><div
class="heading cf"><h1 class="post-title item fn">
Finale eredivisie volleybal op 30 april en 6 mei</h1>
<a
href="http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/#respond" class="comments"><i
class="fa fa-comments-o"></i> 0</a></div><div
class="post-meta cf">
<span
class="posted-by">Door
<span
class="reviewer"><a
href="http://www.grootsneek.nl/author/wimgrootsneek/" title="Berichten van Redactie" rel="author">Redactie</a></span>
</span>
<span
class="posted-on">op				<span
class="dtreviewed">
<time
class="value-title" datetime="2017-04-25T09:18:44+02:00" title="2017-04-25">25 april 2017</time>
</span>
</span>
<span
class="cats"><a
href="http://www.grootsneek.nl/nieuws/sport/" rel="category tag">Sport</a></span></div>
</header><div
class="post-container cf"><div
class="post-content-right"><div
class="post-content description "><p>Sneek &#8211; VC Sneek en Sliedrecht Sport spelen de eerste wedstrijd in de finale om het landskampioenschap in eredivisie volleybal op zondag 30 april in de Sneker Sporthal om 15:30 uur. De return wordt gespeeld op zaterdag 6 mei in Sliedrecht om 15:45 uur. Bij een eventueel gelijk resultaat wordt een zogenaamde &#8216;Golden Set&#8217; gespeeld, op 6 mei in Sliedrecht dus.</p><p>Sliedrecht heeft nog een appeltje te schillen met VC Sneek in verband met de verloren Supercup finale en komt naar alle waarschijnlijkheid met de adrenaline tot in de tenen naar Sneek en ongetwijfeld een bus supporters om de Sliedrechtse dames naar de overwinning te schreeuwen. VC Sneek daarentegen geeft eerder aangetoond onder druk het beste te presteren en alhoewel Sliedrecht, gezien de stand op de ranglijst, de beste kansen lijkt te maken op het landskampioenschap 2017, is het pas voorbij als het voorbij is. Er staan ons in ieder geval een paar interessante en ongetwijfeld spannende wedstrijden te wachten.</p><p><strong>Foto Klaas Hijlkema</strong></p><p>&nbsp;</p><div
class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_round essb_1007549780 print-no" id="essb_displayed_bottom_1007549780" data-essb-postid="158311" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="round" data-essb-counter-pos="right" data-essb-url="http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/" data-essb-twitter-url="http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/" data-essb-instance="1007549780"><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="http://www.facebook.com/sharer/sharer.php?u=http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/&t=Finale+eredivisie+volleybal+op+30+april+en+6+mei" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/&t=Finale+eredivisie+volleybal+op+30+april+en+6+mei&#39;,&#39;facebook&#39;,&#39;1007549780&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Finale+eredivisie+volleybal+op+30+april+en+6+mei&amp;url=http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/&amp;counturl=http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/&amp;hashtags=Sneek&#39;,&#39;twitter&#39;,&#39;1007549780&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/&#39;,&#39;google&#39;,&#39;1007549780&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_print nolightbox"> <a
href="#" title="" onclick="essb_print(&#39;1007549780&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href="mailto:?subject=Bezoek deze site http://www.grootsneek.nl&amp;body=Hallo, dit vind je wellicht interessant: &quot;Finale eredivisie volleybal op 30 april en 6 mei&quot;! Dit is de link: http://www.grootsneek.nl/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/" title="" onclick="essb_tracking_only('', 'mail', '1007549780', true);" target="_self" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li></ul><div
class="essb_native_buttons essb_native_after_share"><ul
class="essb_links"></ul></div></div><div
data-widget="plista_widget_belowArticle"></div> <script type="text/javascript">if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "2db07b8d0adfe7430309435e"
								,item:{"objectid":158311,"title":"Finale eredivisie volleybal op 30 april en 6 mei","text":"Sneek - VC Sneek en Sliedrecht Sport spelen de eerste wedstrijd in de finale om het landskampioenschap in eredivisie volleybal op zondag 30 april in de Sneker Sporthal om 15:30 uur. De return wordt gespeeld op zaterdag 6 mei in Sliedrecht om 15:45 uur. Bi","url":"http:\/\/www.grootsneek.nl\/2017\/04\/25\/finale-eredivisie-volleybal-op-30-april-en-6-mei\/","img":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2016\/12\/VC-Sneek-Sliedrecht1-e1481437061732-300x156.jpg","category":"","published_at":1493111924,"updated_at":1493111924}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());</script> </div></div></div>
</article>
<section
class="related-posts"><h3 class="section-head"><span
class="color">Related</span> Posts</h3><ul
class="highlights-box three-col related-posts"><li
class="highlights column one-third">
<article>
<a
href="http://www.grootsneek.nl/2017/04/25/flits-snits-3e-omloop-borsele/" title="Flits van Snits 3e in Omloop van Borsele" class="image-link">
<img
width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/fryske-tandem-214x140.jpg" class="image wp-post-image" alt="fryske tandem" title="Flits van Snits 3e in Omloop van Borsele" />
</a><div
class="cf listing-meta meta above">
<time
datetime="2017-04-25T08:23:50+02:00" class="meta-item">25 april 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/04/25/flits-snits-3e-omloop-borsele/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2><a
href="http://www.grootsneek.nl/2017/04/25/flits-snits-3e-omloop-borsele/" title="Flits van Snits 3e in Omloop van Borsele">Flits van Snits 3e in Omloop van Borsele</a></h2>
</article></li><li
class="highlights column one-third">
<article>
<a
href="http://www.grootsneek.nl/2017/04/24/kleuren-eremetaal-sportschool-akkermans/" title="Alle kleuren eremetaal voor Sportschool Akkermans" class="image-link">
<img
width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/Kyara-Vonk-3e-in-Stiens-2017-214x140.jpg" class="image wp-post-image" alt="Kyara Vonk 3e in Stiens 2017" title="Alle kleuren eremetaal voor Sportschool Akkermans" />
</a><div
class="cf listing-meta meta above">
<time
datetime="2017-04-24T08:29:04+02:00" class="meta-item">24 april 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/04/24/kleuren-eremetaal-sportschool-akkermans/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2><a
href="http://www.grootsneek.nl/2017/04/24/kleuren-eremetaal-sportschool-akkermans/" title="Alle kleuren eremetaal voor Sportschool Akkermans">Alle kleuren eremetaal voor Sportschool Akkermans</a></h2>
</article></li><li
class="highlights column one-third">
<article>
<a
href="http://www.grootsneek.nl/2017/04/24/afzien-tijdens-openingswedstrijden-kws/" title="Afzien tijdens openingswedstrijden KWS" class="image-link">
<img
width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/jaarprijzen-kws-openingswedstrijden-2017-fot-kws-214x140.jpg" class="image wp-post-image" alt="jaarprijzen kws openingswedstrijden 2017 fot kws" title="Afzien tijdens openingswedstrijden KWS" />
</a><div
class="cf listing-meta meta above">
<time
datetime="2017-04-24T08:24:08+02:00" class="meta-item">24 april 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/04/24/afzien-tijdens-openingswedstrijden-kws/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2><a
href="http://www.grootsneek.nl/2017/04/24/afzien-tijdens-openingswedstrijden-kws/" title="Afzien tijdens openingswedstrijden KWS">Afzien tijdens openingswedstrijden KWS</a></h2>
</article></li></ul>
</section><div
class="comments"><div
id="comments"><p
class="nocomments">Het is niet meer mogelijk te reageren</p></div></div></div>
<aside
class="col-4 sidebar" data-sticky="1"><div
class="theiaStickySidebar"><ul><li
id="bunyad_ads_widget-6" class="widget code-widget"><div
class="a-widget">
 <script SRC="http://ib.adnxs.com/ttj?id=9737196&cb=[CACHEBUSTER]&referrer=grootsneek.nl&postcode=860&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></script> </div></li><li
id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Koop lokaal &#8211; bij onze vrienden</h3><div
class="g g-9"><div
class="g-col b-9 a-62"><a
class="gofollow" data-track="NjIsOSwxLDYw" href="http://www.palludara.nl"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/04/banner-algemeen-palludara.jpg" /></a></div></div><div
class="g g-9"><div
class="g-col b-9 a-56"><a
class="gofollow" data-track="NTYsOSwxLDYw" href="http://www.struiksmamakelaars.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/01/banner-250-x-175-Struiksma.gif" /></a></div></div><div
class="g g-9"><div
class="g-col b-9 a-24"><a
class="gofollow" data-track="MjQsOSwxLDYw" href="http://www.dewalrus.nl/home" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2016/11/Banner-web-250x175-pixels_winter-2016-01.jpg" /></a></div></div><div
class="g g-9"><div
class="g-col b-9 a-38"><a
class="gofollow" data-track="MzgsOSwxLDYw" href="http://www.veenstrabanden.nl" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/03/banner-caravan-Veenstra-2.gif" /></a></div></div></li><li
id="evcalwidget_sc-5" class="widget EvcalWidget_SC"><h3 class="widgettitle">Evenementen in Sneek</h3><div
id='evcal_widget' class='evo_widget'><div
id='evcal_calendar_263' class='ajde_evcal_calendar ' ><div
class='evo-data' data-cyear="2017" data-cmonth="4" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.1" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="5" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="1" data-rtl="no"  ></div><div
id='evcal_head' class='calendar_header ' ><div
class='evo_cal_above'><span
class='evo-jumper-btn'>Kies maand</span><span
class='evo-gototoday-btn' style='display:none' data-mo='4' data-yr='2017' data-dy=''>Vandaag</span></div><div
class='evo_cal_above_content'><div
class='evo_j_container' style='display:none' data-m='4' data-y='2017' data-expj='no'><div
class='evo_j_months evo_j_dates' data-val='m'><div
class='legend evo_jumper_months'><a
data-val='1'  title='januari' >januari</a><a
data-val='2'  title='februari' >februari</a><a
data-val='3'  title='maart' >maart</a><a
data-val='4' class="current set" title='april' >april</a><a
data-val='5'  title='mei' >mei</a><a
data-val='6'  title='juni' >juni</a><a
data-val='7'  title='juli' >juli</a><a
data-val='8'  title='augustus' >augustus</a><a
data-val='9'  title='september' >september</a><a
data-val='10'  title='oktober' >oktober</a><a
data-val='11'  title='november' >november</a><a
data-val='12'  title='december' >december</a></div><div
class='clear'></div></div><div
class='evo_j_years evo_j_dates' data-val='y'><p
class='legend'><a
class='current set' data-val="2017">2017</a><a
data-val="2018">2018</a><a
data-val="2019">2019</a><a
data-val="2020">2020</a><a
data-val="2021">2021</a></p><div
class='clear'></div></div></div></div><p
id='evcal_cur' class='evo_month_title'> april, 2017</p><p
class='evo_arrows'><span
id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i
class='fa fa-angle-left'></i></span><span
id='evcal_next' class='evcal_arrows evcal_btn_next' ><i
class='fa fa-angle-right'></i></span></p><div
class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-users="all" data-rss="no" ></div><div
class='clear'></div></div><div
class='eventon_sorting_section' style='display:none'><div
class='eventon_sort_line evo_sortOpt' ><div
class='evo_sortby'><p>Sorteer op:</p></div><div
class='evo_srt_sel'><p
class='fa'>Datum</p><div
class='evo_srt_options'><p
data-val='sort_date' data-type='date' class='evs_btn evs_hide' >Datum</p><p
data-val='sort_title' data-type='title' class='evs_btn ' >Titel</p><p
data-val='sort_color' data-type='color' class='evs_btn ' >Kleur</p><p
data-val='sort_posted' data-type='posted' class='evs_btn ' >Geplaatst</p></div></div><div
class='clear'></div></div><div
class='eventon_filter_line '><div
class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter evo_sortOpt evo_sortList_event_location' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'><div
class='eventon_sf_field'><p>Activiteit Locatie:</p></div><div
class='eventon_filter_selection'><p
class='filtering_set_val' data-opts='evs4_in'>Alle</p><div
class='eventon_filter_dropdown' style='display:none'><p
class='evf_hide' data-filter_val='all'>Alle</p><p
class='aan-de-gracht-restaurant ' data-filter_val='23728' data-filter_slug='aan-de-gracht-restaurant'>Aan de Gracht Restaurant</p><p
class='advendo-gebouw ' data-filter_val='23658' data-filter_slug='advendo-gebouw'>Advendo clubgebouw</p><p
class='almere ' data-filter_val='23708' data-filter_slug='almere'>Almere</p><p
class='hotel-amicitia ' data-filter_val='23672' data-filter_slug='hotel-amicitia'>Amicitia Hotel</p><p
class='kc-t-anker ' data-filter_val='23591' data-filter_slug='kc-t-anker'>Anker KC 't</p><p
class='antonius-ziekenhuis-sneek ' data-filter_val='23520' data-filter_slug='antonius-ziekenhuis-sneek'>Antonius Ziekenhuis Sneek</p><p
class='arbeidscentrum-sneek ' data-filter_val='23248' data-filter_slug='arbeidscentrum-sneek'>Arbeidscentrum Sneek</p><p
class='arsenaal-de ' data-filter_val='23745' data-filter_slug='arsenaal-de'>Arsenaal De</p><p
class='asr-gebouw ' data-filter_val='23636' data-filter_slug='asr-gebouw'>ASR gebouw</p><p
class='kunstencentrum-atrium-sneek ' data-filter_val='23271' data-filter_slug='kunstencentrum-atrium-sneek'>Atrium Sneek Kunstencentrum</p><p
class='ayasofya-moskee-sneek ' data-filter_val='23701' data-filter_slug='ayasofya-moskee-sneek'>Ayasofya Moskee Sneek</p><p
class='cafe-de-bakkersdochter ' data-filter_val='23252' data-filter_slug='cafe-de-bakkersdochter'>Bakkersdochter Café de</p><p
class='baptistenkerk ' data-filter_val='23185' data-filter_slug='baptistenkerk'>Baptistenkerk</p><p
class='galerie-bas10 ' data-filter_val='23190' data-filter_slug='galerie-bas10'>BAS10 Galerie</p><p
class='pluk-en-proeftuin-de-bascule ' data-filter_val='23703' data-filter_slug='pluk-en-proeftuin-de-bascule'>Bascule Pluk- en Proeftuin De</p><p
class='galerie-bax ' data-filter_val='23228' data-filter_slug='galerie-bax'>Bax Galerie</p><p
class='beulakerwiede ' data-filter_val='23702' data-filter_slug='beulakerwiede'>Beulakerwiede</p><p
class='beursplein-fryslan ' data-filter_val='23726' data-filter_slug='beursplein-fryslan'>Beursplein Fryslân</p><p
class='bibliotheek-sneek ' data-filter_val='23229' data-filter_slug='bibliotheek-sneek'>Bibliotheek Sneek</p><p
class='biljartschool-sneek ' data-filter_val='23281' data-filter_slug='biljartschool-sneek'>Biljartschool Sneek</p><p
class='blauwhuis ' data-filter_val='23595' data-filter_slug='blauwhuis'>Blauwhuis</p><p
class='bolsward ' data-filter_val='23647' data-filter_slug='bolsward'>Bolsward</p><p
class='bolletongersdei-bolsward ' data-filter_val='23709' data-filter_slug='bolletongersdei-bolsward'>Bolsward Bolletongersdei</p><p
class='poppodium-het-bolwerk-sneek ' data-filter_val='23177' data-filter_slug='poppodium-het-bolwerk-sneek'>Bolwerk Poppodium Het</p><p
class='bonifatiushuis ' data-filter_val='23172' data-filter_slug='bonifatiushuis'>Bonifatiushuis</p><p
class='breahus-balk ' data-filter_val='23251' data-filter_slug='breahus-balk'>Breahus Balk</p><p
class='buysman-eendenkooi-piaam ' data-filter_val='23260' data-filter_slug='buysman-eendenkooi-piaam'>Buysman Eendenkooi Piaam</p><p
class='cafe-cheers ' data-filter_val='23232' data-filter_slug='cafe-cheers'>Cheers Café</p><p
class='cheers-cafe ' data-filter_val='23763' data-filter_slug='cheers-cafe'>Cheers Café</p><p
class='cinesneek ' data-filter_val='23296' data-filter_slug='cinesneek'>CineSneek</p><p
class='club-1841 ' data-filter_val='23216' data-filter_slug='club-1841'>Club 1841</p><p
class='convenant ' data-filter_val='23292' data-filter_slug='convenant'>Convenant</p><p
class='cultuur-kwartier-sneek ' data-filter_val='23218' data-filter_slug='cultuur-kwartier-sneek'>Cultuur Kwartier Sneek</p><p
class='hotel-restaurant-de-daaldersplaats ' data-filter_val='23176' data-filter_slug='hotel-restaurant-de-daaldersplaats'>Daaldersplaats Hotel Restaurant De</p><p
class='muzykkafee-deville ' data-filter_val='23713' data-filter_slug='muzykkafee-deville'>DeVille Muziekcafé</p><p
class='devo-sneek ' data-filter_val='23191' data-filter_slug='devo-sneek'>DEVO Sneek</p><p
class='dielshus-wommels ' data-filter_val='23208' data-filter_slug='dielshus-wommels'>Dielshûs Wommels</p><p
class='rondvaartbedrijf-van-dijk ' data-filter_val='23234' data-filter_slug='rondvaartbedrijf-van-dijk'>Dijk Rondvaartbedrijf Van</p><p
class='diniahal-st-nyk ' data-filter_val='23181' data-filter_slug='diniahal-st-nyk'>Diniahal St Nyk</p><p
class='jachthaven-de-domp-2 ' data-filter_val='23257' data-filter_slug='jachthaven-de-domp-2'>Domp 2 Jachthaven de</p><p
class='de-domp-sneek ' data-filter_val='23642' data-filter_slug='de-domp-sneek'>Domp Sneek De</p><p
class='donker-groen ' data-filter_val='23592' data-filter_slug='donker-groen'>Donker Groen</p><p
class='doopsgezinde-kerk-bolsward ' data-filter_val='23754' data-filter_slug='doopsgezinde-kerk-bolsward'>Doopsgezinde kerk Bolsward</p><p
class='doopsgezinde-kerk-sneek ' data-filter_val='23209' data-filter_slug='doopsgezinde-kerk-sneek'>Doopsgezinde Kerk Sneek</p><p
class='dorcas-winkel-sneek ' data-filter_val='23221' data-filter_slug='dorcas-winkel-sneek'>Dorcas Winkel Sneek</p><p
class='dorpshuis-it-lokael-abbega ' data-filter_val='23762' data-filter_slug='dorpshuis-it-lokael-abbega'>Dorpshuis It Lokael Abbega</p><p
class='mfc-de-driuwpolle ' data-filter_val='23588' data-filter_slug='mfc-de-driuwpolle'>Driuwpolle MFC De</p><p
class='wijkgebouw-de-eekmolen ' data-filter_val='23220' data-filter_slug='wijkgebouw-de-eekmolen'>Eekmolen Wijkgebouw de</p><p
class='eendenkooi-goengamieden ' data-filter_val='23714' data-filter_slug='eendenkooi-goengamieden'>Eendenkooi Goëngamieden</p><p
class='elfstedenhal-leeuwarden ' data-filter_val='23757' data-filter_slug='elfstedenhal-leeuwarden'>Elfstedenhal Leeuwarden</p><p
class='epemastate ' data-filter_val='23665' data-filter_slug='epemastate'>Epemastate</p><p
class='f-f-the-inner-way ' data-filter_val='23768' data-filter_slug='f-f-the-inner-way'>F &amp; F the inner Way</p><p
class='ff-sportschool ' data-filter_val='23685' data-filter_slug='ff-sportschool'>F&amp;F Sportschool</p><p
class='fifty-six ' data-filter_val='23333' data-filter_slug='fifty-six'>Fifty Six</p><p
class='filmhuis-cinesneek ' data-filter_val='23226' data-filter_slug='filmhuis-cinesneek'>Filmhuis - CineSneek</p><p
class='firezone-tankstation ' data-filter_val='23180' data-filter_slug='firezone-tankstation'>Firezone Tankstation</p><p
class='flexaterrein-sneek ' data-filter_val='23261' data-filter_slug='flexaterrein-sneek'>Flexaterrein Sneek</p><p
class='flinkefarmflinkeboskje ' data-filter_val='23690' data-filter_slug='flinkefarmflinkeboskje'>Flinkefarm/flinkeboskje</p><p
class='gemeenschapscentrum-de-foeke ' data-filter_val='23608' data-filter_slug='gemeenschapscentrum-de-foeke'>Foeke Gemeenschapscentrum De</p><p
class='dorpshuis-folsgare ' data-filter_val='23696' data-filter_slug='dorpshuis-folsgare'>Folsgare Dorpshuis</p><p
class='krachtsport-boerderij-folsgare ' data-filter_val='23406' data-filter_slug='krachtsport-boerderij-folsgare'>Folsgare Krachtsport Boerderij</p><p
class='fries-scheepvaart-museum ' data-filter_val='23157' data-filter_slug='fries-scheepvaart-museum'>Fries Scheepvaart Museum</p><p
class='friese-elf-steden ' data-filter_val='23639' data-filter_slug='friese-elf-steden'>Friese Elf Steden</p><p
class='friese-poort ' data-filter_val='23534' data-filter_slug='friese-poort'>Friese Poort</p><p
class='friesland ' data-filter_val='23259' data-filter_slug='friesland'>Friesland</p><p
class='frittemahof ' data-filter_val='23416' data-filter_slug='frittemahof'>Frittemahof Woonzorgcentrum</p><p
class='fruitmarkt ' data-filter_val='23699' data-filter_slug='fruitmarkt'>frUITmarkt</p><p
class='natuurgebied-fugelhoeke ' data-filter_val='23686' data-filter_slug='natuurgebied-fugelhoeke'>Fugelhoeke Natuurgebied</p><p
class='dorpshuis-us-gebou ' data-filter_val='23311' data-filter_slug='dorpshuis-us-gebou'>Gebou Dorpshuis Us</p><p
class='gertrudiskerk ' data-filter_val='23309' data-filter_slug='gertrudiskerk'>Gertrudiskerk</p><p
class='gertrudiskerk-workum ' data-filter_val='23738' data-filter_slug='gertrudiskerk-workum'>Gertrudiskerk Workum</p><p
class='watersportgebonden-bedrijventerrein-t-ges ' data-filter_val='23323' data-filter_slug='watersportgebonden-bedrijventerrein-t-ges'>Ges Watersportgebonden Bedrijventerrein 't</p><p
class='kerkje-goenga ' data-filter_val='23249' data-filter_slug='kerkje-goenga'>Goenga Kerkje</p><p
class='hotel-de-groene-weide ' data-filter_val='23244' data-filter_slug='hotel-de-groene-weide'>Groene Weide Hotel de</p><p
class='restaurant-grootszand ' data-filter_val='23233' data-filter_slug='restaurant-grootszand'>GrootsZand24 Restaurant</p><p
class='grootzand ' data-filter_val='23235' data-filter_slug='grootzand'>Grootzand</p><p
class='mfc-it-harspit ' data-filter_val='23224' data-filter_slug='mfc-it-harspit'>Harspit MFC It</p><p
class='heechsimmer-festivalterrein-heegermeer ' data-filter_val='23659' data-filter_slug='heechsimmer-festivalterrein-heegermeer'>Heechsimmer Festivalterrein Heegermeer</p><p
class='heeg ' data-filter_val='23587' data-filter_slug='heeg'>Heeg</p><p
class='heeg-woudsend-gaasrtmeer ' data-filter_val='23765' data-filter_slug='heeg-woudsend-gaasrtmeer'>Heeg / Woudsend / Gaasrtmeer</p><p
class='heeg-passantenhaven ' data-filter_val='23695' data-filter_slug='heeg-passantenhaven'>Heeg Passantenhaven</p><p
class='hemkerk ' data-filter_val='23319' data-filter_slug='hemkerk'>Hemkerk</p><p
class='park-herema-state ' data-filter_val='23671' data-filter_slug='park-herema-state'>Herema State Park</p><p
class='herensylbrug ' data-filter_val='23594' data-filter_slug='herensylbrug'>Herensylbrug</p><p
class='himsterhus-dorpshuis-it ' data-filter_val='23771' data-filter_slug='himsterhus-dorpshuis-it'>Himsterhûs Dorpshuis It</p><p
class='dijk-hindeloopen ' data-filter_val='23274' data-filter_slug='dijk-hindeloopen'>Hindeloopen Dijk</p><p
class='hindeloopen-havenkade ' data-filter_val='23667' data-filter_slug='hindeloopen-havenkade'>Hindeloopen Havenkade</p><p
class='hindeloopen-nieuwjaarsduik ' data-filter_val='23742' data-filter_slug='hindeloopen-nieuwjaarsduik'>Hindeloopen Nieuwjaarsduik</p><p
class='hommerts-jutrijp ' data-filter_val='23651' data-filter_slug='hommerts-jutrijp'>Hommerts-Jutrijp</p><p
class='idzegeaster-poel ' data-filter_val='23681' data-filter_slug='idzegeaster-poel'>Idzegeaster Poel</p><p
class='ielanen-verpleeghuis-de ' data-filter_val='23676' data-filter_slug='ielanen-verpleeghuis-de'>Ielânen Verpleeghuis de</p><p
class='ijlst ' data-filter_val='23655' data-filter_slug='ijlst'>IJlst</p><p
class='gemeentehuis-ijlst ' data-filter_val='23327' data-filter_slug='gemeentehuis-ijlst'>IJlst Gemeentehuis</p><p
class='indijk ' data-filter_val='23750' data-filter_slug='indijk'>Indijk</p><p
class='inferno-audiovisueel ' data-filter_val='23767' data-filter_slug='inferno-audiovisueel'>Inferno Audiovisueel</p><p
class='inloopcafe-lotgenoten-verlies-dierbare ' data-filter_val='23225' data-filter_slug='inloopcafe-lotgenoten-verlies-dierbare'>Inloopcafe lotgenoten verlies Dierbare</p><p
class='irish-pub ' data-filter_val='23211' data-filter_slug='irish-pub'>Irish Pub Café</p><p
class='johanneskerk-oosthem ' data-filter_val='23752' data-filter_slug='johanneskerk-oosthem'>Johanneskerk Oosthem</p><p
class='it-joo ' data-filter_val='23318' data-filter_slug='it-joo'>Joo It</p><p
class='mfc-it-joo ' data-filter_val='23189' data-filter_slug='mfc-it-joo'>Joo MFC It</p><p
class='kerkje-jorwert ' data-filter_val='23253' data-filter_slug='kerkje-jorwert'>Jorwert Kerkje</p><p
class='julianaschool-sneek ' data-filter_val='23758' data-filter_slug='julianaschool-sneek'>Julianaschool Sneek</p><p
class='de-kaap ' data-filter_val='23258' data-filter_slug='de-kaap'>Kaap MFC De</p><p
class='kerstconcert ' data-filter_val='23736' data-filter_slug='kerstconcert'>Kerstconcert</p><p
class='hospice-de-kime ' data-filter_val='23712' data-filter_slug='hospice-de-kime'>Kime Hospice De</p><p
class='kinderboerderij ' data-filter_val='23332' data-filter_slug='kinderboerderij'>Kinderboerderij Sneek</p><p
class='kultuerhus-de-klameare ' data-filter_val='23716' data-filter_slug='kultuerhus-de-klameare'>Klameare Kultuerhús De</p><p
class='cultureel-centrum-de-klameare ' data-filter_val='23282' data-filter_slug='cultureel-centrum-de-klameare'>Klameare MFC De</p><p
class='hotel-restaurant-klein-genot ' data-filter_val='23270' data-filter_slug='hotel-restaurant-klein-genot'>Klein Genot Hotel Restaurant</p><p
class='kliniek-tandheelkunde-en-implantologie-sneek ' data-filter_val='23306' data-filter_slug='kliniek-tandheelkunde-en-implantologie-sneek'>Kliniek Tandheelkunde en Implantologie Sneek</p><p
class='mfc-de-klink ' data-filter_val='23433' data-filter_slug='mfc-de-klink'>Klink MFC De</p><p
class='koperen-kees ' data-filter_val='23195' data-filter_slug='koperen-kees'>Koperen Kees Restaurant</p><p
class='de-korenbloem ' data-filter_val='23166' data-filter_slug='de-korenbloem'>Korenbloem De</p><p
class='cafe-de-kroon ' data-filter_val='23179' data-filter_slug='cafe-de-kroon'>Kroon Cafe De</p><p
class='buitenterrein-kc-sneek ' data-filter_val='23644' data-filter_slug='buitenterrein-kc-sneek'>Kynologen Club (KC) Sneek Buitenterrein</p><p
class='de-lawei ' data-filter_val='23170' data-filter_slug='de-lawei'>Lawei Theater De</p><p
class='wettersportbedriuw-lege-geaen ' data-filter_val='23684' data-filter_slug='wettersportbedriuw-lege-geaen'>Lege Geaen Wettersportbedriuw</p><p
class='bar-the-legend ' data-filter_val='23197' data-filter_slug='bar-the-legend'>Legend Bar The</p><p
class='lekker-sneek-2015-wintereditie ' data-filter_val='23203' data-filter_slug='lekker-sneek-2015-wintereditie'>Lekker Sneek 2015 Wintereditie</p><p
class='lewinski-culinair-podium ' data-filter_val='23735' data-filter_slug='lewinski-culinair-podium'>Lewinski Culinair Podium</p><p
class='lewinski ' data-filter_val='23275' data-filter_slug='lewinski'>Lewinski Podium Restaurant</p><p
class='limor-sneek ' data-filter_val='23335' data-filter_slug='limor-sneek'>Limor Sneek</p><p
class='gemeente-littenseradiel ' data-filter_val='23656' data-filter_slug='gemeente-littenseradiel'>Littenseradiel Gemeente</p><p
class='lokaal-55 ' data-filter_val='23212' data-filter_slug='lokaal-55'>Lokaal 55</p><p
class='lsc1890-terrein ' data-filter_val='23666' data-filter_slug='lsc1890-terrein'>LSC1890 terrein</p><p
class='ludiek ' data-filter_val='23317' data-filter_slug='ludiek'>Ludiek Cafe</p><p
class='dorpshuis-yne-lyte ' data-filter_val='23629' data-filter_slug='dorpshuis-yne-lyte'>Lyte Dorpshuis Yn'e</p><p
class='mfc-maggenheim ' data-filter_val='23279' data-filter_slug='mfc-maggenheim'>Maggenheim MFC</p><p
class='makkum-haven ' data-filter_val='23729' data-filter_slug='makkum-haven'>Makkum Haven</p><p
class='makkumernoardwaard ' data-filter_val='23167' data-filter_slug='makkumernoardwaard'>Makkumernoardwaard</p><p
class='makkumersudwaard ' data-filter_val='23715' data-filter_slug='makkumersudwaard'>Makkumersúdwaard</p><p
class='mfc-de-mande ' data-filter_val='23720' data-filter_slug='mfc-de-mande'>Mande MFC De</p><p
class='marne-theater ' data-filter_val='23268' data-filter_slug='marne-theater'>Marne Theater</p><p
class='martenskerk-scharnegoutum ' data-filter_val='23653' data-filter_slug='martenskerk-scharnegoutum'>Martenskerk Scharnegoutum</p><p
class='martinikerk-bolsward ' data-filter_val='23227' data-filter_slug='martinikerk-bolsward'>Martinikerk Bolsward</p><p
class='martinikerk-easterein ' data-filter_val='23330' data-filter_slug='martinikerk-easterein'>Martinikerk Easterein</p><p
class='martinikerk-sneek ' data-filter_val='23241' data-filter_slug='martinikerk-sneek'>Martinikerk Sneek</p><p
class='mixl-flexwerklocaties ' data-filter_val='23743' data-filter_slug='mixl-flexwerklocaties'>MIXL Flexwerklocaties</p><p
class='modelspoor-museum-sneek ' data-filter_val='23321' data-filter_slug='modelspoor-museum-sneek'>Modelspoor Museum Sneek</p><p
class='morra-zeilschool-de ' data-filter_val='23732' data-filter_slug='morra-zeilschool-de'>Morra Zeilschool de</p><p
class='museum-hindeloopen ' data-filter_val='23214' data-filter_slug='museum-hindeloopen'>Museum Hindeloopen</p><p
class='muziekschool-koudum ' data-filter_val='23668' data-filter_slug='muziekschool-koudum'>Muziekschool Koudum</p><p
class='nederland ' data-filter_val='23721' data-filter_slug='nederland'>Nederland</p><p
class='cafe-neighbours ' data-filter_val='23277' data-filter_slug='cafe-neighbours'>Neighbours Café</p><p
class='new-health-centre ' data-filter_val='23582' data-filter_slug='new-health-centre'>New Health Centre</p><p
class='nieuw-apostolische-kerk ' data-filter_val='23284' data-filter_slug='nieuw-apostolische-kerk'>Nieuw-Apostolische Kerk</p><p
class='mfc-it-nije-formidden ' data-filter_val='23186' data-filter_slug='mfc-it-nije-formidden'>Nije Formidden MFC It</p><p
class='noflik-partycentrum-easterein ' data-filter_val='23755' data-filter_slug='noflik-partycentrum-easterein'>Noflik Partycentrum Easterein</p><p
class='zwerfdierenopvang-de-nomadenhof ' data-filter_val='23718' data-filter_slug='zwerfdierenopvang-de-nomadenhof'>Nomadenhof Zwerfdierenopvang de</p><p
class='tenniscentrum-ltc-nomi ' data-filter_val='23407' data-filter_slug='tenniscentrum-ltc-nomi'>Nomi Tenniscentrum LTC</p><p
class='nordwin-college ' data-filter_val='23405' data-filter_slug='nordwin-college'>Nordwin College</p><p
class='normandia-parkeergarage ' data-filter_val='23711' data-filter_slug='normandia-parkeergarage'>Normandia parkeergarage</p><p
class='mfc-oan-it-far ' data-filter_val='23650' data-filter_slug='mfc-oan-it-far'>Oan it Far MFC</p><p
class='logegebouw-odd-fellows ' data-filter_val='23593' data-filter_slug='logegebouw-odd-fellows'>Odd Fellows Logegebouw</p><p
class='kerkje-offingawier ' data-filter_val='23294' data-filter_slug='kerkje-offingawier'>Offingawier Kerkje</p><p
class='offingawier-rommelmarkt-dorcas ' data-filter_val='23697' data-filter_slug='offingawier-rommelmarkt-dorcas'>Offingawier Rommelmarkt Dorcas</p><p
class='omrop-fryslan-tv ' data-filter_val='23657' data-filter_slug='omrop-fryslan-tv'>Omrop Fryslan TV</p><p
class='onder-de-linden ' data-filter_val='23210' data-filter_slug='onder-de-linden'>Onder de Linden Restaurant</p><p
class='ons-boso-clubhuis ' data-filter_val='23739' data-filter_slug='ons-boso-clubhuis'>ONS BOSO clubhuis</p><p
class='ons-gebouw-bolsward ' data-filter_val='23222' data-filter_slug='ons-gebouw-bolsward'>Ons Gebouw Bolsward</p><p
class='ontwikkelwerf-ijlst ' data-filter_val='23669' data-filter_slug='ontwikkelwerf-ijlst'>Ontwikkelwerf IJlst</p><p
class='oosterkerk ' data-filter_val='23217' data-filter_slug='oosterkerk'>Oosterkerk</p><p
class='optisport-health-club-sneek ' data-filter_val='23263' data-filter_slug='optisport-health-club-sneek'>Optisport Health Club Sneek</p><p
class='oude-haven-stavoren ' data-filter_val='23688' data-filter_slug='oude-haven-stavoren'>Oude Haven Stavoren</p><p
class='oudega-swf-havenkom ' data-filter_val='23276' data-filter_slug='oudega-swf-havenkom'>Oudega (SWF) Havenkom</p><p
class='cafe-het-ouwe-vat ' data-filter_val='23193' data-filter_slug='cafe-het-ouwe-vat'>Ouwe Vat Café Het</p><p
class='jeugdhonk-de-palet-nijland ' data-filter_val='23295' data-filter_slug='jeugdhonk-de-palet-nijland'>Palet Nijland Jeugdhonk De</p><p
class='pallet-de-jeugdhonk ' data-filter_val='23746' data-filter_slug='pallet-de-jeugdhonk'>Pallet de Jeugdhonk</p><p
class='parkeerterrein-dassenborch-poiesz ' data-filter_val='23783' data-filter_slug='parkeerterrein-dassenborch-poiesz'>Parkeerterrein Dassenborch Poiesz</p><p
class='parkflat-stadsfenne ' data-filter_val='23187' data-filter_slug='parkflat-stadsfenne'>Parkflat Stadsfenne</p><p
class='perron2 ' data-filter_val='23744' data-filter_slug='perron2'>Perron2</p><p
class='pianobar-sneek ' data-filter_val='23609' data-filter_slug='pianobar-sneek'>Pianobar Sneek</p><p
class='mfc-piers-stee ' data-filter_val='23325' data-filter_slug='mfc-piers-stee'>Pier’s Stee MFC</p><p
class='pietersma-garage-bote ' data-filter_val='23749' data-filter_slug='pietersma-garage-bote'>Pietersma garage Bote</p><p
class='pleats-de ' data-filter_val='23747' data-filter_slug='pleats-de'>Pleats de</p><p
class='pollepleats ' data-filter_val='23230' data-filter_slug='pollepleats'>Pollepleats</p><p
class='ponkje-restaurant-t ' data-filter_val='23748' data-filter_slug='ponkje-restaurant-t'>Ponkje Restaurant &#039;t</p><p
class='poort-20 ' data-filter_val='23240' data-filter_slug='poort-20'>Poort 20</p><p
class='popkelder-sneek ' data-filter_val='23723' data-filter_slug='popkelder-sneek'>Popkelder Sneek</p><p
class='potten-offingawier ' data-filter_val='23675' data-filter_slug='potten-offingawier'>Potten Offingawier</p><p
class='rcn-de-potten ' data-filter_val='23660' data-filter_slug='rcn-de-potten'>Potten RCN De</p><p
class='praktijk-bodyspirit-sneek ' data-filter_val='23760' data-filter_slug='praktijk-bodyspirit-sneek'>Praktijk Bodyspirit Sneek</p><p
class='eindejaars-oldtimershow-familie-miedema-raard ' data-filter_val='23247' data-filter_slug='eindejaars-oldtimershow-familie-miedema-raard'>Raard Eindejaars oldtimershow familie Miedema</p><p
class='zwembad-it-rak ' data-filter_val='23679' data-filter_slug='zwembad-it-rak'>Rak Zwembad It</p><p
class='rasterhoffpark ' data-filter_val='23737' data-filter_slug='rasterhoffpark'>Rasterhoffpark</p><p
class='houtzaagmolen-de-rat ' data-filter_val='23649' data-filter_slug='houtzaagmolen-de-rat'>Rat Houtzaagmolen De</p><p
class='rentex-floron-bolsward ' data-filter_val='23645' data-filter_slug='rentex-floron-bolsward'>Rentex Floron</p><p
class='wijkgebouw-t-roefke-eiland ' data-filter_val='23324' data-filter_slug='wijkgebouw-t-roefke-eiland'>Roefke (Eiland) Wijkgebouw 't</p><p
class='rolpeal ' data-filter_val='23310' data-filter_slug='rolpeal'>Rolpeal</p><p
class='rotondes-leeuwarderwegnormandiapleinjousterkade ' data-filter_val='23182' data-filter_slug='rotondes-leeuwarderwegnormandiapleinjousterkade'>rotondes Leeuwarderweg/Normandiaplein/Jousterkade</p><p
class='ruitersport-centrum-sneek ' data-filter_val='23207' data-filter_slug='ruitersport-centrum-sneek'>Ruitersport Centrum Sneek</p><p
class='rysterbosk ' data-filter_val='23314' data-filter_slug='rysterbosk'>Rysterbosk</p><p
class='sandobbe-sporthal-de ' data-filter_val='23753' data-filter_slug='sandobbe-sporthal-de'>Sândobbe Sporthal de</p><p
class='sc-bolsward ' data-filter_val='23663' data-filter_slug='sc-bolsward'>SC Bolsward</p><p
class='schaapmarktplein ' data-filter_val='23706' data-filter_slug='schaapmarktplein'>Schaapmarktplein</p><p
class='scharnestraat ' data-filter_val='23680' data-filter_slug='scharnestraat'>Scharnestraat</p><p
class='scheepswerf-de-hoop ' data-filter_val='23286' data-filter_slug='scheepswerf-de-hoop'>Scheepswerf ‘de Hoop’</p><p
class='wijkgebouw-de-schuttersheuvel ' data-filter_val='23395' data-filter_slug='wijkgebouw-de-schuttersheuvel'>Schuttersheuvel Wijkgebouw De</p><p
class='sportcomplex-schuttersveld ' data-filter_val='23173' data-filter_slug='sportcomplex-schuttersveld'>Schuttersveld Sportcomplex</p><p
class='schuttersveldhal-sneek ' data-filter_val='23740' data-filter_slug='schuttersveldhal-sneek'>Schuttersveldhal Sneek</p><p
class='zeedijk-sexbierum ' data-filter_val='23329' data-filter_slug='zeedijk-sexbierum'>Sexbierum Zeedijk</p><p
class='sint-maartenschool-bolsward ' data-filter_val='23724' data-filter_slug='sint-maartenschool-bolsward'>Sint Maartenschool Bolsward</p><p
class='sint-martinuskerk-sneek ' data-filter_val='23200' data-filter_slug='sint-martinuskerk-sneek'>Sint Martinuskerk Sneek</p><p
class='sint-vituskerk ' data-filter_val='23256' data-filter_slug='sint-vituskerk'>Sint Vituskerk</p><p
class='sint-gertrudiskerk ' data-filter_val='23188' data-filter_slug='sint-gertrudiskerk'>Sint-Gertrudiskerk</p><p
class='slachtepop ' data-filter_val='23328' data-filter_slug='slachtepop'>Slachtepop</p><p
class='sluis-apotheek-van-der ' data-filter_val='23764' data-filter_slug='sluis-apotheek-van-der'>Sluis Apotheek van der</p><p
class='snakeware ' data-filter_val='23415' data-filter_slug='snakeware'>Snakeware</p><p
class='sneek ' data-filter_val='23654' data-filter_slug='sneek'>Sneek</p><p
class='sneek-centrum ' data-filter_val='23202' data-filter_slug='sneek-centrum'>Sneek Centrum</p><p
class='grachten-sneek ' data-filter_val='23694' data-filter_slug='grachten-sneek'>Sneek Grachten</p><p
class='sneek-grootzand ' data-filter_val='23787' data-filter_slug='sneek-grootzand'>Sneek Grootzand</p><p
class='koopavonden ' data-filter_val='23237' data-filter_slug='koopavonden'>Sneek Koopavonden</p><p
class='koopzondag ' data-filter_val='23236' data-filter_slug='koopzondag'>Sneek Koopzondag</p><p
class='looxmagracht-prins-hendrikkade ' data-filter_val='23693' data-filter_slug='looxmagracht-prins-hendrikkade'>Sneek Looxmagracht / Prins Hendrikkade</p><p
class='marktstraat ' data-filter_val='23677' data-filter_slug='marktstraat'>Sneek Marktstraat</p><p
class='oud-kerkhof ' data-filter_val='23678' data-filter_slug='oud-kerkhof'>Sneek Oud Kerkhof</p><p
class='sneekermeer ' data-filter_val='23674' data-filter_slug='sneekermeer'>Sneekermeer</p><p
class='sneker-pan-honk ' data-filter_val='23664' data-filter_slug='sneker-pan-honk'>Sneker Pan Honk</p><p
class='sneker-sporthal ' data-filter_val='23206' data-filter_slug='sneker-sporthal'>Sneker Sporthal</p><p
class='camping-it-soal-workum-strand ' data-filter_val='23661' data-filter_slug='camping-it-soal-workum-strand'>Soal - Workum Strand Camping it</p><p
class='somar-dagbesteding ' data-filter_val='23662' data-filter_slug='somar-dagbesteding'>Somar Dagbesteding</p><p
class='speelgoedbank-sneek ' data-filter_val='23698' data-filter_slug='speelgoedbank-sneek'>Speelgoedbank Sneek</p><p
class='wijkgebouw-de-spil ' data-filter_val='23255' data-filter_slug='wijkgebouw-de-spil'>Spil Wijkgebouw de</p><p
class='clubhuis-de-spil-van-vv-woudsend ' data-filter_val='23722' data-filter_slug='clubhuis-de-spil-van-vv-woudsend'>Spil Woudsend Clubhuis De</p><p
class='sportcomplex-de-kromme-tille ' data-filter_val='23273' data-filter_slug='sportcomplex-de-kromme-tille'>Sportcomplex “De Kromme Tille”</p><p
class='stadhuis-sneek ' data-filter_val='23643' data-filter_slug='stadhuis-sneek'>Stadhuis Gemeentehuis Sneek</p><p
class='stadhuistuin-sneek ' data-filter_val='23596' data-filter_slug='stadhuistuin-sneek'>Stadhuistuin Sneek</p><p
class='stadsherberg-v-m-hotel-ozinga ' data-filter_val='23730' data-filter_slug='stadsherberg-v-m-hotel-ozinga'>Stadsherberg (v.m.Hotel Ozinga)</p><p
class='stadslaankerk ' data-filter_val='23305' data-filter_slug='stadslaankerk'>Stadslaankerk</p><p
class='starteiland ' data-filter_val='23480' data-filter_slug='starteiland'>Starteiland</p><p
class='stavoren ' data-filter_val='23298' data-filter_slug='stavoren'>Stavoren</p><p
class='de-stille-boot ' data-filter_val='23590' data-filter_slug='de-stille-boot'>Stille Boot De</p><p
class='stolp-bowling-zalen-restaurant ' data-filter_val='23691' data-filter_slug='stolp-bowling-zalen-restaurant'>Stolp bowling - zalen - restaurant</p><p
class='sudwest-fryslan ' data-filter_val='23700' data-filter_slug='sudwest-fryslan'>Súdwest-Fryslân</p><p
class='de-sudwester ' data-filter_val='23223' data-filter_slug='de-sudwester'>Sudwester SBO De</p><p
class='mfc-swettehus ' data-filter_val='23297' data-filter_slug='mfc-swettehus'>Swettehûs MFC</p><p
class='swingterras ' data-filter_val='23670' data-filter_slug='swingterras'>Swingterras</p><p
class='sportcomplex-molenkrite ' data-filter_val='23414' data-filter_slug='sportcomplex-molenkrite'>SWZ sportcomplex Molenkrite</p><p
class='th-stables ' data-filter_val='23673' data-filter_slug='th-stables'>T&amp;H Stables</p><p
class='tennishal-sneek ' data-filter_val='23326' data-filter_slug='tennishal-sneek'>Tennishal Sneek</p><p
class='terhernster-poelen ' data-filter_val='23704' data-filter_slug='terhernster-poelen'>Terhernster Poelen</p><p
class='terrein-bij-talma-state-tollewei-heeg ' data-filter_val='23784' data-filter_slug='terrein-bij-talma-state-tollewei-heeg'>Terrein bij Talma State (Tollewei Heeg)</p><p
class='thalita-koem ' data-filter_val='23246' data-filter_slug='thalita-koem'>Thalita Koem</p><p
class='theater-aan-het-water ' data-filter_val='23313' data-filter_slug='theater-aan-het-water'>theater aan het water</p><p
class='theater-noorderkerk ' data-filter_val='23196' data-filter_slug='theater-noorderkerk'>Theater Noorderkerk</p><p
class='theater-sneek ' data-filter_val='23169' data-filter_slug='theater-sneek'>Theater Sneek</p><p
class='theater-tromp-leeuwarden ' data-filter_val='23283' data-filter_slug='theater-tromp-leeuwarden'>Theater Tromp Leeuwarden</p><p
class='tichelaar-tegelkachels ' data-filter_val='23725' data-filter_slug='tichelaar-tegelkachels'>Tichelaar Tegelkachels</p><p
class='topfysio-sneek ' data-filter_val='23761' data-filter_slug='topfysio-sneek'>Topfysio Sneek</p><p
class='tresoar ' data-filter_val='23331' data-filter_slug='tresoar'>Tresoar</p><p
class='de-trilker ' data-filter_val='23280' data-filter_slug='de-trilker'>Trilker De</p><p
class='tuin-gemeentehuis-sneek ' data-filter_val='23785' data-filter_slug='tuin-gemeentehuis-sneek'>Tuin Gemeentehuis Sneek</p><p
class='uitvaartcentrum-crematorium-sneek ' data-filter_val='23689' data-filter_slug='uitvaartcentrum-crematorium-sneek'>Uitvaartcentrum &amp; Crematorium Sneek</p><p
class='recreatiepark-de-ulesprong ' data-filter_val='23687' data-filter_slug='recreatiepark-de-ulesprong'>Ulesprong Recreatiepark de</p><p
class='mfc-de-utherne ' data-filter_val='23589' data-filter_slug='mfc-de-utherne'>Utherne MFC De</p><p
class='hotel-van-der-valk ' data-filter_val='23290' data-filter_slug='hotel-van-der-valk'>Valk Hotel Van der</p><p
class='veemarkthal ' data-filter_val='23183' data-filter_slug='veemarkthal'>Veemarkthal</p><p
class='veemarktplein ' data-filter_val='23682' data-filter_slug='veemarktplein'>Veemarktplein</p><p
class='veenstra-banden ' data-filter_val='23705' data-filter_slug='veenstra-banden'>Veenstra Banden</p><p
class='veere-zeeland ' data-filter_val='23707' data-filter_slug='veere-zeeland'>Veere Zeeland</p><p
class='boekhandel-van-der-velde ' data-filter_val='23291' data-filter_slug='boekhandel-van-der-velde'>Velde Boekhandel Van der</p><p
class='cafe-vellinga ' data-filter_val='23194' data-filter_slug='cafe-vellinga'>Vellinga Café</p><p
class='vergonet-dansschool-sneek ' data-filter_val='23770' data-filter_slug='vergonet-dansschool-sneek'>Vergonet Dansschool Sneek</p><p
class='vigilante-beach-hotel-makkum ' data-filter_val='23741' data-filter_slug='vigilante-beach-hotel-makkum'>Vigilante Beach Hotel Makkum</p><p
class='reformhuis-de-vries ' data-filter_val='23315' data-filter_slug='reformhuis-de-vries'>Vries Reformhuis de</p><p
class='vriesia-bouwen-met-glas ' data-filter_val='23734' data-filter_slug='vriesia-bouwen-met-glas'>Vriesia Bouwen met Glas</p><p
class='vrijmetselaarsloge ' data-filter_val='23213' data-filter_slug='vrijmetselaarsloge'>Vrijmetselaarsloge</p><p
class='vv-makkum-sportpark-de-braak ' data-filter_val='23265' data-filter_slug='vv-makkum-sportpark-de-braak'>vv Makkum Sportpark de Braak</p><p
class='vvv-heeg ' data-filter_val='23641' data-filter_slug='vvv-heeg'>VVV Heeg</p><p
class='walrus-grand-cafe-de ' data-filter_val='23727' data-filter_slug='walrus-grand-cafe-de'>Walrus Grand Cafe de</p><p
class='walruszaal ' data-filter_val='23171' data-filter_slug='walruszaal'>Walrus Grote Zaal</p><p
class='waltaplein-gemeentehuis-sneek ' data-filter_val='23307' data-filter_slug='waltaplein-gemeentehuis-sneek'>Waltaplein Gemeentehuis Sneek</p><p
class='herbergh-het-wapen-van-friesland ' data-filter_val='23320' data-filter_slug='herbergh-het-wapen-van-friesland'>Wapen van Friesland Herbergh Het</p><p
class='wapen-van-ijlst-stadsherberg ' data-filter_val='23756' data-filter_slug='wapen-van-ijlst-stadsherberg'>Wapen van IJlst Stadsherberg</p><p
class='warkumerwaard-it-fryske-gea ' data-filter_val='23175' data-filter_slug='warkumerwaard-it-fryske-gea'>Warkumerwaard - It Fryske Gea</p><p
class='waterpoort ' data-filter_val='23201' data-filter_slug='waterpoort'>Waterpoort</p><p
class='kolk-waterpoort ' data-filter_val='23581' data-filter_slug='kolk-waterpoort'>Waterpoort Kolk</p><p
class='watersport-cafe-restaurant-de ' data-filter_val='23751' data-filter_slug='watersport-cafe-restaurant-de'>Watersport Café-Restaurant de</p><p
class='welkoop-sneek ' data-filter_val='23759' data-filter_slug='welkoop-sneek'>Welkoop Sneek</p><p
class='hotel-restaurant-de-wijnberg-bolsward ' data-filter_val='23269' data-filter_slug='hotel-restaurant-de-wijnberg-bolsward'>Wijnberg Bolsward Hotel Restaurant de</p><p
class='hotel-restaurant-de-wijnberg-sneek ' data-filter_val='23719' data-filter_slug='hotel-restaurant-de-wijnberg-sneek'>Wijnberg Sneek Hotel-Restaurant De</p><p
class='witmarsum ' data-filter_val='23786' data-filter_slug='witmarsum'>Witmarsum</p><p
class='cafe-de-witte-kat ' data-filter_val='23717' data-filter_slug='cafe-de-witte-kat'>Witte Kat Café De</p><p
class='witte-kerkje ' data-filter_val='23250' data-filter_slug='witte-kerkje'>Witte Kerkje</p><p
class='wommels ' data-filter_val='23646' data-filter_slug='wommels'>Wommels</p><p
class='woonboulevard-sneek ' data-filter_val='23243' data-filter_slug='woonboulevard-sneek'>Woonboulevard Sneek</p><p
class='woonzorg-centrum-noorderhoek ' data-filter_val='23769' data-filter_slug='woonzorg-centrum-noorderhoek'>Woonzorg centrum Noorderhoek</p><p
class='workum ' data-filter_val='23692' data-filter_slug='workum'>Workum</p><p
class='woudsend ' data-filter_val='23637' data-filter_slug='woudsend'>Woudsend</p><p
class='wtc-expo-leeuwarden ' data-filter_val='23285' data-filter_slug='wtc-expo-leeuwarden'>WTC Expo Leeuwarden</p><p
class='wumkeshus ' data-filter_val='23312' data-filter_slug='wumkeshus'>Wumkeshûs</p><p
class='wijkgebouw-ut-wykje ' data-filter_val='23219' data-filter_slug='wijkgebouw-ut-wykje'>Wykje Wijkgebouw Ut</p><p
class='ysbrechtum-kerk ' data-filter_val='23733' data-filter_slug='ysbrechtum-kerk'>Ysbrechtum Kerk</p><p
class='zuiderkerk ' data-filter_val='23198' data-filter_slug='zuiderkerk'>Zuiderkerk</p><p
class='zuidersportpark ' data-filter_val='23153' data-filter_slug='zuidersportpark'>Zuidersportpark</p><p
class='zuivelmuseum-tsiispakhus ' data-filter_val='23308' data-filter_slug='zuivelmuseum-tsiispakhus'>Zuivelmuseum Tsiispakhus</p></div></div><div
class='clear'></div></div><div
class='eventon_filter evo_sortOpt evo_sortList_event_organizer' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'><div
class='eventon_sf_field'><p>Event Organizer:</p></div><div
class='eventon_filter_selection'><p
class='filtering_set_val' data-opts='evs4_in'>Alle</p><div
class='eventon_filter_dropdown' style='display:none'><p
class='evf_hide' data-filter_val='all'>Alle</p><p
class='av-horror ' data-filter_val='23174' data-filter_slug='av-horror'>AV Horror</p><p
class='becaservice ' data-filter_val='23184' data-filter_slug='becaservice'>Becaservice</p><p
class='bibliotheek-sneek ' data-filter_val='23215' data-filter_slug='bibliotheek-sneek'>Bibliotheek Sneek</p><p
class='brainfitnessclub ' data-filter_val='23156' data-filter_slug='brainfitnessclub'>BrainFitnessClub</p><p
class='cda-sudwest-fryslan ' data-filter_val='23245' data-filter_slug='cda-sudwest-fryslan'>CDA Súdwest-Fryslân</p><p
class='easy-events ' data-filter_val='23205' data-filter_slug='easy-events'>Easy Events</p><p
class='edoza ' data-filter_val='23242' data-filter_slug='edoza'>Edoza</p><p
class='fries-scheepvaart-museum ' data-filter_val='23158' data-filter_slug='fries-scheepvaart-museum'>Fries Scheepvaart Museum</p><p
class='it-fryske-gea ' data-filter_val='23168' data-filter_slug='it-fryske-gea'>It Fryske Gea</p><p
class='mfc-de-driuwpolle ' data-filter_val='23264' data-filter_slug='mfc-de-driuwpolle'>MFC De Driuwpôlle</p><p
class='popodium-het-bolwerk ' data-filter_val='23178' data-filter_slug='popodium-het-bolwerk'>Popodium Het Bolwerk</p><p
class='t-pottebakkershus-workum ' data-filter_val='23287' data-filter_slug='t-pottebakkershus-workum'>t Pottebakkershûs Workum</p><p
class='textielstra ' data-filter_val='23154' data-filter_slug='textielstra'>Textielstra</p><p
class='thuiszorg-slippens ' data-filter_val='23199' data-filter_slug='thuiszorg-slippens'>Thuiszorg Slippens</p></div></div><div
class='clear'></div></div></div><div
class='clear'></div></div><div
id='eventon_loadbar_section'><div
id='eventon_loadbar'></div></div><div
id='evcal_list' class='eventon_events_list '><div
id="event_157435" class="eventon_list_event  event" data-event_id="157435" data-time="1492855200-1493571600" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/uniek-festijn-van-bouwsteentjes-in-station-van-sneek/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-22"></time>
<time
itemprop="endDate" datetime="2017-4-30"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Modelspoor Museum Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Dr. Boumaweg 17b  8601 GM Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1492855200157435" class="desc_trig evo_uitgaan-en-cultuur mul_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">22<em>apr</em></span><span
class="end"> - 30</span></em><span
class='evo_time'><em
class='evo_day'>apr 22</em><span
class='start'>10:00</span><em
class='evo_day end'>apr 30</em></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0325036,5.6519174"  data-location_address="Dr. Boumaweg 17b  8601 GM Sneek" data-location_type="lonlat" data-location_name="Modelspoor Museum Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Uniek Festijn van Bouwsteentjes in station van Sneek</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >Bouwen met LEGO</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>10:00 - 17:00 (30)</em> <em
class="evcal_location" data-latlng="53.0325036,5.6519174"  data-add_str=""><em
class="event_location_name">Modelspoor Museum Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='463' data-imgwidth='864'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/lego_treinen_en_autos_foto_henk_bootsma1-864x463.jpeg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Het Festijn bestaat uit een prachtige tentoonstelling met unieke bouwwerken, demonstraties, nieuwe technieken en er is voor de kinderen een bouwhoek om te spelen. Genoeg</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p
class="western"><span
style="color: #00000a;"><span
style="font-size: medium;">Het Festijn bestaat uit een prachtige tentoonstelling met unieke bouwwerken, demonstraties, nieuwe technieken en er is voor de kinderen een bouwhoek om te spelen. Genoeg voor uren speelplezier. En hebben de kinderen genoeg van het spelen met Lego, dan kunnen ze genieten van de mooiste treinen in het museum. Zo wordt het bezoek aan het museum een feestelijk uitje voor het hele gezin. Voor iedereen toegankelijk met een geldig toegangsbewijs voor het museum.</span></span></p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>22 (Zaterdag) 10:00 - 30 (Zondag) 17:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23321'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Modelspoor Museum Sneek</p><p>Dr. Boumaweg 17b  8601 GM Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=157435&amp;sunix=1492855200&amp;eunix=1493571600&amp;loca=Dr. Boumaweg 17b  8601 GM Sneek&amp;locn=Modelspoor Museum Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Uniek+Festijn+van+Bouwsteentjes+in+station+van+Sneek&amp;dates=20170422T080000Z/20170430T150000Z&amp;details=Het+Festijn+bestaat+uit+een+prachtige+tentoonstelling+met+unieke+bouwwerken%2C+demonstraties%2C+nieuwe+technieken+en+er+is+voor+de+kinderen+een+bouwhoek+om+te+spelen.+Genoeg&amp;location=Modelspoor+Museum+Sneek - Dr.+Boumaweg+17b++8601+GM+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
id="event_157112" class="eventon_list_event  event" data-event_id="157112" data-time="1493118000-1493154000" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/open-huis-inferno-audio-visueel-sneek/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-25"></time>
<time
itemprop="endDate" datetime="2017-4-25"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Inferno Audiovisueel</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Zeilmakersstraat 5 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493118000157112" class="desc_trig evo_zakelijk sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >di</em><span
class="start">25<em>apr</em></span></em><span
class='evo_time'><span
class='start'>11:00</span><span
class='end'>- 21:00</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0331063,5.6260279"  data-location_address="Zeilmakersstraat 5 Sneek" data-location_type="lonlat" data-location_name="Inferno Audiovisueel" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Open Huis Inferno Audio Visueel Sneek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>11:00 - 21:00</em> <em
class="evcal_location" data-latlng="53.0331063,5.6260279"  data-add_str=""><em
class="event_location_name">Inferno Audiovisueel</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Zakelijk</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='324' data-imgwidth='600'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/03/Inferno-Audiovisueel.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Inferno Audio Visueel uit Sneek geeft dinsdag 25 april een kijkje in het bedrijf. Van 11.00 tot 21.00 uur kunt u presentaties bijwonen over installatie-oplossingen met geluid-, beeld-, presentatie- en</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Inferno Audio Visueel uit Sneek geeft dinsdag 25 april een kijkje in het bedrijf. Van 11.00 tot 21.00 uur kunt u presentaties bijwonen over installatie-oplossingen met geluid-, beeld-, presentatie- en besturingstechnieken voor het bedrijfsleven, horeca, kerken en scholen.</p><p>Zo laat eigenaar Jelle Heeringa zien hoe u met één klik draadloos kunt presenteren en hoe u als bedrijf efficiënt kunt vergaderen met behulp van audiovisuele middelen. Voor de elektro-installateur presenteert Inferno gerichte oplossingen voor 100 Volt en AV-besturingssystemen.</p><p><strong>Audiovisueel kunstenaarschap</strong></p><p>“We willen ondernemend Friesland tijdens ons Open Huis kennis laten maken met de vele installatie-mogelijkheden op het gebied van professioneel audio-, beeld- en presentatiemiddelen”, zegt Jelle Heeringa. “Audiovisueel kunstenaarschap is onze ambitie en daar vertellen we graag over.”</p><p>Het Open Huis vindt plaats van 11:00 tot 21:00 uur in het bedrijfspand aan de Zeilmakersstraat 5 in Sneek. De toegang is gratis. Voor meer informatie en het programma: <a
href="http://www.inferno-av.nl" target="_blank">www.inferno-av.nl.</a></p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Dinsdag) 11:00 - 21:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23767'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Inferno Audiovisueel</p><p>Zeilmakersstraat 5 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=157112&amp;sunix=1493118000&amp;eunix=1493154000&amp;loca=Zeilmakersstraat 5 Sneek&amp;locn=Inferno Audiovisueel' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Open+Huis+Inferno+Audio+Visueel+Sneek&amp;dates=20170425T090000Z/20170425T190000Z&amp;details=Inferno+Audio+Visueel+uit+Sneek+geeft+dinsdag+25+april+een+kijkje+in+het+bedrijf.+Van+11.00+tot+21.00+uur+kunt+u+presentaties+bijwonen+over+installatie-oplossingen+met+geluid-%2C+beeld-%2C+presentatie-+en&amp;location=Inferno+Audiovisueel - Zeilmakersstraat+5+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
id="event_158246" class="eventon_list_event  event" data-event_id="158246" data-time="1493130600-1493164200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/circus-salto-nieuwe-show-naar-ijlst/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-25"></time>
<time
itemprop="endDate" datetime="2017-4-25"></time></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493130600158246" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >di</em><span
class="start">25<em>apr</em></span></em><span
class='evo_time'><span
class='start'>14:30</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Circus Salto met nieuwe show naar IJlst</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>14:30</em> <em
class="evcal_location"  data-add_str=""><em
class="event_location_name">Parkeerterrein Dassenborch Poiesz</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='530' data-imgwidth='1000'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/Vertederende-hondendressuur-in-Circus-Salto.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Circus Salto geeft op dinsdag 25 april om 14:30 uur een voorstelling op het parkeerterrein van Poiesz in IJlst en op woensdag 26 april om 14:30 uur op het terrein</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Circus Salto geeft op dinsdag 25 april om 14:30 uur een voorstelling op het parkeerterrein van Poiesz in IJlst en op woensdag 26 april om 14:30 uur op het terrein van Talma State aan de Tollewei in Heeg.</p><p>Circus Salto presenteert een geheel nieuwe show met als titel:  De Circuswinkel! In de voorstelling worden de acts  uit binnen- en buitenland op een verrassende wijze verbonden door een verhaal over de wonderlijke Circuswinkel. In de vrolijke familievoorstelling nemen Sander en zijn artiesten jong en oud mee op een spannende verkenningstocht door de wonderlijke Circuswinkel die vol staat met allemaal bijzondere circusspulletjes waar de artiesten zeker wel raad mee weten!</p><p><img
class="aligncenter size-full wp-image-158243 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/Uit-Riga-jongleur-Kristaps-in-Circus-Salto.jpg" sizes="(max-width: 1000px) 100vw, 1000px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/04/Uit-Riga-jongleur-Kristaps-in-Circus-Salto-300x152.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/04/Uit-Riga-jongleur-Kristaps-in-Circus-Salto-474x240.jpg 474w, http://www.grootsneek.nl/wp-content/uploads/2017/04/Uit-Riga-jongleur-Kristaps-in-Circus-Salto.jpg 1000w" alt="Uit Riga jongleur Kristaps in Circus Salto" width="1000" height="508" /></p><p>Kristaps uit Letland imponeert het publiek met onnavolgbare jongleerkunsten met niets meer dan kleine houten kistjes! Acrobate Jasmijn zal het publiek laten wegdromen met haar indrukwekkende luchtact aan sierlijke doeken.</p><p><img
class="aligncenter size-full wp-image-158244 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/Het-magisch-dansduo-Kristaps-en-Ina-verwisselt-binnen-6-minuten-15-verschillende-kostuums.jpg" sizes="(max-width: 1000px) 100vw, 1000px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/04/Het-magisch-dansduo-Kristaps-en-Ina-verwisselt-binnen-6-minuten-15-verschillende-kostuums-300x162.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/04/Het-magisch-dansduo-Kristaps-en-Ina-verwisselt-binnen-6-minuten-15-verschillende-kostuums.jpg 1000w" alt="Het magisch dansduo Kristaps en Ina verwisselt binnen 6 minuten 15 verschillende kostuums" width="1000" height="539" /></p><p>Het optreden van Sander met zijn brutale buikspreekvogel Charlie staat garant voor hilariteit. Dit jaar krijgt hij gezelschap van een nieuwe buikspreekpop: de stoere gangster Rocky! Als Clown Sander zorgt hij voor sprankelende humor. De vertederende Indische loopeenden en de vrolijke hondjes van Inna Sopova zorgen voor oh’s en ah’s bij het publiek. Uiteraard mogen de kolossale slangen niet ontbreken.</p><p>In de Circuswinkel zijn heel veel circuskostuums te koop! Duo Kristaps en Inna verwisselen in een oogwenk van het ene in het andere adembenemende kostuum. Een unieke en prijswinnende act vol dans, kostuums en razendsnelle magie! Dit en nog veel meer valt te beleven bij de feestelijke familievoorstelling van Circus Salto!</p><p><img
class="aligncenter size-full wp-image-158241 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/Circus-Salto-tent.jpg" sizes="(max-width: 945px) 100vw, 945px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/04/Circus-Salto-tent-300x147.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/04/Circus-Salto-tent.jpg 945w" alt="Circus Salto tent" width="945" height="464" /></p><p>Kaarten zijn in de voorverkoop verkrijgbaar via <a
href="http://www.circussalto.nl/" target="_blank">www.circussalto.nl</a> en de dag van de voorstelling tussen 11 en 12 uur aan de Circuskassa. Vanaf 30 minuten voor aanvang is de kassa ook geopend.</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Dinsdag) 14:30</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23783'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Parkeerterrein Dassenborch Poiesz</p><p></p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158246&amp;sunix=1493130600&amp;eunix=1493164200&amp;loca=&amp;locn=Parkeerterrein Dassenborch Poiesz' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Circus+Salto+met+nieuwe+show+naar+IJlst&amp;dates=20170425T123000Z/20170425T215000Z&amp;details=Circus+Salto+geeft+op+dinsdag+25+april+om+14%3A30+uur+een+voorstelling+op+het+parkeerterrein+van+Poiesz+in+IJlst+en+op+woensdag+26+april+om+14%3A30+uur+op+het+terrein&amp;location=Parkeerterrein+Dassenborch+Poiesz - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
id="event_158044" class="eventon_list_event  event" data-event_id="158044" data-time="1493146800-1493155800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/avond-opening-modelspoormuseum/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-25"></time>
<time
itemprop="endDate" datetime="2017-4-25"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Modelspoor Museum Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Dr. Boumaweg 17b  8601 GM Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493146800158044" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >di</em><span
class="start">25<em>apr</em></span></em><span
class='evo_time'><span
class='start'>19:00</span><span
class='end'>- 21:30</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0325036,5.6519174"  data-location_address="Dr. Boumaweg 17b  8601 GM Sneek" data-location_type="lonlat" data-location_name="Modelspoor Museum Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Avond opening Modelspoormuseum</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >Festijn met Lego</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>19:00 - 21:30</em> <em
class="evcal_location" data-latlng="53.0325036,5.6519174"  data-add_str=""><em
class="event_location_name">Modelspoor Museum Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='683' data-imgwidth='1024'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/Opbouwen.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>In de meivakantie is het leegstaande gedeelte van het station in Sneek omgetoverd tot een Festijn van Bouwsteentjes. Een hele vakantie vol Lego plezier, georganiseerd door de Nederlandse Vereniging De</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>In de meivakantie is het leegstaande gedeelte van het station in Sneek omgetoverd tot een Festijn van Bouwsteentjes. Een hele vakantie vol Lego plezier, georganiseerd door de Nederlandse Vereniging De Bouwsteen.</p><p>Het Festijn bestaat uit een prachtige tentoonstelling met unieke bouwwerken, demonstraties en nieuwe technieken. Voor iedereen toegankelijk met een geldig toegangsbewijs voor het museum.</p><p>Dinsdagavond 25 april eenmalige avondopenstelling!</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Dinsdag) 19:00 - 21:30</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23321'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Modelspoor Museum Sneek</p><p>Dr. Boumaweg 17b  8601 GM Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://' target="_blank">
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158044&amp;sunix=1493146800&amp;eunix=1493155800&amp;loca=Dr. Boumaweg 17b  8601 GM Sneek&amp;locn=Modelspoor Museum Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Avond+opening+Modelspoormuseum&amp;dates=20170425T170000Z/20170425T193000Z&amp;details=In+de+meivakantie+is+het+leegstaande+gedeelte+van+het+station+in+Sneek+omgetoverd+tot+een+Festijn+van+Bouwsteentjes.+Een+hele+vakantie+vol+Lego+plezier%2C+georganiseerd+door+de+Nederlandse+Vereniging+De&amp;location=Modelspoor+Museum+Sneek - Dr.+Boumaweg+17b++8601+GM+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
id="event_158272" class="eventon_list_event  event" data-event_id="158272" data-time="1493146800-1493164200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/inloopavond-zonnepark-oppenhuizen/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-25"></time>
<time
itemprop="endDate" datetime="2017-4-25"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Harspit MFC It</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">P. Walmastrjitte 8-A, 8625 HE Oppenhuizen</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493146800158272" class="desc_trig evo_algemeen sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >di</em><span
class="start">25<em>apr</em></span></em><span
class='evo_time'><span
class='start'>19:00</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0105199,5.6947078"  data-location_address="P. Walmastrjitte 8-A, 8625 HE Oppenhuizen" data-location_type="lonlat" data-location_name="Harspit MFC It" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Inloopavond Zonnepark Oppenhuizen</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>19:00</em> <em
class="evcal_location" data-latlng="53.0105199,5.6947078"  data-add_str=""><em
class="event_location_name">Harspit MFC It</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Algemeen</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='400' data-imgwidth='849'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2015/12/Zonenpanelen-op-percelen-land.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Op dinsdag 25 april organiseert PowerField voor de tweede keer een inloopavond voor een zonnepark in Oppenhuizen. Begin dit jaar is een eerste avond georganiseerd waar ongeveer 50 geïnteresseerden af</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Op dinsdag 25 april organiseert PowerField voor de tweede keer een inloopavond voor een zonnepark in Oppenhuizen. Begin dit jaar is een eerste avond georganiseerd waar ongeveer 50 geïnteresseerden af reageerden. Het initiatief werd toen goed ontvangen en daarom is het idee uitgewerkt tot een eerste ontwerp voor het zonnepark.</p><div>De avond wordt gehouden op:  25 april van 19:00-21:00 uur in it Harspit in Oppenhuizen</div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Dinsdag) 19:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23224'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Harspit MFC It</p><p>P. Walmastrjitte 8-A, 8625 HE Oppenhuizen</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(http://www.grootsneek.nl/wp-content/uploads/2015/11/MFC-it-Harspit.jpg)' id='133798_locimg' ></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158272&amp;sunix=1493146800&amp;eunix=1493164200&amp;loca=P. Walmastrjitte 8-A, 8625 HE Oppenhuizen&amp;locn=Harspit MFC It' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Inloopavond+Zonnepark+Oppenhuizen&amp;dates=20170425T170000Z/20170425T215000Z&amp;details=Op+dinsdag+25+april+organiseert+PowerField+voor+de+tweede+keer+een+inloopavond+voor+een+zonnepark+in+Oppenhuizen.+Begin+dit+jaar+is+een+eerste+avond+georganiseerd+waar+ongeveer+50+ge%C3%AFnteresseerden+af&amp;location=Harspit+MFC+It - P.+Walmastrjitte+8-A%2C+8625+HE+Oppenhuizen' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_158253" class="eventon_list_event  event evSL" data-event_id="158253" data-time="1493149500-1493164200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/leer-zelf-tuin-ontwerpen-groei-en-bloei-sneek/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-25"></time>
<time
itemprop="endDate" datetime="2017-4-25"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Zuiderkerk</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Rienck Bockemakade 7 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493149500158253" class="desc_trig evo_algemeen sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >di</em><span
class="start">25<em>apr</em></span></em><span
class='evo_time'><span
class='start'>19:45</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0287193,5.660435"  data-location_address="Rienck Bockemakade 7 Sneek" data-location_type="lonlat" data-location_name="Zuiderkerk" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Leer “Zelf uw tuin ontwerpen” bij Groei en Bloei Sneek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>19:45</em> <em
class="evcal_location" data-latlng="53.0287193,5.660435"  data-add_str=""><em
class="event_location_name">Zuiderkerk</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Algemeen</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='568' data-imgwidth='975'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/zelf-tuin-ontwerpen-foto-groei-en-bloeikopie.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Op dinsdag 25 april verzorgt tuinontwerpster Imme Söhne een lezing voor Groei en Bloei Sneek. Deze avond zal zij in vogelvlucht bespreken wat er allemaal bij komt kijken en waar</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Op dinsdag 25 april verzorgt tuinontwerpster Imme Söhne een lezing voor Groei en Bloei Sneek. Deze avond zal zij in vogelvlucht bespreken wat er allemaal bij komt kijken en waar u aan moet denken wanneer u zelf uw tuin ontwerpt.</p><p>Oorspronkelijk komt Imme uit het onderwijs, cursus- en advieswerk en zij heeft aan de Hogeschool voor de Kunsten gestudeerd. Vanuit haar passie voor tuinieren heeft ze later de hoveniersopleiding gedaan, gevolgd door de opleiding Ontwerpen en Beplantingsleer Kleinschalig Groen. Vervolgens heeft zij in Wageningen de bachelor Educatie en Kennismanagement Groene Sector – Tuin &amp; Landschap  afgerond.</p><p>In het midden van het land is ze als ontwerpster eerst bij een aannemer/hovenier in dienst geweest. Hierna is ze als zelfstandige gestart met ‘Imme Söhne Tuinen’; bureau voor cursus &amp; tekst, advies, tuinontwerp &amp; beplantingsplan m.b.t. de groene buitenruimte.  Haar verlangen naar meer groen, rust en ruimte deed haar tien jaar geleden besluiten om met haar gezin naar Friesland te verhuizen.</p><p>Geïnteresseerden staat een boeiende lezing te wachten waarin precies die punten worden behandeld die belangrijk zijn bij het ontwerpen van uw eigen droomtuin.</p><p><strong>Dinsdag 25 april 2017, Zuiderkerk Sneek; Rienck Bockemakade 7; aanvang 19.45 uur; toegang gratis.</strong></p><p><strong>Foto Groei en Bloei Sneek</strong></p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Dinsdag) 19:45</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23198'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Zuiderkerk</p><p>Rienck Bockemakade 7 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(http://www.grootsneek.nl/wp-content/uploads/2011/11/zuiderkerk.jpg)' id='34491_locimg' ></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158253&amp;sunix=1493149500&amp;eunix=1493164200&amp;loca=Rienck Bockemakade 7 Sneek&amp;locn=Zuiderkerk' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Leer+%E2%80%9CZelf+uw+tuin+ontwerpen%E2%80%9D+bij+Groei+en+Bloei+Sneek&amp;dates=20170425T174500Z/20170425T215000Z&amp;details=Op+dinsdag+25+april+verzorgt+tuinontwerpster+Imme+S%C3%B6hne+een+lezing+voor+Groei+en+Bloei+Sneek.+Deze+avond+zal+zij+in+vogelvlucht+bespreken+wat+er+allemaal+bij+komt+kijken+en+waar&amp;location=Zuiderkerk - Rienck+Bockemakade+7+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_158248" class="eventon_list_event  event evSL" data-event_id="158248" data-time="1493150400-1493164200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/drama-verdwijnen-filmhuis-sneek/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-25"></time>
<time
itemprop="endDate" datetime="2017-4-25"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Filmhuis - CineSneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Leeuwenburg 12 8601 BC Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493150400158248" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >di</em><span
class="start">25<em>apr</em></span></em><span
class='evo_time'><span
class='start'>20:00</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0318731,5.6602915"  data-location_address="Leeuwenburg 12 8601 BC Sneek" data-location_type="lonlat" data-location_name="Filmhuis - CineSneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Drama ‘Verdwijnen’ in Filmhuis Sneek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>20:00</em> <em
class="evcal_location" data-latlng="53.0318731,5.6602915"  data-add_str=""><em
class="event_location_name">Filmhuis - CineSneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='333' data-imgwidth='592'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/verdwijnen-filmhuis.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Dinsdag 25 april om 20:00 uur speelt het filmdrama ‘Verdwijnen’ van regisseur Boudewijn Koole in Filmhuis Sneek. Roos is op bezoek bij haar moeder Louise in Noorwegen om de verjaardag</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Dinsdag 25 april om 20:00 uur speelt het filmdrama ‘Verdwijnen’ van regisseur Boudewijn Koole in Filmhuis Sneek. Roos is op bezoek bij haar moeder Louise in Noorwegen om de verjaardag van halfbroertje Bengt te vieren. Het welkom is niet al te hartelijk.</p><p><strong>Synopsis</strong></p><p>Roos is op bezoek bij haar moeder Louise in Noorwegen om de verjaardag van halfbroertje Bengt te vieren. Het welkom is niet al te hartelijk. Bengt is boos omdat Roos een lange tijd weg is geweest en de verhouding tussen Roos en Louise is sinds jaar en dag stekelig. Met Bengt is het snel bijgelegd, maar bij Louise ligt het een stuk moeilijker. Ze is echter vastbesloten om haar moeder te bereiken. Het bezoek van Roos heeft dit keer namelijk nog een reden. Ze is bij haar familie om te vertellen dat ze ongeneeslijk ziek, waardoor dit de laatste kans op verzoening met haar moeder is.</p><p>&nbsp;</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Dinsdag) 20:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23226'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Filmhuis - CineSneek</p><p>Leeuwenburg 12 8601 BC Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158248&amp;sunix=1493150400&amp;eunix=1493164200&amp;loca=Leeuwenburg 12 8601 BC Sneek&amp;locn=Filmhuis - CineSneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Drama+%E2%80%98Verdwijnen%E2%80%99+in+Filmhuis+Sneek&amp;dates=20170425T180000Z/20170425T215000Z&amp;details=Dinsdag+25+april+om+20%3A00+uur+speelt+het+filmdrama+%E2%80%98Verdwijnen%E2%80%99+van+regisseur+Boudewijn+Koole+in+Filmhuis+Sneek.+Roos+is+op+bezoek+bij+haar+moeder+Louise+in+Noorwegen+om+de+verjaardag&amp;location=Filmhuis+-+CineSneek - Leeuwenburg+12+8601+BC+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_158247" class="eventon_list_event  event evSL" data-event_id="158247" data-time="1493217000-1493250600" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/circus-salto-nieuwe-show-naar-heeg/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-26"></time>
<time
itemprop="endDate" datetime="2017-4-26"></time></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493217000158247" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >wo</em><span
class="start">26<em>apr</em></span></em><span
class='evo_time'><span
class='start'>14:30</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Circus Salto met nieuwe show naar Heeg</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>14:30</em> <em
class="evcal_location"  data-add_str=""><em
class="event_location_name">Terrein bij Talma State (Tollewei Heeg)</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='530' data-imgwidth='1000'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/Vertederende-hondendressuur-in-Circus-Salto.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Circus Salto geeft op dinsdag 25 april om 14:30 uur een voorstelling op het parkeerterrein van Poiesz in IJlst en op woensdag 26 april om 14:30 uur op het terrein</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Circus Salto geeft op dinsdag 25 april om 14:30 uur een voorstelling op het parkeerterrein van Poiesz in IJlst en op woensdag 26 april om 14:30 uur op het terrein van Talma State aan de Tollewei in Heeg.</p><p>Circus Salto presenteert een geheel nieuwe show met als titel:  De Circuswinkel! In de voorstelling worden de acts  uit binnen- en buitenland op een verrassende wijze verbonden door een verhaal over de wonderlijke Circuswinkel. In de vrolijke familievoorstelling nemen Sander en zijn artiesten jong en oud mee op een spannende verkenningstocht door de wonderlijke Circuswinkel die vol staat met allemaal bijzondere circusspulletjes waar de artiesten zeker wel raad mee weten!</p><p><img
class="aligncenter size-full wp-image-158243 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/Uit-Riga-jongleur-Kristaps-in-Circus-Salto.jpg" sizes="(max-width: 1000px) 100vw, 1000px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/04/Uit-Riga-jongleur-Kristaps-in-Circus-Salto-300x152.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/04/Uit-Riga-jongleur-Kristaps-in-Circus-Salto-474x240.jpg 474w, http://www.grootsneek.nl/wp-content/uploads/2017/04/Uit-Riga-jongleur-Kristaps-in-Circus-Salto.jpg 1000w" alt="Uit Riga jongleur Kristaps in Circus Salto" width="1000" height="508" /></p><p>Kristaps uit Letland imponeert het publiek met onnavolgbare jongleerkunsten met niets meer dan kleine houten kistjes! Acrobate Jasmijn zal het publiek laten wegdromen met haar indrukwekkende luchtact aan sierlijke doeken.</p><p><img
class="aligncenter size-full wp-image-158244 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/Het-magisch-dansduo-Kristaps-en-Ina-verwisselt-binnen-6-minuten-15-verschillende-kostuums.jpg" sizes="(max-width: 1000px) 100vw, 1000px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/04/Het-magisch-dansduo-Kristaps-en-Ina-verwisselt-binnen-6-minuten-15-verschillende-kostuums-300x162.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/04/Het-magisch-dansduo-Kristaps-en-Ina-verwisselt-binnen-6-minuten-15-verschillende-kostuums.jpg 1000w" alt="Het magisch dansduo Kristaps en Ina verwisselt binnen 6 minuten 15 verschillende kostuums" width="1000" height="539" /></p><p>Het optreden van Sander met zijn brutale buikspreekvogel Charlie staat garant voor hilariteit. Dit jaar krijgt hij gezelschap van een nieuwe buikspreekpop: de stoere gangster Rocky! Als Clown Sander zorgt hij voor sprankelende humor. De vertederende Indische loopeenden en de vrolijke hondjes van Inna Sopova zorgen voor oh’s en ah’s bij het publiek. Uiteraard mogen de kolossale slangen niet ontbreken.</p><p>In de Circuswinkel zijn heel veel circuskostuums te koop! Duo Kristaps en Inna verwisselen in een oogwenk van het ene in het andere adembenemende kostuum. Een unieke en prijswinnende act vol dans, kostuums en razendsnelle magie! Dit en nog veel meer valt te beleven bij de feestelijke familievoorstelling van Circus Salto!</p><p><img
class="aligncenter size-full wp-image-158241 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/Circus-Salto-tent.jpg" sizes="(max-width: 945px) 100vw, 945px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/04/Circus-Salto-tent-300x147.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/04/Circus-Salto-tent.jpg 945w" alt="Circus Salto tent" width="945" height="464" /></p><p>Kaarten zijn in de voorverkoop verkrijgbaar via <a
href="http://www.circussalto.nl/" target="_blank">www.circussalto.nl</a> en de dag van de voorstelling tussen 11 en 12 uur aan de Circuskassa. Vanaf 30 minuten voor aanvang is de kassa ook geopend.</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Woensdag) 14:30</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23784'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Terrein bij Talma State (Tollewei Heeg)</p><p></p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158247&amp;sunix=1493217000&amp;eunix=1493250600&amp;loca=&amp;locn=Terrein bij Talma State (Tollewei Heeg)' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Circus+Salto+met+nieuwe+show+naar+Heeg&amp;dates=20170426T123000Z/20170426T215000Z&amp;details=Circus+Salto+geeft+op+dinsdag+25+april+om+14%3A30+uur+een+voorstelling+op+het+parkeerterrein+van+Poiesz+in+IJlst+en+op+woensdag+26+april+om+14%3A30+uur+op+het+terrein&amp;location=Terrein+bij+Talma+State+%28Tollewei+Heeg%29 - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_157762" class="eventon_list_event  event evSL" data-event_id="157762" data-time="1493218800-1493222400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/voorjaarsactiviteit-voor-kinderen-in-bibliotheek-sneek/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-26"></time>
<time
itemprop="endDate" datetime="2017-4-26"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Bibliotheek Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Wijde Noorderhorne 1 8601 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493218800157762" class="desc_trig evo_algemeen sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >wo</em><span
class="start">26<em>apr</em></span></em><span
class='evo_time'><span
class='start'>15:00</span><span
class='end'>- 16:00</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0332367,5.6576312"  data-location_address="Wijde Noorderhorne 1 8601 Sneek" data-location_type="lonlat" data-location_name="Bibliotheek Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Voorjaarsactiviteit voor kinderen in Bibliotheek Sneek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>15:00 - 16:00</em> <em
class="evcal_location" data-latlng="53.0332367,5.6576312"  data-add_str=""><em
class="event_location_name">Bibliotheek Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Algemeen</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='1024' data-imgwidth='724'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/Poster-Boer-Boris.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Kom in de meivakantie een leuke voorjaarsknutsel maken! Luister eerst naar een verhaal over Boer Boris en zijn kippen. Op een dag leggen de kippen gekleurde eieren. Zouden ze soms</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Kom in de meivakantie een leuke voorjaarsknutsel maken! Luister eerst naar een verhaal over Boer Boris en zijn kippen. Op een dag leggen de kippen gekleurde eieren. Zouden ze soms ziek zijn? Na het verhaal knutselen we een vrolijke haas, die we vullen met wat lekkers. Kom je ook?</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Woensdag) 15:00 - 16:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23229'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Bibliotheek Sneek</p><p>Wijde Noorderhorne 1 8601 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.bibliothekenmarenfean.nl/agenda/voorjaarsactiviteit-in-bibliotheek-sneek.html' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=157762&amp;sunix=1493218800&amp;eunix=1493222400&amp;loca=Wijde Noorderhorne 1 8601 Sneek&amp;locn=Bibliotheek Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Voorjaarsactiviteit+voor+kinderen+in+Bibliotheek+Sneek&amp;dates=20170426T130000Z/20170426T140000Z&amp;details=Kom+in+de+meivakantie+een+leuke+voorjaarsknutsel+maken%21+Luister+eerst+naar+een+verhaal+over+Boer+Boris+en+zijn+kippen.+Op+een+dag+leggen+de+kippen+gekleurde+eieren.+Zouden+ze+soms&amp;location=Bibliotheek+Sneek - Wijde+Noorderhorne+1+8601+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_157567" class="eventon_list_event  event evSL" data-event_id="157567" data-time="1493231400-1493250600" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/puzzelrit-oranjevereniging-oosthem/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-26"></time>
<time
itemprop="endDate" datetime="2017-4-26"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Himsterhûs Dorpshuis It</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Cingel 20 Oosthem</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493231400157567" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >wo</em><span
class="start">26<em>apr</em></span></em><span
class='evo_time'><span
class='start'>18:30</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0155302,5.6019113"  data-location_address="Cingel 20 Oosthem" data-location_type="lonlat" data-location_name="Himsterhûs Dorpshuis It" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Puzzelrit Oranjevereniging Oosthem</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>18:30</em> <em
class="evcal_location" data-latlng="53.0155302,5.6019113"  data-add_str=""><em
class="event_location_name">Himsterhûs Dorpshuis It</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='479' data-imgwidth='750'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2015/05/motorelfstedentocht3-jvdk.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Op woensdag 26 april 2017 organiseert de Oranjevereniging Oosthem e.o. in samenwerking met MAC De Wâlden uit Drachten haar Jaarlijkse Oranjepuzzelrit .Vanaf 18.30 uur kunt u inschrijven in It Himsterhûs</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Op woensdag 26 april 2017 organiseert de Oranjevereniging Oosthem e.o. in samenwerking met MAC De Wâlden uit Drachten haar Jaarlijkse Oranjepuzzelrit .</p><p>Vanaf 18.30 uur kunt u inschrijven in It Himsterhûs aan de Cingel 20 in Oosthem. Er wordt gereden volgens het puzzelreglement van MAC De Wâlden. Dit kunt u downloaden via <a
href="http://www.macdewalden.nl" target="_blank">www.macdewalden.nl. </a>U kunt starten tussen 19.00 uur en 19.30 uur. Iedereen kan hier aan meedoen. De rit staat open voor motoren en auto’s. Er zijn een puzzelklasse voor beginners en een C-klasse voor gevorderden.</p><p><strong>Foto archief Jeroen van der Kallen</strong></p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Woensdag) 18:30</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23771'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Himsterhûs Dorpshuis It</p><p>Cingel 20 Oosthem</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=157567&amp;sunix=1493231400&amp;eunix=1493250600&amp;loca=Cingel 20 Oosthem&amp;locn=Himsterhûs Dorpshuis It' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Puzzelrit+Oranjevereniging+Oosthem&amp;dates=20170426T163000Z/20170426T215000Z&amp;details=Op+woensdag+26+april+2017+organiseert+de+Oranjevereniging+Oosthem+e.o.+in+samenwerking+met+MAC+De+W%C3%A2lden+uit+Drachten+haar+Jaarlijkse+Oranjepuzzelrit+.%0D%0A%0D%0AVanaf+18.30+uur+kunt+u+inschrijven+in+It+Himsterh%C3%BBs&amp;location=Himsterh%C3%BBs+Dorpshuis+It - Cingel+20+Oosthem' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_158275" class="eventon_list_event  event evSL" data-event_id="158275" data-time="1493280000-1493337000" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/programma-koningsdag-2/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-27"></time>
<time
itemprop="endDate" datetime="2017-4-27"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Sneek Centrum</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress"></item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493280000158275" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >do</em><span
class="start">27<em>apr</em></span></em><span
class='evo_time'><span
class='start'>08:00</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="3,3"  data-location_address="" data-location_type="lonlat" data-location_name="Sneek Centrum" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Programma Koningsdag</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>08:00</em> <em
class="evcal_location" data-latlng="3,3"  data-add_str=""><em
class="event_location_name">Sneek Centrum</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='375' data-imgwidth='750'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2016/04/koningsdag-kop.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Onderstaand het programma van het koningsnachtconcert op 26 april en het programma van de Koningsdag zelf.Koningsnachtconcert in de stadhuistuin (Presentatie: Sikke Horjus)20.00 – 20.30 uur: Heegemer Dekdweilers
20.30– 21.15 uur: Stedelijk</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Onderstaand het programma van het koningsnachtconcert op 26 april en het programma van de Koningsdag zelf.</p><ul><li><strong>Koningsnachtconcert in de stadhuistuin (Presentatie: Sikke Horjus)</strong><ul><li>20.00 – 20.30 uur: Heegemer Dekdweilers</li><li>20.30– 21.15 uur: Stedelijk muziekkorps (solo)</li><li>21.15 – 21.45 uur: Heegemer Dekdweilers + verassings act</li><li>21.45 – 22.30 uur: Stedelijk + Dieptriest (bekende meezingers)</li><li>22.30 – 23.00 uur: Heegemer Dekdweilers</li><li>23.00 – 23.55 uur: Dieptriest</li></ul></li></ul><p><strong>Koningsdag Oranjefeest in de stad</strong></p><ul><li><strong>Marktstraat:</strong><ul><li>08.00 uur: Reveille vanaf de Martinikerk &amp; carillonbespeling door D. Donker</li><li>09.00 uur: Aubade met muziekkale begeleiding van de Putkapel mmv Sander Balk (clown Sander) Dit jaar is er geen ballonnenwedstrijd meer (ivm milieubelasting en vogelleed). De kinderen krijgen een vlaggetje waar mee wordt gezwaaid tijdens de liedjes. Na afloop kunnen zij het vlaggetje (met hun naam) in een “Oranje boom” prikken en maken daarmee kans op een leuke prijs!</li><li>13.00 uur: Muziekterras Marktstraat (terrassen bij de horeca) Coverband Mailbox, troubadour Poortinga en de Putkapel</li></ul></li><li><strong>Singel – Kruizebroederstraat – Ged.Pol:</strong><ul><li>10.00 – 16.00 uur: Oranje Vrijmarkt voor KINDEREN met muziek van draaiorgel en dweilorkest(en). (Op het eind van de dag staan daar een aantal aanhangwagens waar het afval gebracht kan worden. Afval mag niet achtergelaten worden. )</li></ul></li><li><strong>Kleinzand:</strong><ul><li>11.00 – 18.00 uur: Live muziek Kleinzand podium, Scouting ‘Grutte Pier’, Vrijmarkt (voor de kinderen), Terrassen bij de horeca en Markt.</li></ul></li><li><strong>Grootzand:</strong><ul><li>09.00 – 17.00 uur: toeristische Braderie (organisatie in handen van Becaservice)</li></ul></li><li><strong>Hoogend (water):</strong><ul><li>10.00 – 15.30 uur: Waterloopballen voor de kinderen.</li></ul></li><li><strong>Stadhuistuin:</strong><ul><li>11.00 – 18.30 uur: Gevarieerd programma voor jong en oud! Op het podium o.a.: T-Brass – Rolling Home – De Menaemer Feintsjes – Frerik de Swetser – Draaiend rad In de tuin: o.a. Springkussens Kinderen – Bumperballen – Schminken – Ballonnen clown en mini draaimolen en een verrassingsact. EHBO: Op de Wijde Burgstraat voor Bart Smit is een eerste hulppost ingericht.</li></ul></li></ul><p><img
class="aligncenter size-full wp-image-141098 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2016/04/Koningsdag-nacht_Sneek_2016.jpg" alt="Koningsdag-nacht_Sneek_2016" width="468" height="640" /></p><p>&nbsp;</p><div
id="essb_displayed_bottom_2002737769" class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_round essb_2002737769 print-no" data-essb-postid="141096" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="round" data-essb-counter-pos="right" data-essb-url="http://www.grootsneek.nl/2016/04/25/programma-koningsnacht-concert-en-koningsdag/" data-essb-twitter-url="http://www.grootsneek.nl/2016/04/25/programma-koningsnacht-concert-en-koningsdag/" data-essb-instance="2002737769"></div><div
id="plista_widget_belowArticle_58fc9573bb1ec50" class="plista_widget_belowArticle" data-widget=""></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Donderdag) 08:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23202'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Sneek Centrum</p><p></p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158275&amp;sunix=1493280000&amp;eunix=1493337000&amp;loca=&amp;locn=Sneek Centrum' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Programma+Koningsdag&amp;dates=20170427T060000Z/20170427T215000Z&amp;details=Onderstaand+het+programma+van+het+koningsnachtconcert+op+26+april+en+het+programma+van+de+Koningsdag+zelf.%0D%0A%0D%0A%09Koningsnachtconcert+in+de+stadhuistuin+%28Presentatie%3A+Sikke+Horjus%29%0D%0A%0D%0A%0920.00+%E2%80%93+20.30+uur%3A+Heegemer+Dekdweilers%0D%0A%0920.30%E2%80%93+21.15+uur%3A+Stedelijk&amp;location=Sneek+Centrum - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_158250" class="eventon_list_event  event evSL" data-event_id="158250" data-time="1493299800-1493337000" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/snits-got-talent-kindertalentenjacht-op-koningsdag/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-27"></time>
<time
itemprop="endDate" datetime="2017-4-27"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Tuin Gemeentehuis Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Marktstraat Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493299800158250" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >do</em><span
class="start">27<em>apr</em></span></em><span
class='evo_time'><span
class='start'>13:30</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0324389,5.6590079"  data-location_address="Marktstraat Sneek" data-location_type="lonlat" data-location_name="Tuin Gemeentehuis Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>‘Snits got talent’ kindertalentenjacht op Koningsdag</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>13:30</em> <em
class="evcal_location" data-latlng="53.0324389,5.6590079"  data-add_str=""><em
class="event_location_name">Tuin Gemeentehuis Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='225' data-imgwidth='359'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/snits-got-talent.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>De Oranjevereniging Sneek organiseert dit jaar een talentenjacht voor kinderen! Snits got talent! In de gemeentetuin. Door heel Sneek zijn er al posters verspreid, en flyers, maar er kunnin zich</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>De Oranjevereniging Sneek organiseert dit jaar een talentenjacht voor kinderen! Snits got talent! In de gemeentetuin. Door heel Sneek zijn er al posters verspreid, en flyers, maar er kunnin zich nog wel een paar kinderen aanmelden. Aanmelden kan tot 24 april in plaats van de op de flyers vermelde datum van 20 april.</p><p><img
class="aligncenter size-full wp-image-158197 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/snits-got-talent.jpeg" sizes="(max-width: 359px) 100vw, 359px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/04/snits-got-talent-222x300.jpeg 222w, http://www.grootsneek.nl/wp-content/uploads/2017/04/snits-got-talent.jpeg 359w" alt="snits got talent" width="359" height="485" /></p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Donderdag) 13:30</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23785'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Tuin Gemeentehuis Sneek</p><p>Marktstraat Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158250&amp;sunix=1493299800&amp;eunix=1493337000&amp;loca=Marktstraat Sneek&amp;locn=Tuin Gemeentehuis Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=%E2%80%98Snits+got+talent%E2%80%99+kindertalentenjacht+op+Koningsdag&amp;dates=20170427T113000Z/20170427T215000Z&amp;details=De+Oranjevereniging+Sneek+organiseert+dit+jaar+een+talentenjacht+voor+kinderen%21+Snits+got+talent%21+In+de+gemeentetuin.+Door+heel+Sneek+zijn+er+al+posters+verspreid%2C+en+flyers%2C+maar+er+kunnin+zich&amp;location=Tuin+Gemeentehuis+Sneek - Marktstraat+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_154130" class="eventon_list_event  event evSL" data-event_id="154130" data-time="1493312400-1493251200" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/rock-roll-classic-murk-aukemafriends-pleats/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-27"></time>
<time
itemprop="endDate" datetime="2017-4-27"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Pleats de</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Waechswal 2 Woudsend</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1493312400154130" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >do</em><span
class="start">27<em>apr</em></span></em><span
class='evo_time'><span
class='start'>17:00</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="52.9443175,5.6285014"  data-location_address="Waechswal 2 Woudsend" data-location_type="lonlat" data-location_name="Pleats de" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Rock & Roll & Classic, Murk Aukema+Friends in De Pleats</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>17:00</em> <em
class="evcal_location" data-latlng="52.9443175,5.6285014"  data-add_str=""><em
class="event_location_name">Pleats de</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>27 april Rock &amp; Roll &amp; Classic, optreden Murk Aukema+Friends, 17.00 uur in De Pleats</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>27 april Rock &amp; Roll &amp; Classic, optreden Murk Aukema+Friends, 17.00 uur in De Pleats</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Donderdag) 17:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23747'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Pleats de</p><p>Waechswal 2 Woudsend</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc149331240058ff5bd6aa080154130_gmap' style='max-width:none'></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=154130&amp;sunix=1493312400&amp;eunix=1493251200&amp;loca=Waechswal 2 Woudsend&amp;locn=Pleats de' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Rock+%26+Roll+%26+Classic%2C+Murk+Aukema%2BFriends+in+De+Pleats&amp;dates=20170427T150000Z/20170426T220000Z&amp;details=27+april+Rock+%26amp%3B+Roll+%26amp%3B+Classic%2C+optreden+Murk+Aukema%2BFriends%2C+17.00+uur+in+De+Pleats&amp;location=Pleats+de - Waechswal+2+Woudsend' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div><div
class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'><form
action='https://maps.google.com/maps' method='get' target='_blank'>
<input
type='hidden' name='daddr' value='Waechswal 2 Woudsend'/><p><input
class='evoInput' type='text' name='saddr' placeholder='Type adres' value=''/>
<button
type='submit' class='evcal_evdata_icons evcalicon_9' title='Klik hier voor de routebeschrijving'><i
class='fa fa-road'></i></button></p></form></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_158257" class="eventon_list_event  event evSL" data-event_id="158257" data-time="1493402400-1493423400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/omloop-gewone-volk-folsgare-2/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-28"></time>
<time
itemprop="endDate" datetime="2017-4-28"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Folsgare Dorpshuis</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Folsgearsterleane 2A Folsgare</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493402400158257" class="desc_trig evo_sport sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >vr</em><span
class="start">28<em>apr</em></span></em><span
class='evo_time'><span
class='start'>18:00</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0367833,5.6063397"  data-location_address="Folsgearsterleane 2A Folsgare" data-location_type="lonlat" data-location_name="Folsgare Dorpshuis" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Omloop van het Gewone Volk in Folsgare</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>18:00</em> <em
class="evcal_location" data-latlng="53.0367833,5.6063397"  data-add_str=""><em
class="event_location_name">Folsgare Dorpshuis</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Sport</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='356' data-imgwidth='640'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2013/09/omloop-van-het-gewone-volk-e1471494527735.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Op vrijdag 28 april 2017, aanvang 18:00 uur gaat De Omloop van het Gewone Volk van start in Folsgare. Wielervereniging Snits en de Activiteitencommissie Folsgare organiseren gezamenlijk deze wielerwedstrijd voor</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Op vrijdag 28 april 2017, aanvang 18:00 uur gaat De Omloop van het Gewone Volk van start in Folsgare. Wielervereniging Snits en de Activiteitencommissie Folsgare organiseren gezamenlijk deze wielerwedstrijd voor de amateurs en de sportklasse en niet-licentiehouders. De amateurs leggen het 9 kilometer lange parcours 8 keer af en de sportklasse en niet-licentiehouders rijden een wedstrijd van 6 rondjes, dus 54 kilometer.</p><p>Opgave via www.wvsnits.nl; inschrijving in dorpshuis Yn ‘e Lyte in Folsgare. (Foto Molenwiek)</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Vrijdag) 18:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23696'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Folsgare Dorpshuis</p><p>Folsgearsterleane 2A Folsgare</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158257&amp;sunix=1493402400&amp;eunix=1493423400&amp;loca=Folsgearsterleane 2A Folsgare&amp;locn=Folsgare Dorpshuis' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Omloop+van+het+Gewone+Volk+in+Folsgare&amp;dates=20170428T160000Z/20170428T215000Z&amp;details=Op+vrijdag+28+april+2017%2C+aanvang+18%3A00+uur+gaat+De+Omloop+van+het+Gewone+Volk+van+start+in+Folsgare.+Wielervereniging+Snits+en+de+Activiteitencommissie+Folsgare+organiseren+gezamenlijk+deze+wielerwedstrijd+voor&amp;location=Folsgare+Dorpshuis - Folsgearsterleane+2A+Folsgare' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_158262" class="eventon_list_event  event evSL" data-event_id="158262" data-time="1493407800-1493423400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/halve-finale-kleine-prijs-friesland-bolwerk-sneek/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-28"></time>
<time
itemprop="endDate" datetime="2017-4-28"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Bolwerk Poppodium Het</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Kerkgracht Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493407800158262" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >vr</em><span
class="start">28<em>apr</em></span></em><span
class='evo_time'><span
class='start'>19:30</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0326128,5.6569191"  data-location_address="Kerkgracht Sneek" data-location_type="lonlat" data-location_name="Bolwerk Poppodium Het" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Halve Finale Kleine Prijs van Friesland in Bolwerk Sneek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>19:30</em> <em
class="evcal_location" data-latlng="53.0326128,5.6569191"  data-add_str=""><em
class="event_location_name">Bolwerk Poppodium Het</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='527' data-imgwidth='1000'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/logo-kleine-prijs-van-friesland.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Voor de 31e keer organiseert Friesland Pop de Kleine Prijs van Fryslân. Al die jaren heeft de Kleine Prijs hetzelfde belangrijke doel voor ogen: Het creëren van optreedmogelijkheden voor beginnende</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Voor de 31e keer organiseert Friesland Pop de Kleine Prijs van Fryslân. Al die jaren heeft de Kleine Prijs hetzelfde belangrijke doel voor ogen: Het creëren van optreedmogelijkheden voor beginnende Friese popartiesten. ​Meer dan veertig acts verspreid over negen voorrondes in de provincie gingen met elkaar de strijd aan om een plekje in de halve finales. Deze vinden plaats op 21 april in Iduna, Drachten en 28 april in Het Bolwerk, Sneek. De deuren openen om 19.30 uur. De halve finales van de Kleine Prijs van Fryslȃn zijn gratis toegankelijk voor publiek.</p><p>Op vrijdag 28 april in Het Bolwerk zullen zes halve finalisten het podium betreden: Laws of Motion (rock), Electric Hollers (blues rock), Sweetgodanimals (dreampop), FonK (pop), Plunder (folk) en Poets and Addicts (garage rock). Hiervan is Poets and Addicts door Friesland Pop verkozen middels een wildcard. FonK heeft een halve finale plek bemachtigd door het winnen van Kunstbende Friesland. De andere acts hebben de jury bij een van de negen voorrondes weten te imponeren en zijn rechtstreeks doorgegaan naar de halve finales.</p><p><img
class="alignleft wp-image-158095 size-medium no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/logo-kleine-prijs-van-friesland-300x158.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/04/logo-kleine-prijs-van-friesland-300x158.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/04/logo-kleine-prijs-van-friesland-351x185.jpg 351w, http://www.grootsneek.nl/wp-content/uploads/2017/04/logo-kleine-prijs-van-friesland.jpg 1000w" alt="logo kleine prijs van friesland" width="300" height="158" />De Kleine Prijs van Fryslân is dé talentenwedstrijd voor popmuziek in Friesland, georganiseerd door Stichting Friesland Pop. Alle Friese popartiesten mogen aan deze contest deelnemen, ongeacht stijl en genre. Voor de jurywinnaar én de publiekswinnaar liggen in de finale elk jaar mooie prijzen klaar, zoals studiotijd, belangrijke optredens of een professionele videoclip. Door mee te doen krijgen de Friese acts veel publiciteit, maar het is ook een mooie kans om extra podiumervaring op te doen. Recente winnaars van de Kleine Prijs van Fryslân zijn onder andere Pendants (2016), Abdomen (2015), The Homesick (2014), Sväva (2013), Yellow House 21 (2012) en Mr. Wallace (2011).</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Vrijdag) 19:30</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23177'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Bolwerk Poppodium Het</p><p>Kerkgracht Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158262&amp;sunix=1493407800&amp;eunix=1493423400&amp;loca=Kerkgracht Sneek&amp;locn=Bolwerk Poppodium Het' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Halve+Finale+Kleine+Prijs+van+Friesland+in+Bolwerk+Sneek&amp;dates=20170428T173000Z/20170428T215000Z&amp;details=Voor+de+31e+keer+organiseert+Friesland+Pop+de+Kleine+Prijs+van+Frysl%C3%A2n.+Al+die+jaren+heeft+de+Kleine+Prijs+hetzelfde+belangrijke+doel+voor+ogen%3A+Het+cre%C3%ABren+van+optreedmogelijkheden+voor+beginnende&amp;location=Bolwerk+Poppodium+Het - Kerkgracht+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_158258" class="eventon_list_event  event evSL" data-event_id="158258" data-time="1493410500-1493423400" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/theater-sneek-dijk-groef/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-28"></time>
<time
itemprop="endDate" datetime="2017-4-28"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Theater Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Westersingel 28 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493410500158258" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >vr</em><span
class="start">28<em>apr</em></span></em><span
class='evo_time'><span
class='start'>20:15</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.031775,5.6562805"  data-location_address="Westersingel 28 Sneek" data-location_type="lonlat" data-location_name="Theater Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Theater Sneek: De Dijk met Groef</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>20:15</em> <em
class="evcal_location" data-latlng="53.031775,5.6562805"  data-add_str=""><em
class="event_location_name">Theater Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='300' data-imgwidth='300'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2015/09/theater-sneek-beeldmerk.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>De Dijk heeft zijn sporen achtergelaten in het Nederlandse muzieklandschap. In rocktempels en popzalen, in feesttenten en op festivals, overal in het land. En dan nu ook – eindelijk –</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>De Dijk heeft zijn sporen achtergelaten in het Nederlandse muzieklandschap. In rocktempels en popzalen, in feesttenten en op festivals, overal in het land. En dan nu ook – eindelijk – in de grote theaters.</p><p>In 2014 heeft de band met de korte tour Kijk De Dijk de animo voor het theater gepeild, bij zichzelf en bij het publiek. Het voelde goed, aan beide kanten. Daarom nu Groef: een concert met bekende en minder bekende nummers van De Dijk, speciaal gekozen en opnieuw gearrangeerd voor het theater. Voor publiek dat eens zittend De Dijkmuziek over zich heen wil laten komen in de stijlvolle ambiance van het theater.</p><p>Dansen, dat komt wel weer. En hard hoeft het ook niet, als het maar grooved. Kom luisteren naar die andere muzikale aanpak van deze topband die al meer dan 35 jaar in het rockcircuit meedraait.</p><p>Muziek // vr 28 april 2017 // 20.15 uur // UITVERKOCHT // Tüöttenzaal, Westersingel 28 // Theater Sneek // <a
href="http://www.theatersneek.nl" target="_blank">www.theatersneek.nl</a> // 0515 431 400</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Vrijdag) 20:15</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23169'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Theater Sneek</p><p>Westersingel 28 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(http://www.grootsneek.nl/wp-content/uploads/2015/10/theater-sneek-nieuwjaarsreceptie-1-1-2.jpg)' id='132576_locimg' ></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158258&amp;sunix=1493410500&amp;eunix=1493423400&amp;loca=Westersingel 28 Sneek&amp;locn=Theater Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Theater+Sneek%3A+De+Dijk+met+Groef&amp;dates=20170428T181500Z/20170428T215000Z&amp;details=De+Dijk+heeft+zijn+sporen+achtergelaten+in+het+Nederlandse+muzieklandschap.+In+rocktempels+en+popzalen%2C+in+feesttenten+en+op+festivals%2C+overal+in+het+land.+En+dan+nu+ook+%E2%80%93+eindelijk+%E2%80%93&amp;location=Theater+Sneek - Westersingel+28+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_150348" class="eventon_list_event  event evSL" data-event_id="150348" data-time="1493424300-1493424300" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/preview-wmc-show-friese-korpsen-sneek/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-29"></time>
<time
itemprop="endDate" datetime="2017-4-29"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">SWZ sportcomplex Molenkrite</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Molenkrite 132 8608 XK Sneek,</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1493424300150348" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">29<em>apr</em></span></em><span
class='evo_time'><span
class='start'>Gehele dag</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0207868,5.6514287"  data-location_address="Molenkrite 132 8608 XK Sneek," data-location_type="lonlat" data-location_name="SWZ sportcomplex Molenkrite" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Preview WMC-show Friese Korpsen in Sneek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'><em
class='evcal_alldayevent_text'>(Gehele dag: zaterdag)</em></em> <em
class="evcal_location" data-latlng="53.0207868,5.6514287"  data-add_str=""><em
class="event_location_name">SWZ sportcomplex Molenkrite</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='450' data-imgwidth='600'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2013/04/advendo-take-one-lwdn.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>De meerderheid van de noordelijke korpsen, die deelnemen aan het Wereld Muziek Concours (WMC) in 2017 in Kerkrade laat op zaterdag 29 april 2017 op het SWZ complex aan de</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>De meerderheid van de noordelijke korpsen, die deelnemen aan het Wereld Muziek Concours (WMC) in 2017 in Kerkrade laat op zaterdag 29 april 2017 op het SWZ complex aan de Molenkrite in Sneek hun nieuwe WMC-show voor het eerst zien, aan elkaar en aan het grote publiek.</p><p><strong>Take One</strong></p><p>Het evenement, dat heel toepasselijk ‘Take One’ heet, is voor de showkorpsen de eerste grote testcase voor het WMC. De instructieleden van de korpsen gaan elkaar tijdens het evenement voorzien van tips en tricks. Take One 2017 vindt plaats op het sportcomplex van SWZ Boso in Sneek. Op deze locatie werd in 2009 Take One voor het eerst georganiseerd.</p><p>In de editie van 2013 deden het Pasveerkorps Leeuwarden, Advendo Sneek, Showband Marum, Bicycle showband Crescendo Opende, Takostu Stiens, Jong Advendo Sneek en Showkorps DINDUA Oldekerk mee aan ‘Take One’ in het Cambuurstadion. Volgend jaar kunnen alle noordelijke WMC Showkorpsen in principe meedoen met Take One.</p><p>Ook voor deze editie is bewust gekozen om de try-out al vroeg op de agenda te zetten. Instructieleden hebben dan meer tijd om de commentaren mee te nemen in de verdere ontwikkeling van de show in de aanloop naar het WMC. De instructieleden en mogelijk een ingehuurd jurylid gaan vooral kijken naar het muzikale boek, het visuele ontwerp en het effect. Omdat het nog vroeg in het seizoen is, wordt minder nadruk gelegd op de uitvoering. Na iedere show wordt in besloten kring overlegd en er worden geen punten gegeven. Na de try-out volgt dan ook geen ranglijst.</p><p><strong>Korpsen staan te springen</strong></p><p>Take One wordt gezamenlijk georganiseerd door en voor de deelnemende korpsen. De woordvoerder namens de organisatie, Gerrit de Roos laat weten dat er door verenigingen elders uit het land regelmatig gevraagd wordt of er ingeschreven kan worden om ook  deel te nemen. De Roos: ”Helaas past dit niet in het concept. Het is een dag die de korpsen uit één regio zelf organiseren en ook wensen. De verschillende instructieteams kennen elkaar goed en werken nu ook al veel samen. Dat bepaalt ook de open sfeer tijdens het geven van tips en feedback.”</p><p>De voorgaande edities trokken ruim duizend nieuwsgierige bezoekers. Take One is absoluut geen taptoe, maar een try-out. Bezoekers betalen bij de ingang een kleine bijdrage voor de dekking van de onkosten.</p><ul><li><strong>Datum:                                  Zaterdag 29 april 2017.</strong></li><li><strong>Locatie(s):                             Sportcomplex SWZ Boso, Molenkrite Sneek</strong></li></ul></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>Gehele dag (Zaterdag)</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23414'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>SWZ sportcomplex Molenkrite</p><p>Molenkrite 132 8608 XK Sneek,</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc149342430058ff5bd6b22e0150348_gmap' style='max-width:none'></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=150348&amp;sunix=1493424300&amp;eunix=1493424300&amp;loca=Molenkrite 132 8608 XK Sneek,&amp;locn=SWZ sportcomplex Molenkrite' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Preview+WMC-show+Friese+Korpsen+in+Sneek&amp;dates=20170428T220500Z/20170428T220500Z&amp;details=De+meerderheid+van+de+noordelijke+korpsen%2C+die+deelnemen+aan+het+Wereld+Muziek+Concours+%28WMC%29+in+2017+in+Kerkrade+laat+op+zaterdag+29+april+2017+op+het+SWZ+complex+aan+de&amp;location=SWZ+sportcomplex+Molenkrite - Molenkrite+132+8608+XK+Sneek%2C' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div><div
class='evo_metarow_getDr evorow evcal_evdata_row bordb evcal_evrow_sm getdirections'><form
action='https://maps.google.com/maps' method='get' target='_blank'>
<input
type='hidden' name='daddr' value='Molenkrite 132 8608 XK Sneek,'/><p><input
class='evoInput' type='text' name='saddr' placeholder='Type adres' value=''/>
<button
type='submit' class='evcal_evdata_icons evcalicon_9' title='Klik hier voor de routebeschrijving'><i
class='fa fa-road'></i></button></p></form></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_158263" class="eventon_list_event  event evSL" data-event_id="158263" data-time="1493478000-1493509800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/opening-jubileumtentoonstelling-galerie-bas10/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-29"></time>
<time
itemprop="endDate" datetime="2017-4-29"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">BAS10 Galerie</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Suupmarkt 10 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493478000158263" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">29<em>apr</em></span></em><span
class='evo_time'><span
class='start'>15:00</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0321503,5.6621029"  data-location_address="Suupmarkt 10 Sneek" data-location_type="lonlat" data-location_name="BAS10 Galerie" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Opening jubileumtentoonstelling Galerie BAS10</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>15:00</em> <em
class="evcal_location" data-latlng="53.0321503,5.6621029"  data-add_str=""><em
class="event_location_name">BAS10 Galerie</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='295' data-imgwidth='501'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/30-jaar-bas10.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Op zaterdag 29 april vindt in galerie BAS10 aan de Suupmarkt 10 in Sneek een bijzondere opening plaats. De galerie bestaat namelijk 30 jaar en dat wil ze vieren. Wat</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Op zaterdag 29 april vindt in galerie BAS10 aan de Suupmarkt 10 in Sneek een bijzondere opening plaats. De galerie bestaat namelijk 30 jaar en dat wil ze vieren. Wat in 1987 begon als ontmoetingsplaats voor lokale kunstenaars, groeide al snel uit tot een volwaardige galerie. De allereerste in Sneek.</p><p>In 1991 werd de vereniging de stichting Beeldend Aktief Sneek. Met als doelstelling: het bevorderen van de belangstelling voor kunst, met name voor de beeldende kunst, in de ruimste zin van het woord. De stichting tracht dit doel onder meer te bereiken door het organiseren van exposities. BAS heeft geen winstoogmerk en wil een ontmoetingsplaats zijn voor kunstenaars en kunstliefhebbers van jong tot oud. Galerie BAS10 heeft zijn plaats in het culturele leven van Sneek en ver daar buiten inmiddels wel bewezen.</p><p>Vrienden van BAS, aan de galerie verbonden kunstenaars, Bascule Art ,de ISK (Internationale Schakelklas), RSG Magister Alvinus en Bogerman Sneek, de Julianaschool en de Koningin Wilhelminaschool uit Sneek exposeren kunstwerken van 30 bij 30 cm. Tijdens de expositie “30 jaar BAS”  zijn er maar liefst meer dan 200 werken te zien!</p><p>De opening op zaterdag 29 april is doorlopend van 14.00 tot 17.00 uur. Wethouder van cultuur Mirjam Bakker zal om 15.00 uur een openingswoord houden. Er is muziek van de Fryske folkband: Reizger. De expositie duurt tot en met 27 mei.</p><p><img
class="aligncenter size-full wp-image-158089 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/bas10-poster_A3.jpg" alt="bas10 poster_A3" width="453" height="640" /></p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zaterdag) 15:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23190'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>BAS10 Galerie</p><p>Suupmarkt 10 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158263&amp;sunix=1493478000&amp;eunix=1493509800&amp;loca=Suupmarkt 10 Sneek&amp;locn=BAS10 Galerie' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Opening+jubileumtentoonstelling+Galerie+BAS10&amp;dates=20170429T130000Z/20170429T215000Z&amp;details=Op+zaterdag+29+april+vindt+in+galerie+BAS10+aan+de+Suupmarkt+10+in+Sneek+een+bijzondere+opening+plaats.+De+galerie+bestaat+namelijk+30+jaar+en+dat+wil+ze+vieren.+Wat&amp;location=BAS10+Galerie - Suupmarkt+10+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_158259" class="eventon_list_event  event evSL" data-event_id="158259" data-time="1493496900-1493509800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/theater-sneek-micheline-hautem-en-eendracht-maakt-macht-oudega-brel-brass/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-29"></time>
<time
itemprop="endDate" datetime="2017-4-29"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Theater Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Westersingel 28 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493496900158259" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">29<em>apr</em></span></em><span
class='evo_time'><span
class='start'>20:15</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.031775,5.6562805"  data-location_address="Westersingel 28 Sneek" data-location_type="lonlat" data-location_name="Theater Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Theater Sneek: Micheline van Hautem en Eendracht Maakt Macht Oudega met Brel & Brass</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>20:15</em> <em
class="evcal_location" data-latlng="53.031775,5.6562805"  data-add_str=""><em
class="event_location_name">Theater Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='300' data-imgwidth='300'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2015/09/theater-sneek-beeldmerk.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Brel &amp; Brass is zonder twijfel een van de meest bijzondere muziekprojecten die in het seizoen 2016-2017 zal gaan plaatsvinden. Na de vooraankondiging in juni 2015 meldden zich direct diverse</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Brel &amp; Brass is zonder twijfel een van de meest bijzondere muziekprojecten die in het seizoen 2016-2017 zal gaan plaatsvinden. Na de vooraankondiging in juni 2015 meldden zich direct diverse theaters en orkesten die graag wilden inhaken op dit bijzondere initiatief. Tijdens dit optreden wordt Micheline bijgestaan door het fanfare-orkest Eendracht Maakt Macht Oudega (SWF).</p><p>Voor de pauze speelt het orkest een instrumentaal programma inclusief een Brel-prelude. Na de pauze is het de beurt aan Micheline Van Hautem om samen met het orkest de mooiste (maar zeker niet enkel de bekendste) chansons van Jacques Brel ten gehore te brengen.</p><p>Speciale gast tijdens Brel &amp; Brass is bastrombonist Jos Jansen. Hij is een veelgevraagd solist binnen de HaFa-wereld, in binnen- en buitenland. Topdirigent Ivan Meylemans (oa. Koninklijk Concertgebouw Orkest) is artistiek leider van Brel &amp; Brass.</p><p>De Vlaamse Micheline Van Hautem wordt gezien als een van Europa’s beste Brel-vertolkers. Dat begon al in 2002 met het succesvolle album Songs of Jacques Brel (meer dan 20.000 verkochte exemplaren). Optredens in Nederland, België, Frankrijk, Nieuw-Zeeland, Australië en de Verenigde Staten volgden snel.</p><p>Muziek // za 29 april 2017 // 20.15 uur // € 21,00 // Tüöttenzaal, Westersingel 28 // Theater Sneek // <a
href="http://www.theatersneek.nl" target="_blank">www.theatersneek.nl</a> // 0515 431 400</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zaterdag) 20:15</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23169'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Theater Sneek</p><p>Westersingel 28 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_locImg evorow bordb ' style='height:400px; background-image:url(http://www.grootsneek.nl/wp-content/uploads/2015/10/theater-sneek-nieuwjaarsreceptie-1-1-2.jpg)' id='132576_locimg' ></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158259&amp;sunix=1493496900&amp;eunix=1493509800&amp;loca=Westersingel 28 Sneek&amp;locn=Theater Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Theater+Sneek%3A+Micheline+van+Hautem+en+Eendracht+Maakt+Macht+Oudega+met+Brel+%26+Brass&amp;dates=20170429T181500Z/20170429T215000Z&amp;details=Brel+%26amp%3B+Brass+is+zonder+twijfel+een+van+de+meest+bijzondere+muziekprojecten+die+in+het+seizoen+2016-2017+zal+gaan+plaatsvinden.+Na+de+vooraankondiging+in+juni+2015+meldden+zich+direct+diverse&amp;location=Theater+Sneek - Westersingel+28+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none;" id="event_158266" class="eventon_list_event  event evSL" data-event_id="158266" data-time="1493499600-1493509800" data-colr="#206177" itemscope itemtype='http://schema.org/Event'><div
class="evo_event_schema" style="display:none" >
<a
href="http://www.grootsneek.nl/events/bolwerk-sneek-david-bowie-tribute/" itemprop="url"></a>
<time
itemprop="startDate" datetime="2017-4-29"></time>
<time
itemprop="endDate" datetime="2017-4-29"></time>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Bolwerk Poppodium Het</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Kerkgracht Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493499600158266" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='april' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">29<em>apr</em></span></em><span
class='evo_time'><span
class='start'>21:00</span></span><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0326128,5.6569191"  data-location_address="Kerkgracht Sneek" data-location_type="lonlat" data-location_name="Bolwerk Poppodium Het" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Bolwerk Sneek: David Bowie Tribute</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>21:00</em> <em
class="evcal_location" data-latlng="53.0326128,5.6569191"  data-add_str=""><em
class="event_location_name">Bolwerk Poppodium Het</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='466' data-imgwidth='1000'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/Ground-Control-Bowie-tribute.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Ground Control wordt beschouwd als de allerbeste David Bowie tribute band die ons land rijk is. Zaterdag 29 april treedt de uit Arnhem afkomstige formatie voor de eerste maal in</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Ground Control wordt beschouwd als de allerbeste David Bowie tribute band die ons land rijk is. Zaterdag 29 april treedt de uit Arnhem afkomstige formatie voor de eerste maal in Friesland op en wel in Het Bolwerk te Sneek.</p><p>Wie belichaamde de connectie tussen de 70’s, 80’s en 90’s door drie decennia lang steeds te blijven vernieuwen én voorop te lopen in de popmuziek en popart? David Bowie! Zelfs met zijn allerlaatste werk ‘Blackstar’ slaagde hij erin iedereen op het verkeerde been te zetten…</p><p>Frontman Ries de Wit en de ervaren bandleden van Ground Control hebben allemaal een andere muzikale afkomst, met verschillende muzikale bagage, maar weten deze te combineren tot één muzikale passie: David Bowie. Ground Control is de uitdaging aangegaan en speelt de beste, mooiste en belangrijkste nummers uit zijn enorme repertoire. Soms bijna identiek aan het origineel, soms met een ‘twist’, maar altijd met respect voor de Thin White Duke zelf.</p><p>Van ‘Ziggy Stardust’ tot ‘Station to Station’, van ‘Space Oddity’ tot ‘Heroes’, van ‘Five Years’ tot ‘Let’s Dance’ en van ‘Changes’ tot ‘Scary Monsters’. Elke periode van David Bowie is bijzonder, en Ground Control weet dit alles zeer realistisch neer te zetten met een speciale, muzikale en kleurrijke live show.</p><ul><li>Zaterdag 29 april 2017</li><li>Poppodium Het Bolwerk, Kerkgracht 8, Sneek</li><li>Zaal open: 21.00 uur</li><li>Entree: 10 euro vvk / 13 euro avondkassa</li></ul></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zaterdag) 21:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23177'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Bolwerk Poppodium Het</p><p>Kerkgracht Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158266&amp;sunix=1493499600&amp;eunix=1493509800&amp;loca=Kerkgracht Sneek&amp;locn=Bolwerk Poppodium Het' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='http://www.google.com/calendar/event?action=TEMPLATE&amp;text=Bolwerk+Sneek%3A+David+Bowie+Tribute&amp;dates=20170429T190000Z/20170429T215000Z&amp;details=Ground+Control+wordt+beschouwd+als+de+allerbeste+David+Bowie+tribute+band+die+ons+land+rijk+is.+Zaterdag+29+april+treedt+de+uit+Arnhem+afkomstige+formatie+voor+de+eerste+maal+in&amp;location=Bolwerk+Poppodium+Het - Kerkgracht+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
class="evoShow_more_events" style="" data-dir="0">Toon meer activiteiten</div><div
class='clear'></div></div><div
class='clear'></div></div></div></li><li
id="evcalwidget_sc-7" class="widget EvcalWidget_SC"><div
id='evcal_widget' class='evo_widget'>
<a
class='evoAU_form_trigger_btn'>Agenda item toevoegen</a><div
class='eventon_au_form_section overLay' style='display:none'><div
id='eventon_form' class='evoau_submission_form   lightbox'>
<a
class='closeForm'>X</a><form
method="POST" action="" enctype="multipart/form-data" id='evoau_form' class='captcha' data-msub='nehe' data-redirect='nehe' data-rdur='' data-limitsubmission='nehe' data-enhance="false"><input
type='hidden' name='action' value='evoau_event_submission'/>	<input
type="hidden" id="evoau_noncename" name="evoau_noncename" value="3e9ac2ade5" /><input
type="hidden" name="_wp_http_referer" value="/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/" /><div
class='inner' style='display:block'><h2>Agenda item toevoegen</h2><div
class='evoau_table'><div
class='form_msg' style='display:none'></div><div
class='row'><p
class='label'>
<input
id='_evo_date_format' type='hidden' name='_evo_date_format' jq='yy/mm/dd' value='Y/m/d'/>
<input
id='_evo_time_format' type='hidden' name='_evo_time_format' value='24h'/>
<label
for='event_name'>Titel evenement <em>*</em></label></p><p><input
type='text' class='fullwidth req' name='event_name' value='' placeholder='Titel evenement' data-role='none'/></p></div><div
class='row'><p
class='label'><label
for='event_start_date'>Aanvang datum/tijd *</label></p><p><input
id='evoAU_start_date' type='text' readonly='true' class='evoau_dpicker req datepickerstartdate' name='event_start_date' placeholder='Datum aanvang' value='' data-role='none'/><input
class='evoau_tpicker req time' type='text' name='event_start_time' placeholder='Tijd aanvang' value='' style='' data-role='none'/></p></div><div
class='row' id='evoAU_endtime_row' style=''><p
class='label'><label
for='event_end_date'>Eind datum/tijd *</label></p><p><input
id='evoAU_end_date' class='evoau_dpicker req end datepickerenddate' readonly='true' type='text' name='event_end_date' placeholder='Einddatum' value='' data-role='none'/><input
class='evoau_tpicker req end time' type='text' name='event_end_time' placeholder='Eindtijd' value='' style='' data-role='none'/></p></div><div
class='row'><p
class='label'><span
id="evcal_allday" class="ajde_yn_btn NO"  data-afterstatement=""><span
class="btn_inner" style=""><em
class="no">NEE</em><span
class="catchHandle"></span><em
class="yes">JA</em></span></span><input
type='hidden' name='evcal_allday' value='no'/><label
class='ajde_yn_btn_label' for='evcal_allday'>All Day evenement</label></p><p
class='label' style='padding-top:5px'><span
id="evo_hide_endtime" class="ajde_yn_btn NO"  data-afterstatement=""><span
class="btn_inner" style=""><em
class="no">NEE</em><span
class="catchHandle"></span><em
class="yes">JA</em></span></span><input
type='hidden' name='evo_hide_endtime' value='no'/><label
class='ajde_yn_btn_label' for='evo_hide_endtime'>Geen eindtijd</label></p></div><div
class='row evoau_repeating'><p><span
id="evcal_repeat" class="ajde_yn_btn NO"  data-afterstatement=""><span
class="btn_inner" style=""><em
class="no">NEE</em><span
class="catchHandle"></span><em
class="yes">JA</em></span></span><input
type='hidden' name='evcal_repeat' value='no'/><label
class='ajde_yn_btn_label' for='evcal_repeat'>Dit is een terugkerend evenement</label></p></div><div
class='row' id='evoau_repeat_data' style='display:none'><p
class='evoau_repeat_frequency'>
<select
name='evcal_rep_freq' data-role='none'><option
value='daily' >Dagelijks</option><option
value='weekly' >Wekelijks</option><option
value='monthly' >Maandelijks</option><option
value='yearly' >Jaarlijks</option>
</select>
<label>Frequentie</label></p><p
class='evcal_rep_gap'>
<input
type='number' name='evcal_rep_gap' min='1' placeholder='1' value='1' data-role='none'/>
<label>Interval</label></p><p
class='evcal_rep_num'>
<input
type='number' name='evcal_rep_num' min='1' placeholder='1' value='1' data-role='none'/>
<label>Aantal herhalingen</label></p></div><div
class='row'><p
class='label'><label
for='evcal_subtitle'>Ondertitel evenement</label></p><p><input
type='text' class='fullwidth' name='evcal_subtitle'  value='' data-role='none'/></p></div><div
class='row ta'><p
class='label'><label
for='event_description'>Details evenement</label></p><div
id="wp-evcal_evcard_details_au-wrap" class="wp-core-ui wp-editor-wrap html-active"><link
rel='stylesheet' id='editor-buttons-css'  href='http://www.grootsneek.nl/wp-includes/css/editor.min.css?ver=4.4.2' type='text/css' media='all' /><div
id="wp-evcal_evcard_details_au-editor-container" class="wp-editor-container"><div
id="qt_evcal_evcard_details_au_toolbar" class="quicktags-toolbar"></div><textarea class="wp-editor-area" rows="20" cols="40" name="event_description" id="evcal_evcard_details_au"></textarea></div></div><div
id='evcal_evcard_details_au' class='evoau_eventdetails'></div></div><div
class='row'><p
class='label'><label
for='evcal_lmlink'>Meer informatie</label></p><p><input
type='text' class='fullwidth' name='evcal_lmlink'  value='' data-role='none'/></p><p>
<input
type='checkbox'  name='evcal_lmlink_target' value='yes' data-role='none'/>
<label>Open in new tabblad</label></p></div><div
class='row'><p
class='label'><label
for='event_image'>Evenement afbeelding</label></p><div
class='evoau_file_field' style='display:block'><p>
<span
class='evoau_img_btn' >Selecteer afbeelding</span>
<input
style='opacity:0' type='file' id='event_image' name='event_image' data-text='Geselecteerde afbeelding' data-role='none'/><input
type="hidden" id="my_image_upload_nonce" name="my_image_upload_nonce" value="60c5287bf2" /><input
type="hidden" name="_wp_http_referer" value="/2017/04/25/finale-eredivisie-volleybal-op-30-april-en-6-mei/" /></p></div></div><div
class='row au_captcha'><p><span
style='margin-bottom:6px; margin-top:3px' class='verification'>5-2 = ?</span>
<input
type='text' data-cal='1' class='fullwidth' id='evcal_captcha' name='evcal_captcha' data-role='none'/></p><p
class='label'><label
for='evcal_captcha'>Ik ben geen robot</label></p></div><div
class='row ta'><p
class='label'><label
for='evcalau_notes'>Extra informatie</label></p><p><textarea id='evoAU_add' type='text' class='fullwidth' name='evcalau_notes'  data-role='none'></textarea></p></div><p
class='formeMSG' style='display:none'></p><div
class='submit_row row'><p><a
id='evoau_submit' class='evcal_btn evoau_event_submission_form_btn'>Toevoegen agenda item</a></p></div></div></div><div
class='evoau_json' style='display:none'>{"nof0":"Verplicht veld","nof1":"Verplicht veld","nof2":"Onjuiste validatie code. Probeer nogmaals","nof3":"Bedankt voor het toevoegen van uw agenda item!","nof4":"Could not create event post, try again later!","nof5":"Bad nonce form verification, try again!","nof6":"You can only submit one event!"}</div><div
class='evoau_success_msg' style='display:none'><p><b></b></p></div></form></div></div></div></li><li
id="ajdg_grpwidgets-6" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Koop lokaal &#8211;  bij onze vrienden</h3><div
class="g g-13"><div
class="g-col b-13 a-43"><a
class="gofollow" data-track="NDMsMTMsMSw2MA==" href="http://www.rooth-multiservice.nl/home.html" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2016/12/rooth_banner_250x175.jpeg" /></a></div></div><div
class="g g-13"><div
class="g-col b-13 a-84"><a
class="gofollow" data-track="ODQsMTMsMSw2MA==" href="https://www.makelaardijfriesland.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/02/34112-Banner-C-SNEEK-MakFries.jpg" /></a></div></div><div
class="g g-13"><div
class="g-col b-13 a-58"><a
class="gofollow" data-track="NTgsMTMsMSw2MA==" href="http://www.divites.nl/"target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2016/06/Divites-webdesign-sneek.gif" /></a></div></div><div
class="g g-13"><div
class="g-col b-13 a-12"><a
class="gofollow" data-track="MTIsMTMsMSw2MA==" href="https://www.rabobank.nl/particulieren/hypotheek/?intcamp=pa-homepage-hypotheek&inttype=tegel-hypotheek&intsource=particulieren/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/01/Rabobank-2017_1-GrootSneek-250x175.jpg" /></a></div></div></li><li
id="ajdg_grpwidgets-3" class="widget ajdg_grpwidgets"><div
class="g g-4"><div
class="g-col b-4 a-33"><a
class="gofollow" data-track="MzMsNCwxLDYw" href="http://www.despeelhoeve.nl" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2015/04/200x150-Speelhoeve.gif" /></a></div></div></li><li
id="wunderground_forecast_widget-2" class="widget wunderground"><h3 class="widgettitle">Weer in Sneek</h3><div
class="wu-wrapper wu-table-vertical wp_wunderground"><div
class="wu-forecast-wrapper"><table
class="wu-table-3"><tbody><tr
class="forecast"><td
class="wu-icon"><img
src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/icons/a/chancerain.gif" alt="Kans op regen" width="50" height="50" /></td><td><div
class="wu-forecast-body"><div
class="wu-forecast-header"><span
class="wu-day-title">dinsdag</span>
<span
class="wu-date">04/25</span><span
class="wu-cond-pop" title="50% Chance of Precipitation">50%</span></div><div
class="wu-cond-text">Kans op regen</div><div
class="wu-forecast-text">Regenbuien. Minimaal 1C.</div></div></td></tr><tr
class="forecast"><td
class="wu-icon"><img
src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/icons/a/partlycloudy.gif" alt="Gedeeltelijk bewolkt" width="50" height="50" /></td><td><div
class="wu-forecast-body"><div
class="wu-forecast-header"><span
class="wu-day-title">Morgen</span>
<span
class="wu-date">04/26</span><span
class="wu-cond-pop" title="20% Chance of Precipitation">20%</span></div><div
class="wu-cond-text">Gedeeltelijk bewolkt</div><div
class="wu-forecast-text">Gedeeltelijk bewolkt. Kouder. Maximaal 11C. Wind uit het NW van 15 tot 25 km/u.</div></div></td></tr><tr
class="forecast"><td
class="wu-icon"><img
src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/icons/a/chancerain.gif" alt="Kans op regen" width="50" height="50" /></td><td><div
class="wu-forecast-body"><div
class="wu-forecast-header"><span
class="wu-day-title">Donderdag</span>
<span
class="wu-date">04/27</span><span
class="wu-cond-pop" title="50% Chance of Precipitation">50%</span></div><div
class="wu-cond-text">Kans op regen</div><div
class="wu-forecast-text">Regenbuien. Kouder. Maximaal 10C. Wind uit het WNW van 15 tot 25 km/u. Kans op regen 50%.</div></div></td></tr></tbody></table></div><div
class="wu-copyright">
<a
href="http://dutch.wunderground.com/q/zmw:00000.13.06270" rel="external" title="View the De Westereen forecast on Wunderground.com"><img
src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a></div></div></li><li
id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Wees loyaal &#8211; aan onze vrienden</h3><div
class="g g-2"><div
class="g-col b-2 a-67"><a
class="gofollow" data-track="NjcsMiwxLDYw" href="https://www.welkoop.nl/winkels/sneek" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2016/06/welkoop_125x125.jpg" /></a></div><div
class="g-col b-2 a-9"><a
class="gofollow" data-track="OSwyLDEsNjA=" href="http://www.restaurantonderdelinden.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2015/07/onder-de-linden-angif125.gif" /></a></div></div><div
class="g g-2"><div
class="g-col b-2 a-35"><a
class="gofollow" data-track="MzUsMiwxLDYw" href="http://www.settlement.nl/contact/vestigingen/scheiden-in-sneek/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2015/04/125x125-settlement-sneek.jpg" /></a></div><div
class="g-col b-2 a-8"><a
class="gofollow" data-track="OCwyLDEsNjA=" href="http://www.beautycentresneek.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/hairaffair_banner_125x125_feb-goed.gif" /></a></div></div><div
class="g g-2"><div
class="g-col b-2 a-21"><a
class="gofollow" data-track="MjEsMiwxLDYw" href="http://www.salonboucle.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2015/04/125x125-Boucle.jpg" /></a></div><div
class="g-col b-2 a-36"><a
class="gofollow" data-track="MzYsMiwxLDYw" href="http://www.reformhuisdevries.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2016/11/reformhuisdevries_125x125.gif" /></a></div></div><div
class="g g-2"><div
class="g-col b-2 a-19"><a
class="gofollow" data-track="MTksMiwxLDYw" href="http://www.hartvanfriesland.com/nl/Appartement-huren/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2015/04/125x125-Hart-van-Friesland.jpg" /></a></div><div
class="g-col b-2 a-57"><a
class="gofollow" data-track="NTcsMiwxLDYw" href="http://www.hoekstrasneek.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2015/09/wimwalda_1.gif" /></a></div></div></li></ul></div>
</aside></div></div>
<footer
class="main-footer"><div
class="wrap"><ul
class="widgets row cf"><li
class="widget col-4 bunyad-about"><h3 class="widgettitle">Over GrootSneek</h3><div
class="about-widget">
<img
src="http://www.grootsneek.nl/wp-content/uploads/2015/04/GrootSneek-logo-2015-DEF._footerpng-e1430166907947.png" /><p>GrootSneek Contactgegevens:</p><p>Zwarte Weg 4<br
/>
8603 AA Sneek<br
/>
T: 0515-745005</p><p>Adverteren:<br
/>
Ying Mellema M: 06 10 04 29 99<br
/>
Mieke Alferink M: 06 57 22 24 87</p><p>Redactie:<br
/>
Wim Walda M: 06 41 20 44 73</p></div></li><li
class="widget col-4 widget_calendar"><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar"><caption>april 2017</caption><thead><tr><th
scope="col" title="maandag">M</th><th
scope="col" title="dinsdag">D</th><th
scope="col" title="woensdag">W</th><th
scope="col" title="donderdag">D</th><th
scope="col" title="vrijdag">V</th><th
scope="col" title="zaterdag">Z</th><th
scope="col" title="zondag">Z</th></tr></thead><tfoot><tr><td
colspan="3" id="prev"><a
href="http://www.grootsneek.nl/2017/03/">&laquo; Mrt</a></td><td
class="pad">&nbsp;</td><td
colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td
colspan="5" class="pad">&nbsp;</td><td><a
href="http://www.grootsneek.nl/2017/04/01/" aria-label="Bericht gepubliceerd op 1 April 2017">1</a></td><td><a
href="http://www.grootsneek.nl/2017/04/02/" aria-label="Bericht gepubliceerd op 2 April 2017">2</a></td></tr><tr><td><a
href="http://www.grootsneek.nl/2017/04/03/" aria-label="Bericht gepubliceerd op 3 April 2017">3</a></td><td><a
href="http://www.grootsneek.nl/2017/04/04/" aria-label="Bericht gepubliceerd op 4 April 2017">4</a></td><td><a
href="http://www.grootsneek.nl/2017/04/05/" aria-label="Bericht gepubliceerd op 5 April 2017">5</a></td><td><a
href="http://www.grootsneek.nl/2017/04/06/" aria-label="Bericht gepubliceerd op 6 April 2017">6</a></td><td><a
href="http://www.grootsneek.nl/2017/04/07/" aria-label="Bericht gepubliceerd op 7 April 2017">7</a></td><td><a
href="http://www.grootsneek.nl/2017/04/08/" aria-label="Bericht gepubliceerd op 8 April 2017">8</a></td><td><a
href="http://www.grootsneek.nl/2017/04/09/" aria-label="Bericht gepubliceerd op 9 April 2017">9</a></td></tr><tr><td><a
href="http://www.grootsneek.nl/2017/04/10/" aria-label="Bericht gepubliceerd op 10 April 2017">10</a></td><td><a
href="http://www.grootsneek.nl/2017/04/11/" aria-label="Bericht gepubliceerd op 11 April 2017">11</a></td><td><a
href="http://www.grootsneek.nl/2017/04/12/" aria-label="Bericht gepubliceerd op 12 April 2017">12</a></td><td><a
href="http://www.grootsneek.nl/2017/04/13/" aria-label="Bericht gepubliceerd op 13 April 2017">13</a></td><td><a
href="http://www.grootsneek.nl/2017/04/14/" aria-label="Bericht gepubliceerd op 14 April 2017">14</a></td><td><a
href="http://www.grootsneek.nl/2017/04/15/" aria-label="Bericht gepubliceerd op 15 April 2017">15</a></td><td><a
href="http://www.grootsneek.nl/2017/04/16/" aria-label="Bericht gepubliceerd op 16 April 2017">16</a></td></tr><tr><td><a
href="http://www.grootsneek.nl/2017/04/17/" aria-label="Bericht gepubliceerd op 17 April 2017">17</a></td><td><a
href="http://www.grootsneek.nl/2017/04/18/" aria-label="Bericht gepubliceerd op 18 April 2017">18</a></td><td><a
href="http://www.grootsneek.nl/2017/04/19/" aria-label="Bericht gepubliceerd op 19 April 2017">19</a></td><td><a
href="http://www.grootsneek.nl/2017/04/20/" aria-label="Bericht gepubliceerd op 20 April 2017">20</a></td><td><a
href="http://www.grootsneek.nl/2017/04/21/" aria-label="Bericht gepubliceerd op 21 April 2017">21</a></td><td><a
href="http://www.grootsneek.nl/2017/04/22/" aria-label="Bericht gepubliceerd op 22 April 2017">22</a></td><td><a
href="http://www.grootsneek.nl/2017/04/23/" aria-label="Bericht gepubliceerd op 23 April 2017">23</a></td></tr><tr><td><a
href="http://www.grootsneek.nl/2017/04/24/" aria-label="Bericht gepubliceerd op 24 April 2017">24</a></td><td
id="today"><a
href="http://www.grootsneek.nl/2017/04/25/" aria-label="Bericht gepubliceerd op 25 April 2017">25</a></td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td></tr></tbody></table></div></li><li
class="widget col-4 widget_archive"><h3 class="widgettitle">Berichtenarchief</h3>		<label
class="screen-reader-text" for="archives-dropdown-9">Berichtenarchief</label>
<select
id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option
value="">Maand selecteren</option><option
value='http://www.grootsneek.nl/2017/04/'> april 2017 &nbsp;(304)</option><option
value='http://www.grootsneek.nl/2017/03/'> maart 2017 &nbsp;(406)</option><option
value='http://www.grootsneek.nl/2017/02/'> februari 2017 &nbsp;(336)</option><option
value='http://www.grootsneek.nl/2017/01/'> januari 2017 &nbsp;(360)</option><option
value='http://www.grootsneek.nl/2016/12/'> december 2016 &nbsp;(376)</option><option
value='http://www.grootsneek.nl/2016/11/'> november 2016 &nbsp;(392)</option><option
value='http://www.grootsneek.nl/2016/10/'> oktober 2016 &nbsp;(387)</option><option
value='http://www.grootsneek.nl/2016/09/'> september 2016 &nbsp;(424)</option><option
value='http://www.grootsneek.nl/2016/08/'> augustus 2016 &nbsp;(319)</option><option
value='http://www.grootsneek.nl/2016/07/'> juli 2016 &nbsp;(320)</option><option
value='http://www.grootsneek.nl/2016/06/'> juni 2016 &nbsp;(372)</option><option
value='http://www.grootsneek.nl/2016/05/'> mei 2016 &nbsp;(409)</option><option
value='http://www.grootsneek.nl/2016/04/'> april 2016 &nbsp;(362)</option><option
value='http://www.grootsneek.nl/2016/03/'> maart 2016 &nbsp;(450)</option><option
value='http://www.grootsneek.nl/2016/02/'> februari 2016 &nbsp;(387)</option><option
value='http://www.grootsneek.nl/2016/01/'> januari 2016 &nbsp;(410)</option><option
value='http://www.grootsneek.nl/2015/12/'> december 2015 &nbsp;(377)</option><option
value='http://www.grootsneek.nl/2015/11/'> november 2015 &nbsp;(388)</option><option
value='http://www.grootsneek.nl/2015/10/'> oktober 2015 &nbsp;(384)</option><option
value='http://www.grootsneek.nl/2015/09/'> september 2015 &nbsp;(345)</option><option
value='http://www.grootsneek.nl/2015/08/'> augustus 2015 &nbsp;(412)</option><option
value='http://www.grootsneek.nl/2015/07/'> juli 2015 &nbsp;(334)</option><option
value='http://www.grootsneek.nl/2015/06/'> juni 2015 &nbsp;(340)</option><option
value='http://www.grootsneek.nl/2015/05/'> mei 2015 &nbsp;(344)</option><option
value='http://www.grootsneek.nl/2015/04/'> april 2015 &nbsp;(396)</option><option
value='http://www.grootsneek.nl/2015/03/'> maart 2015 &nbsp;(501)</option><option
value='http://www.grootsneek.nl/2015/02/'> februari 2015 &nbsp;(361)</option><option
value='http://www.grootsneek.nl/2015/01/'> januari 2015 &nbsp;(453)</option><option
value='http://www.grootsneek.nl/2014/12/'> december 2014 &nbsp;(385)</option><option
value='http://www.grootsneek.nl/2014/11/'> november 2014 &nbsp;(476)</option><option
value='http://www.grootsneek.nl/2014/10/'> oktober 2014 &nbsp;(401)</option><option
value='http://www.grootsneek.nl/2014/09/'> september 2014 &nbsp;(429)</option><option
value='http://www.grootsneek.nl/2014/08/'> augustus 2014 &nbsp;(354)</option><option
value='http://www.grootsneek.nl/2014/07/'> juli 2014 &nbsp;(333)</option><option
value='http://www.grootsneek.nl/2014/06/'> juni 2014 &nbsp;(347)</option><option
value='http://www.grootsneek.nl/2014/05/'> mei 2014 &nbsp;(442)</option><option
value='http://www.grootsneek.nl/2014/04/'> april 2014 &nbsp;(438)</option><option
value='http://www.grootsneek.nl/2014/03/'> maart 2014 &nbsp;(459)</option><option
value='http://www.grootsneek.nl/2014/02/'> februari 2014 &nbsp;(416)</option><option
value='http://www.grootsneek.nl/2014/01/'> januari 2014 &nbsp;(451)</option><option
value='http://www.grootsneek.nl/2013/12/'> december 2013 &nbsp;(385)</option><option
value='http://www.grootsneek.nl/2013/11/'> november 2013 &nbsp;(439)</option><option
value='http://www.grootsneek.nl/2013/10/'> oktober 2013 &nbsp;(479)</option><option
value='http://www.grootsneek.nl/2013/09/'> september 2013 &nbsp;(505)</option><option
value='http://www.grootsneek.nl/2013/08/'> augustus 2013 &nbsp;(415)</option><option
value='http://www.grootsneek.nl/2013/07/'> juli 2013 &nbsp;(413)</option><option
value='http://www.grootsneek.nl/2013/06/'> juni 2013 &nbsp;(406)</option><option
value='http://www.grootsneek.nl/2013/05/'> mei 2013 &nbsp;(559)</option><option
value='http://www.grootsneek.nl/2013/04/'> april 2013 &nbsp;(581)</option><option
value='http://www.grootsneek.nl/2013/03/'> maart 2013 &nbsp;(645)</option><option
value='http://www.grootsneek.nl/2013/02/'> februari 2013 &nbsp;(484)</option><option
value='http://www.grootsneek.nl/2013/01/'> januari 2013 &nbsp;(397)</option><option
value='http://www.grootsneek.nl/2012/12/'> december 2012 &nbsp;(389)</option><option
value='http://www.grootsneek.nl/2012/11/'> november 2012 &nbsp;(473)</option><option
value='http://www.grootsneek.nl/2012/10/'> oktober 2012 &nbsp;(602)</option><option
value='http://www.grootsneek.nl/2012/09/'> september 2012 &nbsp;(626)</option><option
value='http://www.grootsneek.nl/2012/08/'> augustus 2012 &nbsp;(459)</option><option
value='http://www.grootsneek.nl/2012/07/'> juli 2012 &nbsp;(554)</option><option
value='http://www.grootsneek.nl/2012/06/'> juni 2012 &nbsp;(516)</option><option
value='http://www.grootsneek.nl/2012/05/'> mei 2012 &nbsp;(557)</option><option
value='http://www.grootsneek.nl/2012/04/'> april 2012 &nbsp;(560)</option><option
value='http://www.grootsneek.nl/2012/03/'> maart 2012 &nbsp;(607)</option><option
value='http://www.grootsneek.nl/2012/02/'> februari 2012 &nbsp;(554)</option><option
value='http://www.grootsneek.nl/2012/01/'> januari 2012 &nbsp;(487)</option><option
value='http://www.grootsneek.nl/2011/12/'> december 2011 &nbsp;(446)</option><option
value='http://www.grootsneek.nl/2011/11/'> november 2011 &nbsp;(494)</option><option
value='http://www.grootsneek.nl/2011/10/'> oktober 2011 &nbsp;(502)</option><option
value='http://www.grootsneek.nl/2011/09/'> september 2011 &nbsp;(484)</option><option
value='http://www.grootsneek.nl/2011/08/'> augustus 2011 &nbsp;(431)</option><option
value='http://www.grootsneek.nl/2011/07/'> juli 2011 &nbsp;(423)</option><option
value='http://www.grootsneek.nl/2011/06/'> juni 2011 &nbsp;(474)</option><option
value='http://www.grootsneek.nl/2011/05/'> mei 2011 &nbsp;(500)</option><option
value='http://www.grootsneek.nl/2011/04/'> april 2011 &nbsp;(435)</option><option
value='http://www.grootsneek.nl/2011/03/'> maart 2011 &nbsp;(477)</option><option
value='http://www.grootsneek.nl/2011/02/'> februari 2011 &nbsp;(456)</option><option
value='http://www.grootsneek.nl/2011/01/'> januari 2011 &nbsp;(412)</option><option
value='http://www.grootsneek.nl/2010/12/'> december 2010 &nbsp;(457)</option><option
value='http://www.grootsneek.nl/2010/11/'> november 2010 &nbsp;(492)</option><option
value='http://www.grootsneek.nl/2010/10/'> oktober 2010 &nbsp;(456)</option><option
value='http://www.grootsneek.nl/2010/09/'> september 2010 &nbsp;(451)</option><option
value='http://www.grootsneek.nl/2010/08/'> augustus 2010 &nbsp;(282)</option></select></li></ul></div><div
class="lower-foot"><div
class="wrap"><div
class="widgets"><div
class="textwidget"><p>Copyright © <script>document.write(new Date().getFullYear());</script> GrootSneek | Ontwerp: <a
href="http://www.divites.nl" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.divites.nl', 'divites.nl');" class="wp-link"  target="_blank" title="Ontwerp: divites.nl"><span>divites.nl</span></a> | Hosting: <a
href="http://www.init3.nl" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.init3.nl', 'Init3.nl ');" class="wp-link"  target="_blank" title="Hosting: Init3"><span>Init3.nl</span> </a></p></div><div
class="menu-footer-container"><ul
id="menu-footer" class="menu"><li
id="menu-item-120540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120540"><a
href="http://www.grootsneek.nl/tip-de-redactie/">TIP DE REDACTIE</a></li><li
id="menu-item-120541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120541"><a
href="http://www.grootsneek.nl/adverteren/">ADVERTEREN</a></li><li
id="menu-item-120543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120543"><a
href="http://www.grootsneek.nl/contact/">CONTACT</a></li><li
id="menu-item-120542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120542"><a
href="http://www.grootsneek.nl/disclaimer/">DISCLAIMER</a></li></ul></div></div></div></div>
</footer></div>  <script type="text/javascript">var gmapstyles = 'default';
		/*  */</script> <script>var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 50, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Finale eredivisie volleybal op 30 april en 6 mei","url":"http:\/\/www.grootsneek.nl\/2017\/04\/25\/finale-eredivisie-volleybal-op-30-april-en-6-mei\/","image":{"@type":"ImageObject","url":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2016\/12\/VC-Sneek-Sliedrecht1-e1481437061732-702x336.jpg","width":702,"height":336},"datePublished":"2017-04-25T09:18:44+02:00","dateModified":"2017-04-25T09:18:44+02:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"GrootSneek","logo":{"@type":"ImageObject","url":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2015\/04\/GrootSneek-logo-2015-DEF-e1430166535439.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.grootsneek.nl\/2017\/04\/25\/finale-eredivisie-volleybal-op-30-april-en-6-mei\/"}}</script> <div
class='evo_lightboxes'><div
class='evo_lightbox eventcard eventon_events_list' id=''><div
class="evo_content_in"><div
class="evo_content_inin"><div
class="evo_lightbox_content">
<a
class='evolbclose '>X</a><div
class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><link
rel='stylesheet' id='jquery-ui-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.min.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='eventon_JQ_UI_tp-css'  href='http://www.grootsneek.nl/wp-content/plugins/eventON/assets/css/jquery.timepicker.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='evo_au_styles_f-css'  href='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/au_styles.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='colorpicker_styles-css'  href='http://www.grootsneek.nl/wp-content/plugins/eventON/ajde/colorpicker/colorpicker_styles.css?ver=1.6.0' type='text/css' media='all' /><link
rel='stylesheet' id='buttons-css'  href='http://www.grootsneek.nl/wp-includes/css/buttons.min.css?ver=4.4.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.grootsneek.nl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"sending":"Verzenden ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var Bunyad = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/custom-sidebars/inc/external/wpmu-lib/js/wpmu-ui.3.min.js?ver=4.4.2'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.5.1'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.5.1'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.5.1'></script> <script type='text/javascript'>/*  */
var the_ajax_script = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","postnonce":"76aa36d401"};
/*  */</script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.5.1'></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.5.1'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.timepicker.js?ver=2.0.12'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/js/jq_cookie.js?ver=2.0.12'></script> <script type='text/javascript'>/*  */
var evoau_ajax_script = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","postnonce":"98f59034f9"};
/*  */</script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/js/au_script_f.js?ver=2.0.12'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/eventON/ajde/colorpicker/colorpicker.js?ver=1.6.0'></script> <script type='text/javascript'>/*  */
var quicktagsL10n = {"closeAllOpenTags":"Alle open tags sluiten","closeTags":"tags sluiten","enterURL":"Voer de URL in","enterImageURL":"Voer de URL van de afbeelding in","enterImageDescription":"Geef een beschrijving voor de afbeelding","textdirection":"tekstrichting","toggleTextdirection":"De tekstrichting van de editor veranderen","dfw":"Afleidingsvrije-modus","strong":"Vet","strongClose":"Vet-tag sluiten","em":"Cursief","emClose":"Cursief-tag sluiten","link":"Link invoegen","blockquote":"Blockquote","blockquoteClose":"Blockquote-tag sluiten","del":"Verwijderde tekst (doorgestreept)","delClose":"Verwijderde-tekst-tag sluiten","ins":"Ingevoegde tekst","insClose":"Sluit ingevoegde-tekst-tag","image":"Afbeelding invoegen","ul":"Opsommingslijst","ulClose":"Lijst met opsommingstekens tag sluiten","ol":"Genummerde lijst","olClose":"Genummerde lijst tag sluiten","li":"Lijst item","liClose":"Lijsttag sluiten","code":"Code","codeClose":"Sluit code-tag","more":"Lees-meer-tag invoegen"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/quicktags.min.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var wpLinkL10n = {"title":"Link invoegen\/bewerken","update":"Bijwerken","save":"Link toevoegen","noTitle":"(geen titel)","noMatchesFound":"Niets gevonden."};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/wplink.min.js?ver=4.4.2'></script> <script type="text/javascript">tinyMCEPreInit = {
			baseURL: "",
			suffix: ".min",
						mceInit: {},
			qtInit: {'evcal_evcard_details_au':{id:"evcal_evcard_details_au",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};</script> <script type="text/javascript">/*<![CDATA[*/var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());/*]]>*/</script> <div
id="wp-link-backdrop" style="display: none"></div><div
id="wp-link-wrap" class="wp-core-ui" style="display: none"><form
id="wp-link" tabindex="-1">
<input
type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="6ea237c5d2" /><div
id="link-modal-title">
Link invoegen/bewerken			<button
type="button" id="wp-link-close"><span
class="screen-reader-text">Sluiten</span></button></div><div
id="link-selector"><div
id="link-options"><p
class="howto">Geef de URL van de bestemming</p><div>
<label><span>URL</span><input
id="wp-link-url" type="text" /></label></div><div
class="wp-link-text-field">
<label><span>Linktekst</span><input
id="wp-link-text" type="text" /></label></div><div
class="link-target">
<label><span>&nbsp;</span><input
type="checkbox" id="wp-link-target" /> Open link in een nieuw tabblad</label></div></div><p
class="howto"><a
href="#" id="wp-link-search-toggle">Of link naar bestaand bericht of pagina</a></p><div
id="search-panel"><div
class="link-search-wrapper">
<label>
<span
class="search-label">Zoeken</span>
<input
type="search" id="wp-link-search" class="link-search-field" autocomplete="off" />
<span
class="spinner"></span>
</label></div><div
id="search-results" class="query-results" tabindex="0"><ul></ul><div
class="river-waiting">
<span
class="spinner"></span></div></div><div
id="most-recent-results" class="query-results" tabindex="0"><div
class="query-notice" id="query-notice-message">
<em
class="query-notice-default">Geen zoektekst gespecificeerd. Recente berichten worden getoond.</em>
<em
class="query-notice-hint screen-reader-text">Zoek, of gebruik de pijltjestoetsen omhoog en omlaag om een item te selecteren.</em></div><ul></ul><div
class="river-waiting">
<span
class="spinner"></span></div></div></div></div><div
class="submitbox"><div
id="wp-link-cancel">
<a
class="submitdelete deletion" href="#">Annuleren</a></div><div
id="wp-link-update">
<input
type="submit" value="Link toevoegen" class="button button-primary" id="wp-link-submit" name="wp-link-submit"></div></div></form></div> <script>jQuery(function($) {
    $('.social-icons a').attr('target', '_blank');
});</script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 8000 });
}
});</script> <style type="text/css"></style><div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id; 
		js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.3&xfbml=1"
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <script type="text/javascript">(function() {
		var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		po.src = 'https://apis.google.com/js/platform.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
	})();</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script> <script type="text/javascript">VK.init({apiId: , onlyWidgets: true});</script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><script type="text/javascript">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</script> <div
id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a
href="http://www.grootsneek.nl/cookies/" target="_blank" id="cn-more-info" class="button wp-default">Lees meer</a></div></div></body></html>