<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="nl-NL" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="nl-NL" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="nl-NL" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><meta
charset="UTF-8" /><title>Informatie ochtend Computercursussen SeniorWeb - GrootSneek</title><meta
name="viewport" content="width=device-width, initial-scale=1" /><link
rel="pingback" href="http://www.grootsneek.nl/xmlrpc.php" /><meta
property="og:title" content="Informatie ochtend Computercursussen SeniorWeb" /><meta
property="og:description" content="Sneek - SeniorWeb start eind september weer met computerlessen en workshops voor 50-plussers in een eigen lesruimte op de 1e etage van de bibliotheek in Sneek. Op vrijdag 29 augustus is er een inloop informatie ochtend van 10.00 – 12.00 uur in de bibliotheek. Belangstellenden kunnen hier terecht v&hellip;" /><meta
property="og:url" content="http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/" /><meta
property="og:image" content="http://www.grootsneek.nl/wp-content/uploads/2014/08/seniorweb.jpg" /><meta
property="og:type" content="article" /><meta
property="og:site_name" content="GrootSneek" /><meta
property="article:section" content="Algemeen" /><meta
property="article:section" content="Voorpagina" /><meta
property="article:published_time" content="2014-08-08T10:34:08+00:00" /><meta
property="article:modified_time" content="2014-08-08T10:44:07+00:00" /><meta
property="og:updated_time" content="2014-08-08T10:44:07+00:00" /><meta
property="article:publisher" content="https://www.facebook.com/Grootsneek2013" /><meta
property="twitter:card" content="summary_large_image" /><meta
property="twitter:site" content="@Grootsneek" /><meta
property="twitter:title" content="Informatie ochtend Computercursussen SeniorWeb" /><meta
property="twitter:description" content="Sneek - SeniorWeb start eind september weer met computerlessen en workshops voor 50-plussers in een eigen lesruimte op de 1e etage van de bibliotheek in Sneek. Op vrijdag 29 augustus is er een inloop informatie ochtend van 10.00 – 12.00 uur in de bibliotheek. Belangstellenden kunnen hier terecht v&hellip;" /><meta
property="twitter:url" content="http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/" /><meta
property="twitter:image:src" content="http://www.grootsneek.nl/wp-content/uploads/2014/08/seniorweb.jpg" /><meta
property="twitter:domain" content="GrootSneek" /><link
rel="canonical" href="http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/" /><meta
property="og:locale" content="nl_NL" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Informatie ochtend Computercursussen SeniorWeb - GrootSneek" /><meta
property="og:description" content="Sneek &#8211; SeniorWeb start eind september weer met computerlessen en workshops voor 50-plussers in een eigen lesruimte op de 1e etage van de bibliotheek in Sneek. Op vrijdag 29 augustus is er een inloop informatie ochtend van 10.00 – 12.00 uur in de bibliotheek. Belangstellenden kunnen hier terecht voor alle informatie en voor vragen overLees meer" /><meta
property="og:url" content="http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/" /><meta
property="og:site_name" content="GrootSneek" /><meta
property="article:publisher" content="https://www.facebook.com/Grootsneek2013" /><meta
property="article:author" content="https://www.facebook.com/Grootsneek2013" /><meta
property="article:section" content="Algemeen" /><meta
property="article:published_time" content="2014-08-08T10:34:08+02:00" /><meta
property="article:modified_time" content="2014-08-08T10:44:07+02:00" /><meta
property="og:updated_time" content="2014-08-08T10:44:07+02:00" /><meta
property="fb:app_id" content="286789544825346" /><meta
property="og:image" content="http://www.grootsneek.nl/wp-content/uploads/2014/08/seniorweb.jpg" /><meta
property="og:image:width" content="357" /><meta
property="og:image:height" content="238" /><link
rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Feed" href="http://www.grootsneek.nl/feed/" /><link
rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Reactiesfeed" href="http://www.grootsneek.nl/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="GrootSneek &raquo; Informatie ochtend Computercursussen SeniorWeb Reactiesfeed" href="http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.grootsneek.nl\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.2"}};
			!function(a,b,c){function d(a){var c,d=b.createElement("canvas"),e=d.getContext&&d.getContext("2d"),f=String.fromCharCode;return e&&e.fillText?(e.textBaseline="top",e.font="600 32px Arial","flag"===a?(e.fillText(f(55356,56806,55356,56826),0,0),d.toDataURL().length>3e3):"diversity"===a?(e.fillText(f(55356,57221),0,0),c=e.getImageData(16,16,1,1).data.toString(),e.fillText(f(55356,57221,55356,57343),0,0),c!==e.getImageData(16,16,1,1).data.toString()):("simple"===a?e.fillText(f(55357,56835),0,0):e.fillText(f(55356,57135),0,0),0!==e.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='dashicons-css'  href='http://www.grootsneek.nl/wp-includes/css/dashicons.min.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='wunderground-css'  href='http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/css/wunderground.css?ver=2.1.3' type='text/css' media='all' /><link
rel='stylesheet' id='contact-form-7-css'  href='http://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' /><link
rel='stylesheet' id='cookie-notice-front-css'  href='http://www.grootsneek.nl/wp-content/plugins/cookie-notice/css/front.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='scrollup-css-css'  href='http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/css/scrollup.css?ver=4.4.2' type='text/css' media='all' /><style id='scrollup-css-inline-css' type='text/css'>a.scrollup-image {background-image: url("http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/img/scrollup.png") !important; }</style><link
rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400Italic%2C600%2C700%7CRoboto+Slab%7CMerriweather%3A300italic&#038;subset' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-core-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag-child/style.css?ver=3.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-responsive-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag/css/responsive.css?ver=3.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='pretty-photo-css'  href='http://www.grootsneek.nl/wp-content/themes/smart-mag/css/prettyPhoto.css?ver=3.0.2' type='text/css' media='all' /><link
rel='stylesheet' id='smartmag-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><style id='smartmag-font-awesome-inline-css' type='text/css'>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</style><link
rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=4.4.2' type='text/css' media='screen' /><link
rel='stylesheet' id='evcal_cal_default-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.3' type='text/css' media='all' /><link
rel='stylesheet' id='evo_font_icons-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.3' type='text/css' media='all' /><link
rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.grootsneek.nl/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='easy-social-share-buttons-nativeskinned-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='essb-fontawsome-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/font-awesome.min.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='easy-social-share-buttons-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/round/easy-social-share-buttons.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='easy-social-share-buttons-mailform-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css?ver=3.4.1' type='text/css' media='all' /><link
rel='stylesheet' id='essb-cct-style-css'  href='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.4.1' type='text/css' media='all' />
 <script type="text/javascript" data-cfasync="false">/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-2144019-2';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-2144019-2', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('send','pageview');</script>  <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script> <script type='text/javascript'>/*  */
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"8971e714a0","ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"dutch"};
var WuWidget = {"apiKey":"3ffab52910ec1a0e","_wpnonce":"8971e714a0","ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","is_admin":"","subdomain":"dutch"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/js/widget.min.js?ver=2.1.3'></script> <script type='text/javascript'>/*  */
var cnArgs = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"9223372036854775807","cookiePath":"\/","cookieDomain":""};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.prettyPhoto.js?ver=4.4.2'></script> <link
rel='https://api.w.org/' href='http://www.grootsneek.nl/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grootsneek.nl/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grootsneek.nl/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.4.2" /><link
rel='shortlink' href='http://www.grootsneek.nl/?p=108486' /><link
rel="alternate" type="application/json+oembed" href="http://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grootsneek.nl%2F2014%2F08%2F08%2Finformatie-ochtend-computercursussen-seniorweb%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.grootsneek.nl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grootsneek.nl%2F2014%2F08%2F08%2Finformatie-ochtend-computercursussen-seniorweb%2F&#038;format=xml" /><style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 0px 0px 0px;width:100%; max-width:500px; height:100%; max-height:90px; }
	.g-2 { min-width:5px; max-width:270px; margin: 0 auto; }
	.b-2 { margin:5px 5px 5px 5px; }
	.g-4 { min-width:5px; max-width:210px; margin: 0 auto; }
	.b-4 { margin:5px 5px 5px 5px; }
	.g-6 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; float:right; clear:right; }
	.g-8 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-8 { margin:0px 0px 0px 0px; }
	.g-9 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-9 { margin:5px 0px 5px 0px; }
	.g-10 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-10 { margin:5px 0px 5px 0px; }
	.g-11 {  margin: 0 auto; }
	.g-12 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-12 { margin:5px 0px 5px 0px; }
	.g-13 { min-width:0px; max-width:250px; margin: 0 auto; }
	.b-13 { margin:5px 0px 5px 0px; }
	.g-14 { margin:5px 0px 5px 0px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta
name="generator" content="EventON 2.5.3" /><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "false";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;} .essb_displayed_postfloat { margin-left: -75pxpx !important; } .essb_displayed_postfloat { opacity: 0; } .essb_displayed_postfloat { margin-left: -75pxpx !important; } .essb_displayed_postfloat { opacity: 0; }</style> <script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","essb3_nonce":"80dfd45739","essb3_plugin_url":"http:\/\/www.grootsneek.nl\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":true,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.grootsneek.nl\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"api","post_id":108486};</script><link
rel="icon" href="http://www.grootsneek.nl/wp-content/uploads/2016/08/cropped-Favicon-GrootSneek-32x32.jpg" sizes="32x32" /><link
rel="icon" href="http://www.grootsneek.nl/wp-content/uploads/2016/08/cropped-Favicon-GrootSneek-192x192.jpg" sizes="192x192" /><link
rel="apple-touch-icon-precomposed" href="http://www.grootsneek.nl/wp-content/uploads/2016/08/cropped-Favicon-GrootSneek-180x180.jpg" /><meta
name="msapplication-TileImage" content="http://www.grootsneek.nl/wp-content/uploads/2016/08/cropped-Favicon-GrootSneek-270x270.jpg" />
<!--[if lt IE 9]> <script src="http://www.grootsneek.nl/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--></head><body
class="single single-post postid-108486 single-format-standard page-builder right-sidebar full img-effects has-nav-dark has-head-default"><div
id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&version=v2.7";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script SRC="http://ib.adnxs.com/ttj?id=9737285&cb=[CACHEBUSTER]&referrer=grootsneek.nl&postcode=860&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></script> <div
class="main-wrap"><div
class="top-bar"><div
class="wrap">
<section
class="top-bar-content cf"><div
class="trending-ticker">
<span
class="heading">Recent</span><ul><li><a
href="http://www.grootsneek.nl/2017/06/06/gbtl-wil-twee-miljoen-fiets-wandelpad-bolsward/" title="GBTL wil twee miljoen voor fiets- wandelpad Bolsward">GBTL wil twee miljoen voor fiets- wandelpad Bolsward</a></li><li><a
href="http://www.grootsneek.nl/2017/06/06/zwerfdierenopvang-nomadenhof-06-06-2017/" title="Zwerfdierenopvang “de Nomadenhof” 06-06-2017">Zwerfdierenopvang “de Nomadenhof” 06-06-2017</a></li><li><a
href="http://www.grootsneek.nl/2017/06/06/werkgroep-antenne-blauwhuis-krijgt-steun-politiek-swf/" title="Werkgroep  Antenne Blauwhuis krijgt steun van politiek SWF">Werkgroep  Antenne Blauwhuis krijgt steun van politiek SWF</a></li><li><a
href="http://www.grootsneek.nl/2017/06/06/grootste-mancave-friesland/" title="De grootste Mancave van Friesland">De grootste Mancave van Friesland</a></li><li><a
href="http://www.grootsneek.nl/2017/06/06/sneker-weerman-wind-en-wisselvallig/" title="Sneker Weerman: Veel wind en wisselvallig">Sneker Weerman: Veel wind en wisselvallig</a></li><li><a
href="http://www.grootsneek.nl/2017/06/06/pvda-wil-bussen-fryslan-rolstoeltoegankelijk/" title="PvdA wil alle bussen in Fryslân rolstoeltoegankelijk">PvdA wil alle bussen in Fryslân rolstoeltoegankelijk</a></li><li><a
href="http://www.grootsneek.nl/2017/06/06/bioboeren-zetten-deuren-wagenwijd-open/" title="Bioboeren zetten hun deuren wagenwijd open">Bioboeren zetten hun deuren wagenwijd open</a></li><li><a
href="http://www.grootsneek.nl/2017/06/06/hoedenparade-tijdens-125e-makkumer-merke-hoofdklasse-kaatsen/" title="Hoedenparade tijdens 125e Makkumer Merke Hoofdklasse kaatsen">Hoedenparade tijdens 125e Makkumer Merke Hoofdklasse kaatsen</a></li></ul></div><div
class="search"><form
role="search" action="http://www.grootsneek.nl/" method="get">
<input
type="text" name="s" class="query live-search-query" value="" placeholder="Zoeken..."/>
<button
class="search-button" type="submit"><i
class="fa fa-search"></i></button></form></div>
</section></div></div><div
id="main-head" class="main-head"><div
class="wrap">
<header
class="default"><div
class="title">
<a
href="http://www.grootsneek.nl/" title="GrootSneek" rel="home">
<img
src="http://www.grootsneek.nl/wp-content/uploads/2015/04/GrootSneek-logo-2015-DEF-e1430166535439.png" class="logo-image" alt="GrootSneek" />
</a></div><div
class="right"><div
class="a-widget"><div
class="g g-1"><div
class="g-dyn a-51 c-1"><a
class="gofollow" data-track="NTEsMSwxLDYw" href="http://www.vandenbrug.nl/volkswagen/sneek" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2015/07/20150720-Autoland-vandenbrug-sneek-500x90px.gif" /></a></div><div
class="g-dyn a-68 c-2"><a
class="gofollow" data-track="NjgsMSwxLDYw" href="http://hofvanharinxma.nl/#interesse" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/05/Makelaardij-Hoekstra-500-x-90-1-mei-2017-.jpg" /></a></div></div></div></div>
</header><div
class="main-nav"><div
class="navigation-wrap cf" data-sticky-nav="1" data-sticky-type="smart">
<nav
class="navigation cf nav-dark"><div
class><div
class="mobile" data-type="off-canvas" data-search="1">
<a
href="#" class="selected">
<span
class="text">Navigeren</span><span
class="current"></span> <i
class="hamburger fa fa-bars"></i>
</a></div><div
class="menu-primary-menu-main-navigation-container"><ul
id="menu-primary-menu-main-navigation" class="menu"><li
id="menu-item-120445" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120445"><a
href="http://www.grootsneek.nl/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/', 'HOME');" title="Home">HOME</a></li><li
id="menu-item-120455" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-cat-23059 menu-item-120455"><a
href="http://www.grootsneek.nl/nieuws/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/nieuws/', 'CATEGORIE');" title="Nieuws">CATEGORIE</a><div
class="mega-menu row"><div
class="col-3 sub-cats"><ol
class="sub-nav"><li
id="menu-item-130442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130442"><a
href="http://www.grootsneek.nl/112-2/">112</a></li><li
id="menu-item-130446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-130446"><a
href="http://www.grootsneek.nl/uitgaan-en-cultuur/">Uitgaan en Cultuur</a><ul
class="sub-menu"><li
id="menu-item-130447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-22698 menu-item-130447"><a
href="http://www.grootsneek.nl/nieuws/uitgaan-en-cultuur/recensies-theater/">Recensies</a></li></ul></li><li
id="menu-item-130450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130450"><a
href="http://www.grootsneek.nl/sport/">Sport</a></li><li
id="menu-item-139655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-14693 menu-item-139655"><a
href="http://www.grootsneek.nl/nieuws/sneekweek-2/">Sneekweek</a></li><li
id="menu-item-139656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23148 menu-item-139656"><a
href="http://www.grootsneek.nl/nieuws/skutsjesilen/">skutsjesilen</a></li><li
id="menu-item-130453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130453"><a
href="http://www.grootsneek.nl/gezondheid/">Gezondheid</a></li><li
id="menu-item-130464" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130464"><a
href="http://www.grootsneek.nl/economie/">Economie</a></li><li
id="menu-item-130468" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130468"><a
href="http://www.grootsneek.nl/politiek/">Politiek</a></li><li
id="menu-item-130467" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130467"><a
href="http://www.grootsneek.nl/algemeen/">Algemeen</a></li></ol></div><div
class="col-9 extend">
<section
class="col-6 featured">
<span
class="heading">Uitgelicht</span><div
class="highlights">
<article>
<a
href="http://www.grootsneek.nl/2017/06/06/grootste-mancave-friesland/" title="De grootste Mancave van Friesland" class="image-link">
<img
width="351" height="185" src="http://www.grootsneek.nl/wp-content/uploads/2015/08/mens-fair-joure1-351x185.jpg" class="image wp-post-image" alt="men&#039;s-fair-joure1" title="De grootste Mancave van Friesland" srcset="http://www.grootsneek.nl/wp-content/uploads/2015/08/mens-fair-joure1-300x158.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2015/08/mens-fair-joure1-351x185.jpg 351w, http://www.grootsneek.nl/wp-content/uploads/2015/08/mens-fair-joure1.jpg 800w" sizes="(max-width: 351px) 100vw, 351px" />				</a><div
class="cf listing-meta meta above">
<time
datetime="2017-06-06T09:00:55+02:00" class="meta-item">6 juni 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/06/06/grootste-mancave-friesland/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2 class="post-title">
<a
href="http://www.grootsneek.nl/2017/06/06/grootste-mancave-friesland/" title="De grootste Mancave van Friesland">De grootste Mancave van Friesland</a></h2>
</article></div>
</section><section
class="col-6 recent-posts">
<span
class="heading">Recent</span><div
class="posts-list"><div
class="post">
<a
href="http://www.grootsneek.nl/2017/06/06/gbtl-wil-twee-miljoen-fiets-wandelpad-bolsward/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/06/Ruimte-voor-pad-naar-Bolsward-Foto-Henk-Bootsma-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Ruimte voor pad naar Bolsward Foto Henk Bootsma" title="GBTL wil twee miljoen voor fiets- wandelpad Bolsward" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-06-06T09:58:04+02:00" class="meta-item">6 juni 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/06/06/gbtl-wil-twee-miljoen-fiets-wandelpad-bolsward/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/06/06/gbtl-wil-twee-miljoen-fiets-wandelpad-bolsward/">GBTL wil twee miljoen voor fiets- wandelpad Bolsward</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/06/06/zwerfdierenopvang-nomadenhof-06-06-2017/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2015/05/bord-nomadenhof-e1462792488160-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="bord nomadenhof" title="Zwerfdierenopvang “de Nomadenhof” 06-06-2017" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-06-06T09:54:41+02:00" class="meta-item">6 juni 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/06/06/zwerfdierenopvang-nomadenhof-06-06-2017/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/06/06/zwerfdierenopvang-nomadenhof-06-06-2017/">Zwerfdierenopvang “de Nomadenhof” 06-06-2017</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/06/06/werkgroep-antenne-blauwhuis-krijgt-steun-politiek-swf/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/06/zend-mast-tv-en-mobiel-702x336-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="zend mast tv-en-mobiel-702x336" title="Werkgroep  Antenne Blauwhuis krijgt steun van politiek SWF" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-06-06T09:24:17+02:00" class="meta-item">6 juni 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/06/06/werkgroep-antenne-blauwhuis-krijgt-steun-politiek-swf/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/06/06/werkgroep-antenne-blauwhuis-krijgt-steun-politiek-swf/">Werkgroep  Antenne Blauwhuis krijgt steun van politiek SWF</a></div></div></div>
</section></div></div></li><li
id="menu-item-132800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-132800"><a
href="http://www.grootsneek.nl/event-directory/">AGENDA</a></li><li
id="menu-item-143782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23299 menu-item-143782"><a
href="http://www.grootsneek.nl/checksneek/">CHECKSNEEK</a><ul
class="sub-menu"><li
id="menu-item-143783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23302 menu-item-143783"><a
href="http://www.grootsneek.nl/checksneek/uitgaan/">UITGAAN</a></li><li
id="menu-item-143784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23303 menu-item-143784"><a
href="http://www.grootsneek.nl/checksneek/recensies/">LIFESTYLE</a></li><li
id="menu-item-143785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23300 menu-item-143785"><a
href="http://www.grootsneek.nl/checksneek/vlogs/">VLOGS</a></li></ul></li><li
id="menu-item-141551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-141551"><a
href="http://www.grootsneek.nl/gs-events/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/gs-events/', 'GS-EVENTS');" title="GrootSneek Events">GS-EVENTS</a><ul
class="sub-menu"><li
id="menu-item-141509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-23632 menu-item-141509"><a
href="http://www.grootsneek.nl/4-mijl-van-sneek/">4 MIJL VAN SNEEK</a><ul
class="sub-menu"><li
id="menu-item-158880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-158880"><a
href="http://www.grootsneek.nl/livestream-4-mijl-van-sneek/">LIVESTREAM 4 MIJL</a></li></ul></li><li
id="menu-item-141529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23304 menu-item-141529"><a
href="http://www.grootsneek.nl/mooisneek-2/">MOOISNEEK</a></li></ul></li><li
id="menu-item-120615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-22628 menu-item-120615"><a
href="http://www.grootsneek.nl/columns-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/', 'COLUMNS');" title="Columns">COLUMNS</a><div
class="mega-menu row"><div
class="col-3 sub-cats"><ol
class="sub-nav"><li
id="menu-item-128251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23149 menu-item-128251"><a
href="http://www.grootsneek.nl/columns-2/new-health-centre-fysio4u/">New Health Centre &#8211; Fysio4U</a></li><li
id="menu-item-122227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23074 menu-item-122227"><a
href="http://www.grootsneek.nl/columns-2/everlake-trading-company/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/everlake-trading-company/', 'Everlake Trading Company');" title="Column Everlake Trading Company">Everlake Trading Company</a></li><li
id="menu-item-138753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23316 menu-item-138753"><a
href="http://www.grootsneek.nl/columns-2/de-wit-dijkstra-netwerk-notarissen/">De Wit &#038; Dijkstra Netwerk Notarissen</a></li><li
id="menu-item-122228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23072 menu-item-122228"><a
href="http://www.grootsneek.nl/columns-2/kliniek-tandheelkunde-sneek/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/kliniek-tandheelkunde-sneek/', 'Kliniek Tandheelkunde Sneek');" title="Column kliniek Tandheelkunde">Kliniek Tandheelkunde Sneek</a></li><li
id="menu-item-122230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23071 menu-item-122230"><a
href="http://www.grootsneek.nl/columns-2/praktijk-bogaard/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/praktijk-bogaard/', 'Praktijk Bogaard');" title="Column Praktijk Bogaard">Praktijk Bogaard</a></li><li
id="menu-item-141556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23635 menu-item-141556"><a
href="http://www.grootsneek.nl/columns-2/van-schuppen-huidtherapie-2/">Van Schuppen Huidtherapie</a></li><li
id="menu-item-128253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23150 menu-item-128253"><a
href="http://www.grootsneek.nl/columns-2/peter-miedema/">Peter Miedema</a></li><li
id="menu-item-141908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23640 menu-item-141908"><a
href="http://www.grootsneek.nl/columns-2/palludara/">Palludara</a></li><li
id="menu-item-122231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23075 menu-item-122231"><a
href="http://www.grootsneek.nl/columns-2/wim-walda/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/columns-2/wim-walda/', 'Wim Walda');" title="Column Wim Walda">Wim Walda</a></li><li
id="menu-item-135572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23266 menu-item-135572"><a
href="http://www.grootsneek.nl/columns-2/eelke-lok/">Eelke Lok</a></li><li
id="menu-item-135574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23267 menu-item-135574"><a
href="http://www.grootsneek.nl/columns-2/jan-tekstra/">Jan Tekstra</a></li></ol></div><div
class="col-9 extend">
<section
class="col-6 featured">
<span
class="heading">Uitgelicht</span><div
class="highlights">
<article>
<a
href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/" title="Openheid van bestuur &#8211; u vraagt wij draaien..?" class="image-link">
<img
width="351" height="185" src="http://www.grootsneek.nl/wp-content/uploads/2016/05/sneker-vlag-gemeentehuis-351x185.jpg" class="image wp-post-image" alt="gemeentehuis sneek" title="Openheid van bestuur &#8211; u vraagt wij draaien..?" />				</a><div
class="cf listing-meta meta above">
<time
datetime="2016-05-16T11:07:06+02:00" class="meta-item">16 mei 2016</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2 class="post-title">
<a
href="http://www.grootsneek.nl/2016/05/16/openheid-bestuur-vraagt-draaien/" title="Openheid van bestuur &#8211; u vraagt wij draaien..?">Openheid van bestuur &#8211; u vraagt wij draaien..?</a></h2>
</article></div>
</section><section
class="col-6 recent-posts">
<span
class="heading">Recent</span><div
class="posts-list"><div
class="post">
<a
href="http://www.grootsneek.nl/2017/05/24/nieuw-adres-nieuw-smoel/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/03/van_schuppen_huidtherapie-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="van_schuppen_huidtherapie" title="Nieuw adres, nieuw smoel…" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-05-24T07:57:58+02:00" class="meta-item">24 mei 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/05/24/nieuw-adres-nieuw-smoel/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/05/24/nieuw-adres-nieuw-smoel/">Nieuw adres, nieuw smoel…</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/05/24/meimaand-trouwmaand-en-lente-naar-zomer/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/05/frank-post-bi-column-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="frank post bi column" title="Meimaand Trouwmaand en van de lente naar de zomer" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-05-24T07:55:47+02:00" class="meta-item">24 mei 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/05/24/meimaand-trouwmaand-en-lente-naar-zomer/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/05/24/meimaand-trouwmaand-en-lente-naar-zomer/">Meimaand Trouwmaand en van de lente naar de zomer</a></div></div><div
class="post">
<a
href="http://www.grootsneek.nl/2017/05/24/column-betaalt-belasting/"><img
width="110" height="96" src="http://www.grootsneek.nl/wp-content/uploads/2017/02/notaris-gerard-vellinga-sneek-110x96.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="notaris gerard vellinga sneek" title="Column: Betaalt u niet teveel belasting ?" />
</a><div
class="content"><div
class="cf listing-meta meta above">
<time
datetime="2017-05-24T07:51:23+02:00" class="meta-item">24 mei 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/05/24/column-betaalt-belasting/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div>
<a
href="http://www.grootsneek.nl/2017/05/24/column-betaalt-belasting/">Column: Betaalt u niet teveel belasting ?</a></div></div></div>
</section></div></div></li><li
id="menu-item-130426" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23063 menu-item-130426"><a
href="http://www.grootsneek.nl/videos/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.grootsneek.nl/videos/', 'Video&#8217;s');" title="Video&#8217;s">Video&#8217;s</a></li><li
id="menu-item-128146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128146"><a
href="http://www.grootsneek.nl/grootsneek-krant-digitaal/">GS-KRANT</a></li><li
id="menu-item-143923" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143923"><a
href="http://www.grootsneek.nl/tip-de-redactie/">TIPS</a></li></ul></div></div>
</nav></div></div></div></div><div
class="breadcrumbs-wrap"><div
class="wrap"><div
class="breadcrumbs"><span
class="location">U bent hier:</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="http://www.grootsneek.nl/"><span
itemprop="title">Home</span></a></span><span
class="delim">&raquo;</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="http://www.grootsneek.nl/nieuws/"><span
itemprop="title">Nieuws</span></a></span><span
class="delim">&raquo;</span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="http://www.grootsneek.nl/nieuws/algemeen/"><span
itemprop="title">Algemeen</span></a></span><span
class="delim">&raquo;</span><span
class="current">Informatie ochtend Computercursussen SeniorWeb</span></div></div></div><div
class="main wrap cf"><div
class="row"><div
class="col-8 main-content">
<article
id="post-108486" class="post-108486 post type-post status-publish format-standard has-post-thumbnail category-algemeen category-voorpagina">
<header
class="post-header cf"><div
class="featured">
<a
href="http://www.grootsneek.nl/wp-content/uploads/2014/08/seniorweb.jpg" title="Informatie ochtend Computercursussen SeniorWeb">
<img
width="357" height="238" src="http://www.grootsneek.nl/wp-content/uploads/2014/08/seniorweb.jpg" class="attachment-main-featured size-main-featured wp-post-image" alt="seniorweb" title="Informatie ochtend Computercursussen SeniorWeb" srcset="http://www.grootsneek.nl/wp-content/uploads/2014/08/seniorweb-300x200.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2014/08/seniorweb.jpg 357w" sizes="(max-width: 357px) 100vw, 357px" />
</a></div><div
class="heading cf"><h1 class="post-title item fn">
Informatie ochtend Computercursussen SeniorWeb</h1>
<a
href="http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/#comments" class="comments"><i
class="fa fa-comments-o"></i> 1</a></div><div
class="post-meta cf">
<span
class="posted-by">Door
<span
class="reviewer"><a
href="http://www.grootsneek.nl/author/admin/" title="Berichten van Redactie" rel="author">Redactie</a></span>
</span>
<span
class="posted-on">op				<span
class="dtreviewed">
<time
class="value-title" datetime="2014-08-08T10:34:08+02:00" title="2014-08-08">8 augustus 2014</time>
</span>
</span>
<span
class="cats"><a
href="http://www.grootsneek.nl/nieuws/algemeen/" rel="category tag">Algemeen</a>, <a
href="http://www.grootsneek.nl/voorpagina/" rel="category tag">Voorpagina</a></span></div>
</header><div
class="post-container cf"><div
class="post-content-right"><div
class="post-content description "><p><a
href="http://www.grootsneek.nl/wp-content/uploads/2014/08/seniorweb.jpg"><img
class="alignleft size-thumbnail wp-image-108487" src="http://www.grootsneek.nl/wp-content/uploads/2014/08/seniorweb-100x66.jpg" alt="seniorweb" width="100" height="66" /></a>Sneek &#8211; SeniorWeb start eind september weer met computerlessen en workshops voor 50-plussers in een eigen lesruimte op de 1<sup>e</sup> etage van de bibliotheek in Sneek. Op vrijdag 29 augustus is er een inloop informatie ochtend van 10.00 – 12.00 uur in de bibliotheek. <span
id="more-108486"></span>Belangstellenden kunnen hier terecht voor alle informatie en voor vragen over de cursussen en workshops die in de maanden september tot en met april worden gegeven. Ook zijn er mogelijkheden voor privé les (“maatwerk”) aan huis.</p><p>Deze ochtend zijn er docenten van SeniorWeb aanwezig die uw vragen kunnen beantwoorden en u persoonlijk advies kunnen geven. SeniorWeb is een vrijwilligersorganisatie van Senioren voor Senioren met als doel 50 plussers te leren werken met een computer, laptop, tablet of smartphone. Inschrijven voor lessen en workshops is al mogelijk op de website <a
href="http://www.seniorwebzwf.nl" target="_blank">www.seniorwebzwf.nl</a> (foto SeniorWeb)</p><div
class="essb_links essb_counter_modern_right essb_displayed_bottom essb_share essb_template_round essb_2063333968 print-no" id="essb_displayed_bottom_2063333968" data-essb-postid="108486" data-essb-position="bottom" data-essb-button-style="icon" data-essb-template="round" data-essb-counter-pos="right" data-essb-url="http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/" data-essb-twitter-url="http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/" data-essb-instance="2063333968"><ul
class="essb_links_list essb_force_hide_name essb_force_hide"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="http://www.facebook.com/sharer/sharer.php?u=http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/&t=Informatie+ochtend+Computercursussen+SeniorWeb" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/&t=Informatie+ochtend+Computercursussen+SeniorWeb&#39;,&#39;facebook&#39;,&#39;2063333968&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Informatie+ochtend+Computercursussen+SeniorWeb&amp;url=http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/&amp;counturl=http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/&amp;hashtags=Sneek&#39;,&#39;twitter&#39;,&#39;2063333968&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/&#39;,&#39;google&#39;,&#39;2063333968&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_print nolightbox"> <a
href="#" title="" onclick="essb_print(&#39;2063333968&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href="#" title="" onclick="essb_mailform_2063333968(&#39;2063333968&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name essb_noname"></span></a></li></ul><div
class="essb_native_buttons essb_native_after_share"><ul
class="essb_links"></ul></div></div><div
data-widget="plista_widget_belowArticle"></div> <script type="text/javascript">if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "2db07b8d0adfe7430309435e"
								,item:{"objectid":108486,"title":"Informatie ochtend Computercursussen SeniorWeb","text":"Sneek - SeniorWeb start eind september weer met computerlessen en workshops voor 50-plussers in een eigen lesruimte op de 1e etage van de bibliotheek in Sneek. Op vrijdag 29 augustus is er een inloop informatie ochtend van 10.00 \u2013 12.00 uur in de biblio","url":"http:\/\/www.grootsneek.nl\/2014\/08\/08\/informatie-ochtend-computercursussen-seniorweb\/","img":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2014\/08\/seniorweb-300x200.jpg","category":"Voorpagina","published_at":1407494048,"updated_at":1407494647}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());</script> </div></div></div>
</article>
<section
class="related-posts"><h3 class="section-head"><span
class="color">Related</span> Posts</h3><ul
class="highlights-box three-col related-posts"><li
class="highlights column one-third">
<article>
<a
href="http://www.grootsneek.nl/2017/06/06/gbtl-wil-twee-miljoen-fiets-wandelpad-bolsward/" title="GBTL wil twee miljoen voor fiets- wandelpad Bolsward" class="image-link">
<img
width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2017/06/Ruimte-voor-pad-naar-Bolsward-Foto-Henk-Bootsma-214x140.jpg" class="image wp-post-image" alt="Ruimte voor pad naar Bolsward Foto Henk Bootsma" title="GBTL wil twee miljoen voor fiets- wandelpad Bolsward" />
</a><div
class="cf listing-meta meta above">
<time
datetime="2017-06-06T09:58:04+02:00" class="meta-item">6 juni 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/06/06/gbtl-wil-twee-miljoen-fiets-wandelpad-bolsward/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2><a
href="http://www.grootsneek.nl/2017/06/06/gbtl-wil-twee-miljoen-fiets-wandelpad-bolsward/" title="GBTL wil twee miljoen voor fiets- wandelpad Bolsward">GBTL wil twee miljoen voor fiets- wandelpad Bolsward</a></h2>
</article></li><li
class="highlights column one-third">
<article>
<a
href="http://www.grootsneek.nl/2017/06/06/zwerfdierenopvang-nomadenhof-06-06-2017/" title="Zwerfdierenopvang “de Nomadenhof” 06-06-2017" class="image-link">
<img
width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2015/05/bord-nomadenhof-e1462792488160-214x140.jpg" class="image wp-post-image" alt="bord nomadenhof" title="Zwerfdierenopvang “de Nomadenhof” 06-06-2017" />
</a><div
class="cf listing-meta meta above">
<time
datetime="2017-06-06T09:54:41+02:00" class="meta-item">6 juni 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/06/06/zwerfdierenopvang-nomadenhof-06-06-2017/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2><a
href="http://www.grootsneek.nl/2017/06/06/zwerfdierenopvang-nomadenhof-06-06-2017/" title="Zwerfdierenopvang “de Nomadenhof” 06-06-2017">Zwerfdierenopvang “de Nomadenhof” 06-06-2017</a></h2>
</article></li><li
class="highlights column one-third">
<article>
<a
href="http://www.grootsneek.nl/2017/06/06/werkgroep-antenne-blauwhuis-krijgt-steun-politiek-swf/" title="Werkgroep  Antenne Blauwhuis krijgt steun van politiek SWF" class="image-link">
<img
width="214" height="140" src="http://www.grootsneek.nl/wp-content/uploads/2017/06/zend-mast-tv-en-mobiel-702x336-214x140.jpg" class="image wp-post-image" alt="zend mast tv-en-mobiel-702x336" title="Werkgroep  Antenne Blauwhuis krijgt steun van politiek SWF" />
</a><div
class="cf listing-meta meta above">
<time
datetime="2017-06-06T09:24:17+02:00" class="meta-item">6 juni 2017</time><span
class="meta-item comments"><a
href="http://www.grootsneek.nl/2017/06/06/werkgroep-antenne-blauwhuis-krijgt-steun-politiek-swf/#respond"><i
class="fa fa-comments-o"></i> 0</a></span></div><h2><a
href="http://www.grootsneek.nl/2017/06/06/werkgroep-antenne-blauwhuis-krijgt-steun-politiek-swf/" title="Werkgroep  Antenne Blauwhuis krijgt steun van politiek SWF">Werkgroep  Antenne Blauwhuis krijgt steun van politiek SWF</a></h2>
</article></li></ul>
</section><div
class="comments"><div
id="comments"><h3 class="section-head">
1 reactie</h3><ol
class="comments-list"><li
class="comment even thread-even depth-1" id="li-comment-212672">
<article
id="comment-212672" class="comment"><div
class="comment-avatar"></div><div
class="comment-meta">
<span
class="comment-author">Robertha Samidjono</span> op
<a
href="http://www.grootsneek.nl/2014/08/08/informatie-ochtend-computercursussen-seniorweb/#comment-212672" class="comment-time" title="6 juni 2017 at 09:56">
<time
pubdate datetime="2017-06-06T09:56:25+00:00">6 juni 2017 09:56</time>
</a></div><div
class="comment-content"><p>moet je voor maatwerk aan huis ook betalen. ik ben nogal traag en onhandig en heb veel ondersteuning nodig.<br
/>
Het liefst 1&#215;1.</p><div
class="reply"></div></div>
</article></li></ol><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span
class="section-head">Reageren</span> <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/2014/08/08/informatie-ochtend-computercursussen-seniorweb/#respond" style="display:none;">Cancel Reply</a></small></h3><form
action="http://www.grootsneek.nl/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Uw reactie"></textarea></p><p>
<input
name="author" id="author" type="text" size="30" aria-required="true" placeholder="Uw naam" value="" /></p><p>
<input
name="email" id="email" type="text" size="30" aria-required="true" placeholder="Uw e-mailadres" value="" /></p><p>
<input
name="url" id="url" type="text" size="30" placeholder="Uw website" value="" /></p><p
class="form-submit"><input
name="submit" type="submit" id="comment-submit" class="submit" value="Plaats reactie" /> <input
type='hidden' name='comment_post_ID' value='108486' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1cfcb9b24e" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="194"/></p></form></div></div></div></div>
<aside
class="col-4 sidebar" data-sticky="1"><div
class="theiaStickySidebar"><ul><li
id="bunyad_ads_widget-6" class="widget code-widget"><div
class="a-widget">
 <script SRC="http://ib.adnxs.com/ttj?id=9737196&cb=[CACHEBUSTER]&referrer=grootsneek.nl&postcode=860&pubclick=[INSERT_CLICK_TAG]" TYPE="text/javascript"></script> </div></li><li
id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Koop lokaal &#8211; bij onze vrienden</h3><div
class="g g-9"><div
class="g-col b-9 a-13"><a
class="gofollow" data-track="MTMsOSwxLDYw" href="http://www.dekoperenkees.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2016/10/koperen-kees-250x175.jpeg" /></a></div></div><div
class="g g-9"><div
class="g-col b-9 a-38"><a
class="gofollow" data-track="MzgsOSwxLDYw" href="http://www.veenstrabanden.nl" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/03/banner-caravan-Veenstra-2.gif" /></a></div></div><div
class="g g-9"><div
class="g-col b-9 a-56"><a
class="gofollow" data-track="NTYsOSwxLDYw" href="http://www.struiksmamakelaars.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/01/banner-250-x-175-Struiksma.gif" /></a></div></div><div
class="g g-9"><div
class="g-col b-9 a-62"><a
class="gofollow" data-track="NjIsOSwxLDYw" href="http://www.palludara.nl"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/04/banner-algemeen-palludara.jpg" /></a></div></div></li><li
id="evcalwidget_sc-5" class="widget EvcalWidget_SC"><h3 class="widgettitle">Evenementen in Sneek</h3><div
id='evcal_widget' class='evo_widget'><div
id='evcal_calendar_459' class='ajde_evcal_calendar ' ><div
class='evo-data' data-cyear="2017" data-cmonth="6" data-runajax="1" data-evc_open="0" data-cal_ver="2.5.3" data-mapscroll="true" data-mapformat="roadmap" data-mapzoom="18" data-mapiconurl="" data-ev_cnt="5" data-show_limit="yes" data-tiles="no" data-sort_by="sort_date" data-filters_on="false" data-range_start="0" data-range_end="0" data-send_unix="0" data-ux_val="0" data-accord="1" data-rtl="no"  ></div><div
id='evcal_head' class='calendar_header ' ><div
class='evo_cal_above'><span
class='evo-search'></span><span
class='evo-jumper-btn'>Kies maand</span><span
class='evo-gototoday-btn' style='display:none' data-mo='6' data-yr='2017' data-dy=''>Vandaag</span></div><div
class='evo_cal_above_content'><div
class='evo_j_container' style='display:none' data-m='6' data-y='2017' data-expj='no'><div
class='evo_j_months evo_j_dates' data-val='m'><div
class='legend evo_jumper_months'><a
data-val='1'  title='januari' >januari</a><a
data-val='2'  title='februari' >februari</a><a
data-val='3'  title='maart' >maart</a><a
data-val='4'  title='april' >april</a><a
data-val='5'  title='mei' >mei</a><a
data-val='6' class="current set" title='juni' >juni</a><a
data-val='7'  title='juli' >juli</a><a
data-val='8'  title='augustus' >augustus</a><a
data-val='9'  title='september' >september</a><a
data-val='10'  title='oktober' >oktober</a><a
data-val='11'  title='november' >november</a><a
data-val='12'  title='december' >december</a></div><div
class='clear'></div></div><div
class='evo_j_years evo_j_dates' data-val='y'><p
class='legend'><a
class='current set' data-val="2017">2017</a><a
data-val="2018">2018</a><a
data-val="2019">2019</a><a
data-val="2020">2020</a><a
data-val="2021">2021</a></p><div
class='clear'></div></div></div><div
class='evo_search_bar hidden'><div
class='evo_search_bar_in' >
<input
type="text" placeholder='Search Events' data-role="none"/>
<a
class="evosr_search_btn"><i
class="fa fa-search"></i></a></div></div></div><p
id='evcal_cur' class='evo_month_title'> juni, 2017</p><p
class='evo_arrows'><span
id='evcal_prev' class='evcal_arrows evcal_btn_prev' ><i
class='fa fa-angle-left'></i></span><span
id='evcal_next' class='evcal_arrows evcal_btn_next' ><i
class='fa fa-angle-right'></i></span></p><div
class='cal_arguments' style='display:none' data-hide_past="yes" data-show_et_ft_img="no" data-event_order="ASC" data-ft_event_priority="no" data-lang="L1" data-month_incre="0" data-only_ft="no" data-evc_open="no" data-show_limit="yes" data-etc_override="no" data-show_limit_redir="0" data-tiles="no" data-tile_height="0" data-tile_bg="0" data-tile_count="2" data-tile_style="0" data-s="" data-members_only="no" data-ux_val="0" data-users="all" data-rss="no" ></div><div
class='clear'></div></div><div
class='eventon_sorting_section' style='display:none'><div
class='eventon_sort_line evo_sortOpt' ><div
class='evo_sortby'><p>Sorteer op:</p></div><div
class='evo_srt_sel'><p
class='fa'>Datum</p><div
class='evo_srt_options'><p
data-val='sort_date' data-type='date' class='evs_btn evs_hide' >Datum</p><p
data-val='sort_title' data-type='title' class='evs_btn ' >Titel</p><p
data-val='sort_color' data-type='color' class='evs_btn ' >Kleur</p><p
data-val='sort_posted' data-type='posted' class='evs_btn ' >Geplaatst</p></div></div><div
class='clear'></div></div><div
class='eventon_filter_line '><div
class='eventon_filter' data-filter_field='event_type' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_2' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_3' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_4' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter' data-filter_field='event_type_5' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'></div><div
class='eventon_filter evo_sortOpt evo_sortList_event_location' data-filter_field='event_location' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'><div
class='eventon_sf_field'><p>Activiteit Locatie:</p></div><div
class='eventon_filter_selection'><p
class='filtering_set_val' data-opts='evs4_in'>Alle</p><div
class='eventon_filter_dropdown' style='display:none'><p
class='evf_hide' data-filter_val='all'>Alle</p><p
class='aan-de-gracht-restaurant ' data-filter_val='23728' data-filter_slug='aan-de-gracht-restaurant'>Aan de Gracht Restaurant</p><p
class='advendo-gebouw ' data-filter_val='23658' data-filter_slug='advendo-gebouw'>Advendo clubgebouw</p><p
class='almere ' data-filter_val='23708' data-filter_slug='almere'>Almere</p><p
class='hotel-amicitia ' data-filter_val='23672' data-filter_slug='hotel-amicitia'>Amicitia Hotel</p><p
class='kc-t-anker ' data-filter_val='23591' data-filter_slug='kc-t-anker'>Anker KC 't</p><p
class='antonius-ziekenhuis-sneek ' data-filter_val='23520' data-filter_slug='antonius-ziekenhuis-sneek'>Antonius Ziekenhuis Sneek</p><p
class='arbeidscentrum-sneek ' data-filter_val='23248' data-filter_slug='arbeidscentrum-sneek'>Arbeidscentrum Sneek</p><p
class='arsenaal-de ' data-filter_val='23745' data-filter_slug='arsenaal-de'>Arsenaal De</p><p
class='asr-gebouw ' data-filter_val='23636' data-filter_slug='asr-gebouw'>ASR gebouw</p><p
class='kunstencentrum-atrium-sneek ' data-filter_val='23271' data-filter_slug='kunstencentrum-atrium-sneek'>Atrium Sneek Kunstencentrum</p><p
class='ayasofya-moskee-sneek ' data-filter_val='23701' data-filter_slug='ayasofya-moskee-sneek'>Ayasofya Moskee Sneek</p><p
class='cafe-de-bakkersdochter ' data-filter_val='23252' data-filter_slug='cafe-de-bakkersdochter'>Bakkersdochter Café de</p><p
class='baptistenkerk ' data-filter_val='23185' data-filter_slug='baptistenkerk'>Baptistenkerk</p><p
class='galerie-bas10 ' data-filter_val='23190' data-filter_slug='galerie-bas10'>BAS10 Galerie</p><p
class='pluk-en-proeftuin-de-bascule ' data-filter_val='23703' data-filter_slug='pluk-en-proeftuin-de-bascule'>Bascule Pluk- en Proeftuin De</p><p
class='galerie-bax ' data-filter_val='23228' data-filter_slug='galerie-bax'>Bax Galerie</p><p
class='beulakerwiede ' data-filter_val='23702' data-filter_slug='beulakerwiede'>Beulakerwiede</p><p
class='beursplein-fryslan ' data-filter_val='23726' data-filter_slug='beursplein-fryslan'>Beursplein Fryslân</p><p
class='bibliotheek-sneek ' data-filter_val='23229' data-filter_slug='bibliotheek-sneek'>Bibliotheek Sneek</p><p
class='biljartschool-sneek ' data-filter_val='23281' data-filter_slug='biljartschool-sneek'>Biljartschool Sneek</p><p
class='blauwhuis ' data-filter_val='23595' data-filter_slug='blauwhuis'>Blauwhuis</p><p
class='bolsward ' data-filter_val='23647' data-filter_slug='bolsward'>Bolsward</p><p
class='bolletongersdei-bolsward ' data-filter_val='23709' data-filter_slug='bolletongersdei-bolsward'>Bolsward Bolletongersdei</p><p
class='poppodium-het-bolwerk-sneek ' data-filter_val='23177' data-filter_slug='poppodium-het-bolwerk-sneek'>Bolwerk Poppodium Het</p><p
class='bonifatiushuis ' data-filter_val='23172' data-filter_slug='bonifatiushuis'>Bonifatiushuis</p><p
class='breahus-balk ' data-filter_val='23251' data-filter_slug='breahus-balk'>Breahus Balk</p><p
class='buysman-eendenkooi-piaam ' data-filter_val='23260' data-filter_slug='buysman-eendenkooi-piaam'>Buysman Eendenkooi Piaam</p><p
class='cafe-cheers ' data-filter_val='23232' data-filter_slug='cafe-cheers'>Cheers Café</p><p
class='cheers-cafe ' data-filter_val='23763' data-filter_slug='cheers-cafe'>Cheers Café</p><p
class='cinesneek ' data-filter_val='23296' data-filter_slug='cinesneek'>CineSneek</p><p
class='club-1841 ' data-filter_val='23216' data-filter_slug='club-1841'>Club 1841</p><p
class='convenant ' data-filter_val='23292' data-filter_slug='convenant'>Convenant</p><p
class='cultuur-kwartier-sneek ' data-filter_val='23218' data-filter_slug='cultuur-kwartier-sneek'>Cultuur Kwartier Sneek</p><p
class='hotel-restaurant-de-daaldersplaats ' data-filter_val='23176' data-filter_slug='hotel-restaurant-de-daaldersplaats'>Daaldersplaats Hotel Restaurant De</p><p
class='muzykkafee-deville ' data-filter_val='23713' data-filter_slug='muzykkafee-deville'>DeVille Muziekcafé</p><p
class='devo-sneek ' data-filter_val='23191' data-filter_slug='devo-sneek'>DEVO Sneek</p><p
class='dielshus-wommels ' data-filter_val='23208' data-filter_slug='dielshus-wommels'>Dielshûs Wommels</p><p
class='rondvaartbedrijf-van-dijk ' data-filter_val='23234' data-filter_slug='rondvaartbedrijf-van-dijk'>Dijk Rondvaartbedrijf Van</p><p
class='diniahal-st-nyk ' data-filter_val='23181' data-filter_slug='diniahal-st-nyk'>Diniahal St Nyk</p><p
class='jachthaven-de-domp-2 ' data-filter_val='23257' data-filter_slug='jachthaven-de-domp-2'>Domp 2 Jachthaven de</p><p
class='de-domp-sneek ' data-filter_val='23642' data-filter_slug='de-domp-sneek'>Domp Sneek De</p><p
class='donker-groen ' data-filter_val='23592' data-filter_slug='donker-groen'>Donker Groen</p><p
class='doopsgezinde-kerk-bolsward ' data-filter_val='23754' data-filter_slug='doopsgezinde-kerk-bolsward'>Doopsgezinde kerk Bolsward</p><p
class='doopsgezinde-kerk-sneek ' data-filter_val='23209' data-filter_slug='doopsgezinde-kerk-sneek'>Doopsgezinde Kerk Sneek</p><p
class='dorcas-winkel-sneek ' data-filter_val='23221' data-filter_slug='dorcas-winkel-sneek'>Dorcas Winkel Sneek</p><p
class='dorpshuis-it-lokael-abbega ' data-filter_val='23762' data-filter_slug='dorpshuis-it-lokael-abbega'>Dorpshuis It Lokael Abbega</p><p
class='mfc-de-driuwpolle ' data-filter_val='23588' data-filter_slug='mfc-de-driuwpolle'>Driuwpolle MFC De</p><p
class='wijkgebouw-de-eekmolen ' data-filter_val='23220' data-filter_slug='wijkgebouw-de-eekmolen'>Eekmolen Wijkgebouw de</p><p
class='eendenkooi-goengamieden ' data-filter_val='23714' data-filter_slug='eendenkooi-goengamieden'>Eendenkooi Goëngamieden</p><p
class='elfstedenhal-leeuwarden ' data-filter_val='23757' data-filter_slug='elfstedenhal-leeuwarden'>Elfstedenhal Leeuwarden</p><p
class='epemastate ' data-filter_val='23665' data-filter_slug='epemastate'>Epemastate</p><p
class='f-f-the-inner-way ' data-filter_val='23768' data-filter_slug='f-f-the-inner-way'>F &amp; F the inner Way</p><p
class='ff-sportschool ' data-filter_val='23685' data-filter_slug='ff-sportschool'>F&amp;F Sportschool</p><p
class='fifty-six ' data-filter_val='23333' data-filter_slug='fifty-six'>Fifty Six</p><p
class='filmhuis-cinesneek ' data-filter_val='23226' data-filter_slug='filmhuis-cinesneek'>Filmhuis - CineSneek</p><p
class='firezone-tankstation ' data-filter_val='23180' data-filter_slug='firezone-tankstation'>Firezone Tankstation</p><p
class='flexaterrein-sneek ' data-filter_val='23261' data-filter_slug='flexaterrein-sneek'>Flexaterrein Sneek</p><p
class='flinkefarmflinkeboskje ' data-filter_val='23690' data-filter_slug='flinkefarmflinkeboskje'>Flinkefarm/flinkeboskje</p><p
class='gemeenschapscentrum-de-foeke ' data-filter_val='23608' data-filter_slug='gemeenschapscentrum-de-foeke'>Foeke Gemeenschapscentrum De</p><p
class='dorpshuis-folsgare ' data-filter_val='23696' data-filter_slug='dorpshuis-folsgare'>Folsgare Dorpshuis</p><p
class='krachtsport-boerderij-folsgare ' data-filter_val='23406' data-filter_slug='krachtsport-boerderij-folsgare'>Folsgare Krachtsport Boerderij</p><p
class='fries-scheepvaart-museum ' data-filter_val='23157' data-filter_slug='fries-scheepvaart-museum'>Fries Scheepvaart Museum</p><p
class='friese-elf-steden ' data-filter_val='23639' data-filter_slug='friese-elf-steden'>Friese Elf Steden</p><p
class='friese-poort ' data-filter_val='23534' data-filter_slug='friese-poort'>Friese Poort</p><p
class='friesland ' data-filter_val='23259' data-filter_slug='friesland'>Friesland</p><p
class='frittemahof ' data-filter_val='23416' data-filter_slug='frittemahof'>Frittemahof Woonzorgcentrum</p><p
class='fruitmarkt ' data-filter_val='23699' data-filter_slug='fruitmarkt'>frUITmarkt</p><p
class='natuurgebied-fugelhoeke ' data-filter_val='23686' data-filter_slug='natuurgebied-fugelhoeke'>Fugelhoeke Natuurgebied</p><p
class='dorpshuis-us-gebou ' data-filter_val='23311' data-filter_slug='dorpshuis-us-gebou'>Gebou Dorpshuis Us</p><p
class='gertrudiskerk ' data-filter_val='23309' data-filter_slug='gertrudiskerk'>Gertrudiskerk</p><p
class='gertrudiskerk-workum ' data-filter_val='23738' data-filter_slug='gertrudiskerk-workum'>Gertrudiskerk Workum</p><p
class='watersportgebonden-bedrijventerrein-t-ges ' data-filter_val='23323' data-filter_slug='watersportgebonden-bedrijventerrein-t-ges'>Ges Watersportgebonden Bedrijventerrein 't</p><p
class='kerkje-goenga ' data-filter_val='23249' data-filter_slug='kerkje-goenga'>Goenga Kerkje</p><p
class='hotel-de-groene-weide ' data-filter_val='23244' data-filter_slug='hotel-de-groene-weide'>Groene Weide Hotel de</p><p
class='restaurant-grootszand ' data-filter_val='23233' data-filter_slug='restaurant-grootszand'>GrootsZand24 Restaurant</p><p
class='grootzand ' data-filter_val='23235' data-filter_slug='grootzand'>Grootzand</p><p
class='mfc-it-harspit ' data-filter_val='23224' data-filter_slug='mfc-it-harspit'>Harspit MFC It</p><p
class='heechsimmer-festivalterrein-heegermeer ' data-filter_val='23659' data-filter_slug='heechsimmer-festivalterrein-heegermeer'>Heechsimmer Festivalterrein Heegermeer</p><p
class='heeg ' data-filter_val='23587' data-filter_slug='heeg'>Heeg</p><p
class='heeg-woudsend-gaasrtmeer ' data-filter_val='23765' data-filter_slug='heeg-woudsend-gaasrtmeer'>Heeg / Woudsend / Gaasrtmeer</p><p
class='heeg-passantenhaven ' data-filter_val='23695' data-filter_slug='heeg-passantenhaven'>Heeg Passantenhaven</p><p
class='hemkerk ' data-filter_val='23319' data-filter_slug='hemkerk'>Hemkerk</p><p
class='park-herema-state ' data-filter_val='23671' data-filter_slug='park-herema-state'>Herema State Park</p><p
class='herensylbrug ' data-filter_val='23594' data-filter_slug='herensylbrug'>Herensylbrug</p><p
class='himsterhus-dorpshuis-it ' data-filter_val='23771' data-filter_slug='himsterhus-dorpshuis-it'>Himsterhûs Dorpshuis It</p><p
class='dijk-hindeloopen ' data-filter_val='23274' data-filter_slug='dijk-hindeloopen'>Hindeloopen Dijk</p><p
class='hindeloopen-havenkade ' data-filter_val='23667' data-filter_slug='hindeloopen-havenkade'>Hindeloopen Havenkade</p><p
class='hindeloopen-nieuwjaarsduik ' data-filter_val='23742' data-filter_slug='hindeloopen-nieuwjaarsduik'>Hindeloopen Nieuwjaarsduik</p><p
class='hommerts-jutrijp ' data-filter_val='23651' data-filter_slug='hommerts-jutrijp'>Hommerts-Jutrijp</p><p
class='honk-t ' data-filter_val='23791' data-filter_slug='honk-t'>Honk &#039;t</p><p
class='idzegeaster-poel ' data-filter_val='23681' data-filter_slug='idzegeaster-poel'>Idzegeaster Poel</p><p
class='ielanen-verpleeghuis-de ' data-filter_val='23676' data-filter_slug='ielanen-verpleeghuis-de'>Ielânen Verpleeghuis de</p><p
class='ijlst ' data-filter_val='23655' data-filter_slug='ijlst'>IJlst</p><p
class='gemeentehuis-ijlst ' data-filter_val='23327' data-filter_slug='gemeentehuis-ijlst'>IJlst Gemeentehuis</p><p
class='indijk ' data-filter_val='23750' data-filter_slug='indijk'>Indijk</p><p
class='inferno-audiovisueel ' data-filter_val='23767' data-filter_slug='inferno-audiovisueel'>Inferno Audiovisueel</p><p
class='inloopcafe-lotgenoten-verlies-dierbare ' data-filter_val='23225' data-filter_slug='inloopcafe-lotgenoten-verlies-dierbare'>Inloopcafe lotgenoten verlies Dierbare</p><p
class='irish-pub ' data-filter_val='23211' data-filter_slug='irish-pub'>Irish Pub Café</p><p
class='johanneskerk-oosthem ' data-filter_val='23752' data-filter_slug='johanneskerk-oosthem'>Johanneskerk Oosthem</p><p
class='it-joo ' data-filter_val='23318' data-filter_slug='it-joo'>Joo It</p><p
class='mfc-it-joo ' data-filter_val='23189' data-filter_slug='mfc-it-joo'>Joo MFC It</p><p
class='kerkje-jorwert ' data-filter_val='23253' data-filter_slug='kerkje-jorwert'>Jorwert Kerkje</p><p
class='julianaschool-sneek ' data-filter_val='23758' data-filter_slug='julianaschool-sneek'>Julianaschool Sneek</p><p
class='de-kaap ' data-filter_val='23258' data-filter_slug='de-kaap'>Kaap MFC De</p><p
class='kerstconcert ' data-filter_val='23736' data-filter_slug='kerstconcert'>Kerstconcert</p><p
class='hospice-de-kime ' data-filter_val='23712' data-filter_slug='hospice-de-kime'>Kime Hospice De</p><p
class='kinderboerderij ' data-filter_val='23332' data-filter_slug='kinderboerderij'>Kinderboerderij Sneek</p><p
class='kultuerhus-de-klameare ' data-filter_val='23716' data-filter_slug='kultuerhus-de-klameare'>Klameare Kultuerhús De</p><p
class='cultureel-centrum-de-klameare ' data-filter_val='23282' data-filter_slug='cultureel-centrum-de-klameare'>Klameare MFC De</p><p
class='hotel-restaurant-klein-genot ' data-filter_val='23270' data-filter_slug='hotel-restaurant-klein-genot'>Klein Genot Hotel Restaurant</p><p
class='kliniek-tandheelkunde-en-implantologie-sneek ' data-filter_val='23306' data-filter_slug='kliniek-tandheelkunde-en-implantologie-sneek'>Kliniek Tandheelkunde en Implantologie Sneek</p><p
class='mfc-de-klink ' data-filter_val='23433' data-filter_slug='mfc-de-klink'>Klink MFC De</p><p
class='koperen-kees ' data-filter_val='23195' data-filter_slug='koperen-kees'>Koperen Kees Restaurant</p><p
class='de-korenbloem ' data-filter_val='23166' data-filter_slug='de-korenbloem'>Korenbloem De</p><p
class='cafe-de-kroon ' data-filter_val='23179' data-filter_slug='cafe-de-kroon'>Kroon Cafe De</p><p
class='buitenterrein-kc-sneek ' data-filter_val='23644' data-filter_slug='buitenterrein-kc-sneek'>Kynologen Club (KC) Sneek Buitenterrein</p><p
class='de-lawei ' data-filter_val='23170' data-filter_slug='de-lawei'>Lawei Theater De</p><p
class='wettersportbedriuw-lege-geaen ' data-filter_val='23684' data-filter_slug='wettersportbedriuw-lege-geaen'>Lege Geaen Wettersportbedriuw</p><p
class='bar-the-legend ' data-filter_val='23197' data-filter_slug='bar-the-legend'>Legend Bar The</p><p
class='lekker-sneek-2015-wintereditie ' data-filter_val='23203' data-filter_slug='lekker-sneek-2015-wintereditie'>Lekker Sneek 2015 Wintereditie</p><p
class='lewinski-culinair-podium ' data-filter_val='23735' data-filter_slug='lewinski-culinair-podium'>Lewinski Culinair Podium</p><p
class='lewinski ' data-filter_val='23275' data-filter_slug='lewinski'>Lewinski Podium Restaurant</p><p
class='limor-sneek ' data-filter_val='23335' data-filter_slug='limor-sneek'>Limor Sneek</p><p
class='gemeente-littenseradiel ' data-filter_val='23656' data-filter_slug='gemeente-littenseradiel'>Littenseradiel Gemeente</p><p
class='lokaal-55 ' data-filter_val='23212' data-filter_slug='lokaal-55'>Lokaal 55</p><p
class='lsc1890-terrein ' data-filter_val='23666' data-filter_slug='lsc1890-terrein'>LSC1890 terrein</p><p
class='ludiek ' data-filter_val='23317' data-filter_slug='ludiek'>Ludiek Cafe</p><p
class='dorpshuis-yne-lyte ' data-filter_val='23629' data-filter_slug='dorpshuis-yne-lyte'>Lyte Dorpshuis Yn'e</p><p
class='mfc-maggenheim ' data-filter_val='23279' data-filter_slug='mfc-maggenheim'>Maggenheim MFC</p><p
class='makkum-haven ' data-filter_val='23729' data-filter_slug='makkum-haven'>Makkum Haven</p><p
class='makkumernoardwaard ' data-filter_val='23167' data-filter_slug='makkumernoardwaard'>Makkumernoardwaard</p><p
class='makkumersudwaard ' data-filter_val='23715' data-filter_slug='makkumersudwaard'>Makkumersúdwaard</p><p
class='mfc-de-mande ' data-filter_val='23720' data-filter_slug='mfc-de-mande'>Mande MFC De</p><p
class='marne-theater ' data-filter_val='23268' data-filter_slug='marne-theater'>Marne Theater</p><p
class='martenskerk-scharnegoutum ' data-filter_val='23653' data-filter_slug='martenskerk-scharnegoutum'>Martenskerk Scharnegoutum</p><p
class='martinikerk-bolsward ' data-filter_val='23227' data-filter_slug='martinikerk-bolsward'>Martinikerk Bolsward</p><p
class='martinikerk-easterein ' data-filter_val='23330' data-filter_slug='martinikerk-easterein'>Martinikerk Easterein</p><p
class='martinikerk-sneek ' data-filter_val='23241' data-filter_slug='martinikerk-sneek'>Martinikerk Sneek</p><p
class='mixl-flexwerklocaties ' data-filter_val='23743' data-filter_slug='mixl-flexwerklocaties'>MIXL Flexwerklocaties</p><p
class='modelspoor-museum-sneek ' data-filter_val='23321' data-filter_slug='modelspoor-museum-sneek'>Modelspoor Museum Sneek</p><p
class='morra-zeilschool-de ' data-filter_val='23732' data-filter_slug='morra-zeilschool-de'>Morra Zeilschool de</p><p
class='museum-hindeloopen ' data-filter_val='23214' data-filter_slug='museum-hindeloopen'>Museum Hindeloopen</p><p
class='muziekschool-koudum ' data-filter_val='23668' data-filter_slug='muziekschool-koudum'>Muziekschool Koudum</p><p
class='nederland ' data-filter_val='23721' data-filter_slug='nederland'>Nederland</p><p
class='cafe-neighbours ' data-filter_val='23277' data-filter_slug='cafe-neighbours'>Neighbours Café</p><p
class='new-health-centre ' data-filter_val='23582' data-filter_slug='new-health-centre'>New Health Centre</p><p
class='nieuw-apostolische-kerk ' data-filter_val='23284' data-filter_slug='nieuw-apostolische-kerk'>Nieuw-Apostolische Kerk</p><p
class='mfc-it-nije-formidden ' data-filter_val='23186' data-filter_slug='mfc-it-nije-formidden'>Nije Formidden MFC It</p><p
class='noflik-partycentrum-easterein ' data-filter_val='23755' data-filter_slug='noflik-partycentrum-easterein'>Noflik Partycentrum Easterein</p><p
class='zwerfdierenopvang-de-nomadenhof ' data-filter_val='23718' data-filter_slug='zwerfdierenopvang-de-nomadenhof'>Nomadenhof Zwerfdierenopvang de</p><p
class='tenniscentrum-ltc-nomi ' data-filter_val='23407' data-filter_slug='tenniscentrum-ltc-nomi'>Nomi Tenniscentrum LTC</p><p
class='nordwin-college ' data-filter_val='23405' data-filter_slug='nordwin-college'>Nordwin College</p><p
class='normandia-parkeergarage ' data-filter_val='23711' data-filter_slug='normandia-parkeergarage'>Normandia parkeergarage</p><p
class='mfc-oan-it-far ' data-filter_val='23650' data-filter_slug='mfc-oan-it-far'>Oan it Far MFC</p><p
class='logegebouw-odd-fellows ' data-filter_val='23593' data-filter_slug='logegebouw-odd-fellows'>Odd Fellows Logegebouw</p><p
class='kerkje-offingawier ' data-filter_val='23294' data-filter_slug='kerkje-offingawier'>Offingawier Kerkje</p><p
class='offingawier-rommelmarkt-dorcas ' data-filter_val='23697' data-filter_slug='offingawier-rommelmarkt-dorcas'>Offingawier Rommelmarkt Dorcas</p><p
class='omrop-fryslan-tv ' data-filter_val='23657' data-filter_slug='omrop-fryslan-tv'>Omrop Fryslan TV</p><p
class='onder-de-linden ' data-filter_val='23210' data-filter_slug='onder-de-linden'>Onder de Linden Restaurant</p><p
class='ons-boso-clubhuis ' data-filter_val='23739' data-filter_slug='ons-boso-clubhuis'>ONS BOSO clubhuis</p><p
class='ons-gebouw-bolsward ' data-filter_val='23222' data-filter_slug='ons-gebouw-bolsward'>Ons Gebouw Bolsward</p><p
class='ontwikkelwerf-ijlst ' data-filter_val='23669' data-filter_slug='ontwikkelwerf-ijlst'>Ontwikkelwerf IJlst</p><p
class='oosterkerk ' data-filter_val='23217' data-filter_slug='oosterkerk'>Oosterkerk</p><p
class='optisport-health-club-sneek ' data-filter_val='23263' data-filter_slug='optisport-health-club-sneek'>Optisport Health Club Sneek</p><p
class='oude-haven-stavoren ' data-filter_val='23688' data-filter_slug='oude-haven-stavoren'>Oude Haven Stavoren</p><p
class='oudega-swf-havenkom ' data-filter_val='23276' data-filter_slug='oudega-swf-havenkom'>Oudega (SWF) Havenkom</p><p
class='cafe-het-ouwe-vat ' data-filter_val='23193' data-filter_slug='cafe-het-ouwe-vat'>Ouwe Vat Café Het</p><p
class='jeugdhonk-de-palet-nijland ' data-filter_val='23295' data-filter_slug='jeugdhonk-de-palet-nijland'>Palet Nijland Jeugdhonk De</p><p
class='pallet-de-jeugdhonk ' data-filter_val='23746' data-filter_slug='pallet-de-jeugdhonk'>Pallet de Jeugdhonk</p><p
class='parkeerterrein-dassenborch-poiesz ' data-filter_val='23783' data-filter_slug='parkeerterrein-dassenborch-poiesz'>Parkeerterrein Dassenborch Poiesz</p><p
class='parkflat-stadsfenne ' data-filter_val='23187' data-filter_slug='parkflat-stadsfenne'>Parkflat Stadsfenne</p><p
class='perron2 ' data-filter_val='23744' data-filter_slug='perron2'>Perron2</p><p
class='pianobar-sneek ' data-filter_val='23609' data-filter_slug='pianobar-sneek'>Pianobar Sneek</p><p
class='mfc-piers-stee ' data-filter_val='23325' data-filter_slug='mfc-piers-stee'>Pier’s Stee MFC</p><p
class='pietersma-garage-bote ' data-filter_val='23749' data-filter_slug='pietersma-garage-bote'>Pietersma garage Bote</p><p
class='pleats-de ' data-filter_val='23747' data-filter_slug='pleats-de'>Pleats de</p><p
class='pollepleats ' data-filter_val='23230' data-filter_slug='pollepleats'>Pollepleats</p><p
class='ponkje-restaurant-t ' data-filter_val='23748' data-filter_slug='ponkje-restaurant-t'>Ponkje Restaurant &#039;t</p><p
class='poort-20 ' data-filter_val='23240' data-filter_slug='poort-20'>Poort 20</p><p
class='popkelder-sneek ' data-filter_val='23723' data-filter_slug='popkelder-sneek'>Popkelder Sneek</p><p
class='potten-offingawier ' data-filter_val='23675' data-filter_slug='potten-offingawier'>Potten Offingawier</p><p
class='rcn-de-potten ' data-filter_val='23660' data-filter_slug='rcn-de-potten'>Potten RCN De</p><p
class='praktijk-bodyspirit-sneek ' data-filter_val='23760' data-filter_slug='praktijk-bodyspirit-sneek'>Praktijk Bodyspirit Sneek</p><p
class='eindejaars-oldtimershow-familie-miedema-raard ' data-filter_val='23247' data-filter_slug='eindejaars-oldtimershow-familie-miedema-raard'>Raard Eindejaars oldtimershow familie Miedema</p><p
class='zwembad-it-rak ' data-filter_val='23679' data-filter_slug='zwembad-it-rak'>Rak Zwembad It</p><p
class='rasterhoffpark ' data-filter_val='23737' data-filter_slug='rasterhoffpark'>Rasterhoffpark</p><p
class='houtzaagmolen-de-rat ' data-filter_val='23649' data-filter_slug='houtzaagmolen-de-rat'>Rat Houtzaagmolen De</p><p
class='rentex-floron-bolsward ' data-filter_val='23645' data-filter_slug='rentex-floron-bolsward'>Rentex Floron</p><p
class='wijkgebouw-t-roefke-eiland ' data-filter_val='23324' data-filter_slug='wijkgebouw-t-roefke-eiland'>Roefke (Eiland) Wijkgebouw 't</p><p
class='rolpeal ' data-filter_val='23310' data-filter_slug='rolpeal'>Rolpeal</p><p
class='rotondes-leeuwarderwegnormandiapleinjousterkade ' data-filter_val='23182' data-filter_slug='rotondes-leeuwarderwegnormandiapleinjousterkade'>rotondes Leeuwarderweg/Normandiaplein/Jousterkade</p><p
class='ruitersport-centrum-sneek ' data-filter_val='23207' data-filter_slug='ruitersport-centrum-sneek'>Ruitersport Centrum Sneek</p><p
class='rysterbosk ' data-filter_val='23314' data-filter_slug='rysterbosk'>Rysterbosk</p><p
class='sandobbe-sporthal-de ' data-filter_val='23753' data-filter_slug='sandobbe-sporthal-de'>Sândobbe Sporthal de</p><p
class='sc-bolsward ' data-filter_val='23663' data-filter_slug='sc-bolsward'>SC Bolsward</p><p
class='schaapmarktplein ' data-filter_val='23706' data-filter_slug='schaapmarktplein'>Schaapmarktplein</p><p
class='scharnestraat ' data-filter_val='23680' data-filter_slug='scharnestraat'>Scharnestraat</p><p
class='scheepswerf-de-hoop ' data-filter_val='23286' data-filter_slug='scheepswerf-de-hoop'>Scheepswerf ‘de Hoop’</p><p
class='wijkgebouw-de-schuttersheuvel ' data-filter_val='23395' data-filter_slug='wijkgebouw-de-schuttersheuvel'>Schuttersheuvel Wijkgebouw De</p><p
class='sportcomplex-schuttersveld ' data-filter_val='23173' data-filter_slug='sportcomplex-schuttersveld'>Schuttersveld Sportcomplex</p><p
class='schuttersveldhal-sneek ' data-filter_val='23740' data-filter_slug='schuttersveldhal-sneek'>Schuttersveldhal Sneek</p><p
class='zeedijk-sexbierum ' data-filter_val='23329' data-filter_slug='zeedijk-sexbierum'>Sexbierum Zeedijk</p><p
class='sint-maartenschool-bolsward ' data-filter_val='23724' data-filter_slug='sint-maartenschool-bolsward'>Sint Maartenschool Bolsward</p><p
class='sint-martinuskerk-sneek ' data-filter_val='23200' data-filter_slug='sint-martinuskerk-sneek'>Sint Martinuskerk Sneek</p><p
class='sint-vituskerk ' data-filter_val='23256' data-filter_slug='sint-vituskerk'>Sint Vituskerk</p><p
class='sint-gertrudiskerk ' data-filter_val='23188' data-filter_slug='sint-gertrudiskerk'>Sint-Gertrudiskerk</p><p
class='slachtepop ' data-filter_val='23328' data-filter_slug='slachtepop'>Slachtepop</p><p
class='sluis-apotheek-van-der ' data-filter_val='23764' data-filter_slug='sluis-apotheek-van-der'>Sluis Apotheek van der</p><p
class='snakeware ' data-filter_val='23415' data-filter_slug='snakeware'>Snakeware</p><p
class='sneek ' data-filter_val='23654' data-filter_slug='sneek'>Sneek</p><p
class='sneek-centrum ' data-filter_val='23202' data-filter_slug='sneek-centrum'>Sneek Centrum</p><p
class='grachten-sneek ' data-filter_val='23694' data-filter_slug='grachten-sneek'>Sneek Grachten</p><p
class='sneek-grootzand ' data-filter_val='23787' data-filter_slug='sneek-grootzand'>Sneek Grootzand</p><p
class='koopavonden ' data-filter_val='23237' data-filter_slug='koopavonden'>Sneek Koopavonden</p><p
class='koopzondag ' data-filter_val='23236' data-filter_slug='koopzondag'>Sneek Koopzondag</p><p
class='looxmagracht-prins-hendrikkade ' data-filter_val='23693' data-filter_slug='looxmagracht-prins-hendrikkade'>Sneek Looxmagracht / Prins Hendrikkade</p><p
class='marktstraat ' data-filter_val='23677' data-filter_slug='marktstraat'>Sneek Marktstraat</p><p
class='oud-kerkhof ' data-filter_val='23678' data-filter_slug='oud-kerkhof'>Sneek Oud Kerkhof</p><p
class='sneekermeer ' data-filter_val='23674' data-filter_slug='sneekermeer'>Sneekermeer</p><p
class='sneker-pan-honk ' data-filter_val='23664' data-filter_slug='sneker-pan-honk'>Sneker Pan Honk</p><p
class='sneker-sporthal ' data-filter_val='23206' data-filter_slug='sneker-sporthal'>Sneker Sporthal</p><p
class='camping-it-soal-workum-strand ' data-filter_val='23661' data-filter_slug='camping-it-soal-workum-strand'>Soal - Workum Strand Camping it</p><p
class='somar-dagbesteding ' data-filter_val='23662' data-filter_slug='somar-dagbesteding'>Somar Dagbesteding</p><p
class='speelgoedbank-sneek ' data-filter_val='23698' data-filter_slug='speelgoedbank-sneek'>Speelgoedbank Sneek</p><p
class='wijkgebouw-de-spil ' data-filter_val='23255' data-filter_slug='wijkgebouw-de-spil'>Spil Wijkgebouw de</p><p
class='clubhuis-de-spil-van-vv-woudsend ' data-filter_val='23722' data-filter_slug='clubhuis-de-spil-van-vv-woudsend'>Spil Woudsend Clubhuis De</p><p
class='sportcomplex-de-kromme-tille ' data-filter_val='23273' data-filter_slug='sportcomplex-de-kromme-tille'>Sportcomplex “De Kromme Tille”</p><p
class='stadhuis-sneek ' data-filter_val='23643' data-filter_slug='stadhuis-sneek'>Stadhuis Gemeentehuis Sneek</p><p
class='stadhuistuin-sneek ' data-filter_val='23596' data-filter_slug='stadhuistuin-sneek'>Stadhuistuin Sneek</p><p
class='stadsherberg-v-m-hotel-ozinga ' data-filter_val='23730' data-filter_slug='stadsherberg-v-m-hotel-ozinga'>Stadsherberg (v.m.Hotel Ozinga)</p><p
class='stadslaankerk ' data-filter_val='23305' data-filter_slug='stadslaankerk'>Stadslaankerk</p><p
class='starteiland ' data-filter_val='23480' data-filter_slug='starteiland'>Starteiland</p><p
class='stavoren ' data-filter_val='23298' data-filter_slug='stavoren'>Stavoren</p><p
class='de-stille-boot ' data-filter_val='23590' data-filter_slug='de-stille-boot'>Stille Boot De</p><p
class='stolp-bowling-zalen-restaurant ' data-filter_val='23691' data-filter_slug='stolp-bowling-zalen-restaurant'>Stolp bowling - zalen - restaurant</p><p
class='sudwest-fryslan ' data-filter_val='23700' data-filter_slug='sudwest-fryslan'>Súdwest-Fryslân</p><p
class='de-sudwester ' data-filter_val='23223' data-filter_slug='de-sudwester'>Sudwester SBO De</p><p
class='mfc-swettehus ' data-filter_val='23297' data-filter_slug='mfc-swettehus'>Swettehûs MFC</p><p
class='swingterras ' data-filter_val='23670' data-filter_slug='swingterras'>Swingterras</p><p
class='sportcomplex-molenkrite ' data-filter_val='23414' data-filter_slug='sportcomplex-molenkrite'>SWZ sportcomplex Molenkrite</p><p
class='th-stables ' data-filter_val='23673' data-filter_slug='th-stables'>T&amp;H Stables</p><p
class='tennishal-sneek ' data-filter_val='23326' data-filter_slug='tennishal-sneek'>Tennishal Sneek</p><p
class='terhernster-poelen ' data-filter_val='23704' data-filter_slug='terhernster-poelen'>Terhernster Poelen</p><p
class='terrein-bij-talma-state-tollewei-heeg ' data-filter_val='23784' data-filter_slug='terrein-bij-talma-state-tollewei-heeg'>Terrein bij Talma State (Tollewei Heeg)</p><p
class='thalita-koem ' data-filter_val='23246' data-filter_slug='thalita-koem'>Thalita Koem</p><p
class='theater-aan-het-water ' data-filter_val='23313' data-filter_slug='theater-aan-het-water'>theater aan het water</p><p
class='theater-noorderkerk ' data-filter_val='23196' data-filter_slug='theater-noorderkerk'>Theater Noorderkerk</p><p
class='theater-sneek ' data-filter_val='23169' data-filter_slug='theater-sneek'>Theater Sneek</p><p
class='theater-tromp-leeuwarden ' data-filter_val='23283' data-filter_slug='theater-tromp-leeuwarden'>Theater Tromp Leeuwarden</p><p
class='tichelaar-tegelkachels ' data-filter_val='23725' data-filter_slug='tichelaar-tegelkachels'>Tichelaar Tegelkachels</p><p
class='topfysio-sneek ' data-filter_val='23761' data-filter_slug='topfysio-sneek'>Topfysio Sneek</p><p
class='tresoar ' data-filter_val='23331' data-filter_slug='tresoar'>Tresoar</p><p
class='de-trilker ' data-filter_val='23280' data-filter_slug='de-trilker'>Trilker De</p><p
class='tuin-gemeentehuis-sneek ' data-filter_val='23785' data-filter_slug='tuin-gemeentehuis-sneek'>Tuin Gemeentehuis Sneek</p><p
class='uitvaartcentrum-crematorium-sneek ' data-filter_val='23689' data-filter_slug='uitvaartcentrum-crematorium-sneek'>Uitvaartcentrum &amp; Crematorium Sneek</p><p
class='recreatiepark-de-ulesprong ' data-filter_val='23687' data-filter_slug='recreatiepark-de-ulesprong'>Ulesprong Recreatiepark de</p><p
class='mfc-de-utherne ' data-filter_val='23589' data-filter_slug='mfc-de-utherne'>Utherne MFC De</p><p
class='hotel-van-der-valk ' data-filter_val='23290' data-filter_slug='hotel-van-der-valk'>Valk Hotel Van der</p><p
class='veemarkthal ' data-filter_val='23183' data-filter_slug='veemarkthal'>Veemarkthal</p><p
class='veemarktplein ' data-filter_val='23682' data-filter_slug='veemarktplein'>Veemarktplein</p><p
class='veenstra-banden ' data-filter_val='23705' data-filter_slug='veenstra-banden'>Veenstra Banden</p><p
class='veere-zeeland ' data-filter_val='23707' data-filter_slug='veere-zeeland'>Veere Zeeland</p><p
class='boekhandel-van-der-velde ' data-filter_val='23291' data-filter_slug='boekhandel-van-der-velde'>Velde Boekhandel Van der</p><p
class='cafe-vellinga ' data-filter_val='23194' data-filter_slug='cafe-vellinga'>Vellinga Café</p><p
class='vergonet-dansschool-sneek ' data-filter_val='23770' data-filter_slug='vergonet-dansschool-sneek'>Vergonet Dansschool Sneek</p><p
class='vigilante-beach-hotel-makkum ' data-filter_val='23741' data-filter_slug='vigilante-beach-hotel-makkum'>Vigilante Beach Hotel Makkum</p><p
class='reformhuis-de-vries ' data-filter_val='23315' data-filter_slug='reformhuis-de-vries'>Vries Reformhuis de</p><p
class='vriesia-bouwen-met-glas ' data-filter_val='23734' data-filter_slug='vriesia-bouwen-met-glas'>Vriesia Bouwen met Glas</p><p
class='vrijmetselaarsloge ' data-filter_val='23213' data-filter_slug='vrijmetselaarsloge'>Vrijmetselaarsloge</p><p
class='vv-makkum-sportpark-de-braak ' data-filter_val='23265' data-filter_slug='vv-makkum-sportpark-de-braak'>vv Makkum Sportpark de Braak</p><p
class='vvv-heeg ' data-filter_val='23641' data-filter_slug='vvv-heeg'>VVV Heeg</p><p
class='walrus-grand-cafe-de ' data-filter_val='23727' data-filter_slug='walrus-grand-cafe-de'>Walrus Grand Cafe de</p><p
class='walruszaal ' data-filter_val='23171' data-filter_slug='walruszaal'>Walrus Grote Zaal</p><p
class='waltaplein-gemeentehuis-sneek ' data-filter_val='23307' data-filter_slug='waltaplein-gemeentehuis-sneek'>Waltaplein Gemeentehuis Sneek</p><p
class='herbergh-het-wapen-van-friesland ' data-filter_val='23320' data-filter_slug='herbergh-het-wapen-van-friesland'>Wapen van Friesland Herbergh Het</p><p
class='wapen-van-ijlst-stadsherberg ' data-filter_val='23756' data-filter_slug='wapen-van-ijlst-stadsherberg'>Wapen van IJlst Stadsherberg</p><p
class='warkumerwaard-it-fryske-gea ' data-filter_val='23175' data-filter_slug='warkumerwaard-it-fryske-gea'>Warkumerwaard - It Fryske Gea</p><p
class='waterpoort ' data-filter_val='23201' data-filter_slug='waterpoort'>Waterpoort</p><p
class='kolk-waterpoort ' data-filter_val='23581' data-filter_slug='kolk-waterpoort'>Waterpoort Kolk</p><p
class='watersport-cafe-restaurant-de ' data-filter_val='23751' data-filter_slug='watersport-cafe-restaurant-de'>Watersport Café-Restaurant de</p><p
class='welkoop-sneek ' data-filter_val='23759' data-filter_slug='welkoop-sneek'>Welkoop Sneek</p><p
class='hotel-restaurant-de-wijnberg-bolsward ' data-filter_val='23269' data-filter_slug='hotel-restaurant-de-wijnberg-bolsward'>Wijnberg Bolsward Hotel Restaurant de</p><p
class='hotel-restaurant-de-wijnberg-sneek ' data-filter_val='23719' data-filter_slug='hotel-restaurant-de-wijnberg-sneek'>Wijnberg Sneek Hotel-Restaurant De</p><p
class='witmarsum ' data-filter_val='23786' data-filter_slug='witmarsum'>Witmarsum</p><p
class='cafe-de-witte-kat ' data-filter_val='23717' data-filter_slug='cafe-de-witte-kat'>Witte Kat Café De</p><p
class='witte-kerkje ' data-filter_val='23250' data-filter_slug='witte-kerkje'>Witte Kerkje</p><p
class='wommels ' data-filter_val='23646' data-filter_slug='wommels'>Wommels</p><p
class='woonboulevard-sneek ' data-filter_val='23243' data-filter_slug='woonboulevard-sneek'>Woonboulevard Sneek</p><p
class='woonzorg-centrum-noorderhoek ' data-filter_val='23769' data-filter_slug='woonzorg-centrum-noorderhoek'>Woonzorg centrum Noorderhoek</p><p
class='workum ' data-filter_val='23692' data-filter_slug='workum'>Workum</p><p
class='woudsend ' data-filter_val='23637' data-filter_slug='woudsend'>Woudsend</p><p
class='wtc-expo-leeuwarden ' data-filter_val='23285' data-filter_slug='wtc-expo-leeuwarden'>WTC Expo Leeuwarden</p><p
class='wumkeshus ' data-filter_val='23312' data-filter_slug='wumkeshus'>Wumkeshûs</p><p
class='wijkgebouw-ut-wykje ' data-filter_val='23219' data-filter_slug='wijkgebouw-ut-wykje'>Wykje Wijkgebouw Ut</p><p
class='ysbrechtum-kerk ' data-filter_val='23733' data-filter_slug='ysbrechtum-kerk'>Ysbrechtum Kerk</p><p
class='zuiderkerk ' data-filter_val='23198' data-filter_slug='zuiderkerk'>Zuiderkerk</p><p
class='zuidersportpark ' data-filter_val='23153' data-filter_slug='zuidersportpark'>Zuidersportpark</p><p
class='zuivelmuseum-tsiispakhus ' data-filter_val='23308' data-filter_slug='zuivelmuseum-tsiispakhus'>Zuivelmuseum Tsiispakhus</p></div></div><div
class='clear'></div></div><div
class='eventon_filter evo_sortOpt evo_sortList_event_organizer' data-filter_field='event_organizer' data-filter_val='all' data-filter_type='tax' data-fl_o='IN'><div
class='eventon_sf_field'><p>Event Organizer:</p></div><div
class='eventon_filter_selection'><p
class='filtering_set_val' data-opts='evs4_in'>Alle</p><div
class='eventon_filter_dropdown' style='display:none'><p
class='evf_hide' data-filter_val='all'>Alle</p><p
class='av-horror ' data-filter_val='23174' data-filter_slug='av-horror'>AV Horror</p><p
class='becaservice ' data-filter_val='23184' data-filter_slug='becaservice'>Becaservice</p><p
class='bibliotheek-sneek ' data-filter_val='23215' data-filter_slug='bibliotheek-sneek'>Bibliotheek Sneek</p><p
class='brainfitnessclub ' data-filter_val='23156' data-filter_slug='brainfitnessclub'>BrainFitnessClub</p><p
class='cda-sudwest-fryslan ' data-filter_val='23245' data-filter_slug='cda-sudwest-fryslan'>CDA Súdwest-Fryslân</p><p
class='easy-events ' data-filter_val='23205' data-filter_slug='easy-events'>Easy Events</p><p
class='edoza ' data-filter_val='23242' data-filter_slug='edoza'>Edoza</p><p
class='fries-scheepvaart-museum ' data-filter_val='23158' data-filter_slug='fries-scheepvaart-museum'>Fries Scheepvaart Museum</p><p
class='it-fryske-gea ' data-filter_val='23168' data-filter_slug='it-fryske-gea'>It Fryske Gea</p><p
class='mfc-de-driuwpolle ' data-filter_val='23264' data-filter_slug='mfc-de-driuwpolle'>MFC De Driuwpôlle</p><p
class='popodium-het-bolwerk ' data-filter_val='23178' data-filter_slug='popodium-het-bolwerk'>Popodium Het Bolwerk</p><p
class='t-pottebakkershus-workum ' data-filter_val='23287' data-filter_slug='t-pottebakkershus-workum'>t Pottebakkershûs Workum</p><p
class='textielstra ' data-filter_val='23154' data-filter_slug='textielstra'>Textielstra</p><p
class='thuiszorg-slippens ' data-filter_val='23199' data-filter_slug='thuiszorg-slippens'>Thuiszorg Slippens</p></div></div><div
class='clear'></div></div></div><div
class='clear'></div></div><div
id='eventon_loadbar_section'><div
id='eventon_loadbar'></div></div><div
id='evcal_list' class='eventon_events_list '><div
id="event_158504" class="eventon_list_event  event" data-event_id="158504" data-time="1493730000-1498842000" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 1><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/unieke-fototentoonstelling-treinen-in-de-nacht/'></a><span
itemprop='name'  >Unieke fototentoonstelling “Treinen in de nacht”</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-5-2' ></meta><meta
itemprop='endDate' content='2017-6-30' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Modelspoor Museum Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Dr. Boumaweg 17b  8601 GM Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1493730000158504" class="desc_trig evo_uitgaan-en-cultuur mul_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='mei' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >di</em><span
class="start">2<em>mei</em></span><span
class="end"> - 30<em>jun</em></span></em><em
class='evo_time' ><em
class='evo_day'>mei 2</em><span
class='start'>13:00</span><em
class='evo_day end'>jun 30</em></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0325036,5.6519174"  data-location_address="Dr. Boumaweg 17b  8601 GM Sneek" data-location_type="lonlat" data-location_name="Modelspoor Museum Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Unieke fototentoonstelling “Treinen in de nacht”</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' > In deze unieke foto-expositie is het proces van schets tot foto te zien.</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>(mei 2) 13:00 - (juni 30) 17:00</em> <em
class="evcal_location" data-latlng="53.0325036,5.6519174"  data-add_str=""><em
class="event_location_name">Modelspoor Museum Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>De Hilversumse fotograaf Rob Reinders is al een paar jaar bezig met het fotoproject 'Spotlights - nachttreinen in model'. In dit project fotografeert Reinders modeltreinen in de stijl van de</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>De Hilversumse fotograaf Rob Reinders is al een paar jaar bezig met het fotoproject &#8216;Spotlights &#8211; nachttreinen in model&#8217;. In dit project fotografeert Reinders modeltreinen in de stijl van de beroemde Amerikaanse fotograaf O. Winston Link. Daarvoor bouwt hij voor elke foto eenmalig een eigen decor. In deze unieke expositie is het proces van schets tot foto te zien. Tot 30 juni in het modelspoormuseum in Sneek.</p><p>De Amerikaanse fotograaf O. Winston Link fotografeerde in zwart/wit de laatste stoomtreinen in Amerika. Hij deed dat op een bijzondere manier. Beroemd is zijn foto van een drive-in theater in Iaeger, West Virginia met een passerende stoomtrein. De Hilversumse fotograaf Rob Reinders maakt op dezelfde manier zwart/wit foto’s, maar dan met modeltreinen. Daarvoor bouwt hij zelf de locaties na. Hij beperkt zich daarbij niet alleen tot Amerikaanse treinen, maar ook Franse, Duitse, Nederlandse en zelfs Chinese taferelen zijn nagebouwd en gefotografeerd. In oktober 2012 hebben vier foto&#8217;s van Reinders in het O. Winston Link-museum in Roanoke gehangen, als onderdeel van de tentoonstelling ‘In the style of Link’. Tot eind juni zijn de schetsen, maquettes en foto’s van Reinders te zien in het modelspoormuseum in Sneek.</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>Mei 2 (Dinsdag) 13:00 - Juni 30 (Vrijdag) 17:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23321'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Modelspoor Museum Sneek</p><p>Dr. Boumaweg 17b  8601 GM Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158504&amp;sunix=20170502T110000Z&amp;eunix=20170630T150000Z&amp;loca=Dr. Boumaweg 17b  8601 GM Sneek&amp;locn=Modelspoor Museum Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Unieke+fototentoonstelling+%E2%80%9CTreinen+in+de+nacht%E2%80%9D&amp;dates=20170502T110000Z/20170630T150000Z&amp;details=De+Hilversumse+fotograaf+Rob+Reinders+is+al+een+paar+jaar+bezig+met+het+fotoproject+%27Spotlights+-+nachttreinen+in+model%27.+In+dit+project+fotografeert+Reinders+modeltreinen+in+de+stijl+van+de&amp;location=Modelspoor+Museum+Sneek - Dr.+Boumaweg+17b++8601+GM+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
id="event_159244" class="eventon_list_event  event" data-event_id="159244" data-time="1496863800-1496869200" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 2><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/duurzaam-wonen-ervaren-tijdens-een-thematour-in-oranjewoud/'></a><span
itemprop='name'  >Duurzaam wonen ervaren tijdens een thematour in Oranjewoud</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/05/oranjewoud-300x200.jpg'></img><meta
itemprop='startDate' content='2017-6-7' ></meta><meta
itemprop='endDate' content='2017-6-7' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1496863800159244" class="desc_trig evo_algemeen sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juni' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >wo</em><span
class="start">7<em>jun</em></span></em><em
class='evo_time' ><span
class='start'>19:30</span><span
class='end'>- 21:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Duurzaam wonen ervaren tijdens een thematour in Oranjewoud</span><span
class='evo_below_title'><span
class='evcal_event_subtitle' >Thematour 'Warmte uit de lucht en van de zon'</span></span><span
class='evcal_desc_info' ><em
class='evcal_time'>19:30 - 21:00</em> </span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Algemeen</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='489' data-imgwidth='733'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/05/oranjewoud.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Voor iedereen die op zoek is naar specifieke kennis over energiebesparende maatregelen organiseert de Nationale Duurzame Huizen Route thematours. Op woensdagavond 7 juni is de thematour ‘Warmte uit de lucht</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p><strong>Voor iedereen die op zoek is naar specifieke kennis over energiebesparende maatregelen organiseert de Nationale Duurzame Huizen Route thematours. Op woensdagavond 7 juni is de thematour ‘Warmte uit de lucht en van de zon’ in Oranjewoud. De familie Hoekstra stelt haar woning open en laat tijdens de rondleiding haar energieneutrale woning zien. Er is plek voor twaalf geïnteresseerden om met de excursie mee te gaan en meer te leren over wonen in een duurzaam huis dat energie opwekt.</strong></p><p>Sibbe en Dineke Hoekstra besloten in 2014 om een energieneutraal huis te bouwen in Oranjewoud. De energie wordt opgewekt door zowel de lucht als de zon. De warmtepanelen vangen warmte van de zon op en de lucht-water-warmtepomp haalt warmte uit de lucht. De huiseigenaren delen hun ervaringen tijdens de thematour ‘Warmte uit de lucht en van de zon’. Jij bent welkom op woensdagavond 7 juni om 19:30 uur in Oranjewoud.</p><p><strong>Thematours in Friesland<br
/>
</strong>Bezoekers zijn enthousiast over hoe ze op weg worden geholpen, zo blijkt ook uit een reactie over eerdere thematours: “We werden warm ontvangen door de familie en zij namen uitgebreid de tijd voor ons. Het was heel informatief en ik had het niet graag willen missen.” Tijdens de thematours krijgen de deelnemers een goed beeld van de duurzame mogelijkheden. Het is een uitgelezen kans om in de praktijk te ervaren hoe bijvoorbeeld een energieneutraal huis woont of hoeveel geluid een warmtepomp daadwerkelijk maakt.</p><p>In samenwerking met de provincie Friesland organiseert de Duurzame Huizen Route in totaal twaalf  thematours in Friesland. In juni zijn er nog woningen te bezoeken, o.a. in Workum en Berltsum. Geïnteresseerden kunnen zich inschrijven voor de tours op <a
href="http://www.duurzamehuizenroute.nl">www.duurzamehuizenroute.nl</a>.</p><p><strong>Volgende editie Nationale Duurzame Huizen Route<br
/>
</strong>De thematours zijn bedoeld voor mensen die op zoek zijn naar verdieping van hun kennis. Daarnaast kunnen huiseigenaren zich laagdrempelig oriënteren op duurzaam bouwen en wonen tijdens de 5<sup>e</sup> editie van Duurzame Huizen Route op zaterdag 4 en 11 november 2017. Enkele honderden huiseigenaren openen hun deuren voor iedereen die zelf ook de slag wil gaan met duurzaam wonen. <strong><br
/>
</strong>Het delen van kennis en ervaringen gaat 365 dagen per jaar door via de digitale huizenroute. Belangstellenden kunnen online vragen stellen aan huiseigenaren.</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time evorow evcal_evdata_row bordb evcal_evrow_sm '>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Woensdag) 19:30 - 21:00</p></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='https://duurzamehuizenroute.nl/thematour/warmte-uit-de-lucht-en-van-de-zon' target="_blank">
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=159244&amp;sunix=20170607T173000Z&amp;eunix=20170607T190000Z&amp;loca=&amp;locn=' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Duurzaam+wonen+ervaren+tijdens+een+thematour+in+Oranjewoud&amp;dates=20170607T173000Z/20170607T190000Z&amp;details=Voor+iedereen+die+op+zoek+is+naar+specifieke+kennis+over+energiebesparende+maatregelen+organiseert+de+Nationale+Duurzame+Huizen+Route+thematours.+Op+woensdagavond+7+juni+is+de+thematour+%E2%80%98Warmte+uit+de+lucht&amp;location= - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
id="event_158271" class="eventon_list_event  event" data-event_id="158271" data-time="1496916000-1496965800" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 3><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/braderie-op-grootzand-sneek-4/'></a><span
itemprop='name'  >Braderie op Grootzand Sneek</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/04/braderie-Grootzand-300x160.jpg'></img><meta
itemprop='startDate' content='2017-6-8' ></meta><meta
itemprop='endDate' content='2017-6-8' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1496916000158271" class="desc_trig evo_algemeen sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juni' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >do</em><span
class="start">8<em>jun</em></span></em><em
class='evo_time' ><span
class='start'>10:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Braderie op Grootzand Sneek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>10:00</em> <em
class="evcal_location"  data-add_str=""><em
class="event_location_name">Sneek Grootzand</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Algemeen</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='534' data-imgwidth='1000'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/braderie-Grootzand.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Op donderdag 8 juni wordt er van 10:00 tot 17:00 uur een leuke braderie  gehouden op het Grootzand in het centrum van Sneek. Naar verwachting zullen er op die dag</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Op donderdag 8 juni wordt er van 10:00 tot 17:00 uur een leuke braderie  gehouden op het Grootzand in het centrum van Sneek. Naar verwachting zullen er op die dag circa veertig kramen staan. De entree is Gratis .</p><p>&nbsp;</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Donderdag) 10:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23787'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Sneek Grootzand</p><p></p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=158271&amp;sunix=20170608T080000Z&amp;eunix=20170608T215000Z&amp;loca=&amp;locn=Sneek Grootzand' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Braderie+op+Grootzand+Sneek&amp;dates=20170608T080000Z/20170608T215000Z&amp;details=Op+donderdag+8+juni+wordt+er+van+10%3A00+tot+17%3A00+uur+een+leuke+braderie%C2%A0+gehouden+op+het+Grootzand+in+het+centrum+van+Sneek.+Naar+verwachting+zullen+er+op+die+dag&amp;location=Sneek+Grootzand - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
id="event_159543" class="eventon_list_event  event" data-event_id="159543" data-time="1497188700-1497200400" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 4><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/vervolgactiviteit-ik-de-oorlog/'></a><span
itemprop='name'  >Vervolgactiviteit Ik & de Oorlog</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-6-11' ></meta><meta
itemprop='endDate' content='2017-6-11' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Bibliotheek Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Wijde Noorderhorne 1 8601 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1497188700159543" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juni' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >zo</em><span
class="start">11<em>jun</em></span></em><em
class='evo_time' ><span
class='start'>13:45</span><span
class='end'>- 17:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0332367,5.6576312"  data-location_address="Wijde Noorderhorne 1 8601 Sneek" data-location_type="lonlat" data-location_name="Bibliotheek Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Vervolgactiviteit Ik & de Oorlog</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>13:45 - 17:00</em> <em
class="evcal_location" data-latlng="53.0332367,5.6576312"  data-add_str=""><em
class="event_location_name">Bibliotheek Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Tijdens ‘Sneek Connect – Global Festival Edition’ op zondag 11 juni wordt de bibliotheek door de multiculturele acteurs van ‘Ik &amp; de Oorlog’ omgetoverd tot een grote speeltuin voor jong</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Tijdens ‘Sneek Connect – Global Festival Edition’ op zondag 11 juni wordt de bibliotheek door de multiculturele acteurs van ‘Ik &amp; de Oorlog’ omgetoverd tot een grote speeltuin voor jong en oud.</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zondag) 13:45 - 17:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23229'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Bibliotheek Sneek</p><p>Wijde Noorderhorne 1 8601 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.bibliothekenmarenfean.nl/agenda/sneek-connect---global-festival-edition.html' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=159543&amp;sunix=20170611T114500Z&amp;eunix=20170611T150000Z&amp;loca=Wijde Noorderhorne 1 8601 Sneek&amp;locn=Bibliotheek Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Vervolgactiviteit+Ik+%26+de+Oorlog&amp;dates=20170611T114500Z/20170611T150000Z&amp;details=Tijdens+%E2%80%98Sneek+Connect+%E2%80%93+Global+Festival+Edition%E2%80%99+op+zondag+11+juni+wordt+de+bibliotheek+door+de+multiculturele+acteurs+van+%E2%80%98Ik+%26amp%3B+de+Oorlog%E2%80%99+omgetoverd+tot+een+grote+speeltuin+voor+jong&amp;location=Bibliotheek+Sneek - Wijde+Noorderhorne+1+8601+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
id="event_159544" class="eventon_list_event  event" data-event_id="159544" data-time="1497537000-1497544200" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 5><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/brandweerweek/'></a><span
itemprop='name'  >Brandweerweek</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/05/Poster-brandweer-Sneek-212x300.jpg'></img><meta
itemprop='startDate' content='2017-6-15' ></meta><meta
itemprop='endDate' content='2017-6-15' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Bibliotheek Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Wijde Noorderhorne 1 8601 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1497537000159544" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juni' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >do</em><span
class="start">15<em>jun</em></span></em><em
class='evo_time' ><span
class='start'>14:30</span><span
class='end'>- 16:30</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0332367,5.6576312"  data-location_address="Wijde Noorderhorne 1 8601 Sneek" data-location_type="lonlat" data-location_name="Bibliotheek Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Brandweerweek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>14:30 - 16:30</em> <em
class="evcal_location" data-latlng="53.0332367,5.6576312"  data-add_str=""><em
class="event_location_name">Bibliotheek Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='1024' data-imgwidth='724'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/05/Poster-brandweer-Sneek.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>
Een informatiemiddag over het werk van en bij de brandweer.
Om vragen te stellen aan een echte brandweerman/-vrouw en een kijkje te nemen in een brandweerauto. In de bieb</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><div
class="intro"><p
class="text">Een informatiemiddag over het werk van en bij de brandweer.<br
/>
Om vragen te stellen aan een echte brandweerman/-vrouw en een kijkje te nemen in een brandweerauto. In de bieb wordt een verhaal van Spuit Elf voorgelezen en krijg je een mooie brandweerkleurplaat.<br
/>
Voor kinderen van 4 &#8211; 12 jaar.</p></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Donderdag) 14:30 - 16:30</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23229'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Bibliotheek Sneek</p><p>Wijde Noorderhorne 1 8601 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.bibliothekenmarenfean.nl/agenda/brandweerweek.html' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=159544&amp;sunix=20170615T123000Z&amp;eunix=20170615T143000Z&amp;loca=Wijde Noorderhorne 1 8601 Sneek&amp;locn=Bibliotheek Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Brandweerweek&amp;dates=20170615T123000Z/20170615T143000Z&amp;details=%0D%0AEen+informatiemiddag+over+het+werk+van+en+bij+de+brandweer.%0D%0AOm+vragen+te+stellen+aan+een+echte+brandweerman%2F-vrouw+en+een+kijkje+te+nemen+in+een+brandweerauto.+In+de+bieb&amp;location=Bibliotheek+Sneek - Wijde+Noorderhorne+1+8601+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_154135" class="eventon_list_event  event evSL" data-event_id="154135" data-time="1497571201-1497830399" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 6><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/waldseiner-wykein/'></a><span
itemprop='name'  >Wâldseiner Wykein</span><img
itemprop='image'  src=''></img><meta
itemprop='startDate' content='2017-6-16' ></meta><meta
itemprop='endDate' content='2017-6-18' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1497571201154135" class="desc_trig evo_algemeen mul_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juni' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >vr</em><span
class="start">16<em>jun</em></span><span
class="end"> - 18</span></em><em
class='evo_time' ><span
class='start'>Gehele dag</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata '  data-location_status="false" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Wâldseiner Wykein</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'><em
class='evcal_alldayevent_text'>(Gehele dag)</em></em> <em
class="evcal_location"  data-add_str=""><em
class="event_location_name">Woudsend</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Algemeen</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>16-18 juni Wâldseiner Wykein</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>16-18 juni Wâldseiner Wykein</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>juni 16 (Vrijdag) - 18 (Zondag)</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23637'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Woudsend</p><p></p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=154135&amp;sunix=20170615T220000Z&amp;eunix=20170618T215900Z&amp;loca=&amp;locn=Woudsend' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=W%C3%A2ldseiner+Wykein&amp;dates=20170615T220000Z/20170618T215900Z&amp;details=16-18+juni+W%C3%A2ldseiner+Wykein&amp;location=Woudsend - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_157627" class="eventon_list_event  event evSL" data-event_id="157627" data-time="1497708000-1497722400" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 7><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/sneek-snik-2017-grote-sneker-meezingfeest/'></a><span
itemprop='name'  >‘Sneek met een Snik 2017’ het grote Sneker meezingfeest</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/04/LUSkoor-300x161.jpg'></img><meta
itemprop='startDate' content='2017-6-17' ></meta><meta
itemprop='endDate' content='2017-6-17' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Sneek Marktstraat</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Marktstraat Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1497708000157627" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juni' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">17<em>jun</em></span></em><em
class='evo_time' ><span
class='start'>14:00</span><span
class='end'>- 18:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0324389,5.6590079"  data-location_address="Marktstraat Sneek" data-location_type="lonlat" data-location_name="Sneek Marktstraat" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>‘Sneek met een Snik 2017’ het grote Sneker meezingfeest</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>14:00 - 18:00</em> <em
class="evcal_location" data-latlng="53.0324389,5.6590079"  data-add_str=""><em
class="event_location_name">Sneek Marktstraat</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='538' data-imgwidth='1000'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/04/LUSkoor.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Sneek – Op zaterdagmiddag 17 juni 2017 vindt op de Marktstraat  te Sneek tussen 14:00 en 18:00 uur voor de derde keer het smartlappenfestival ‘Sneek met een Snik’ plaats.</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Sneek – Op zaterdagmiddag 17 juni 2017 vindt op de Marktstraat  te Sneek tussen 14:00 en 18:00 uur voor de derde keer het smartlappenfestival ‘Sneek met een Snik’ plaats.</p><p><img
class="aligncenter size-full wp-image-157621 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/Rembrandt-Duo.jpg" sizes="(max-width: 1000px) 100vw, 1000px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/04/Rembrandt-Duo-300x159.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/04/Rembrandt-Duo.jpg 1000w" alt="Rembrandt Duo" width="1000" height="531" /></p><p>Met medewerking van onder andere:  het befaamde Rembrandt Duo uit Amsterdam, Marian Giesing (bekend van de vroegereWIKO’s) die na een lange periode van stilte tijdens Sneek met een Snik debuteert als solozangeres, het Sneker L.U.S.-Koor en de topper van vorig jaar Mokumse Kelly.</p><p><img
class="aligncenter size-full wp-image-157622 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2017/04/mokumse-kelly.jpg" sizes="(max-width: 1000px) 100vw, 1000px" srcset="http://www.grootsneek.nl/wp-content/uploads/2017/04/mokumse-kelly-300x163.jpg 300w, http://www.grootsneek.nl/wp-content/uploads/2017/04/mokumse-kelly.jpg 1000w" alt="mokumse kelly" width="1000" height="542" /></p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zaterdag) 14:00 - 18:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23677'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Sneek Marktstraat</p><p>Marktstraat Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=157627&amp;sunix=20170617T120000Z&amp;eunix=20170617T160000Z&amp;loca=Marktstraat Sneek&amp;locn=Sneek Marktstraat' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=%E2%80%98Sneek+met+een+Snik+2017%E2%80%99+het+grote+Sneker+meezingfeest&amp;dates=20170617T120000Z/20170617T160000Z&amp;details=Sneek+%E2%80%93+Op+zaterdagmiddag+17+juni+2017+vindt+op+de+Marktstraat%C2%A0+te+Sneek+tussen+14%3A00+en+18%3A00+uur+voor+de+derde+keer+het+smartlappenfestival+%E2%80%98Sneek+met+een+Snik%E2%80%99+plaats.%0D%0A%0D%0A&amp;location=Sneek+Marktstraat - Marktstraat+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_159582" class="eventon_list_event  event evSL" data-event_id="159582" data-time="1498060800-1498066200" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 8><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/coderdojo-in-bibliotheek-sneek-4/'></a><span
itemprop='name'  >CoderDojo in Bibliotheek Sneek</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/05/CoderDojo1-300x150.jpg'></img><meta
itemprop='startDate' content='2017-6-21' ></meta><meta
itemprop='endDate' content='2017-6-21' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Bibliotheek Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Wijde Noorderhorne 1 8601 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1498060800159582" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juni' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >wo</em><span
class="start">21<em>jun</em></span></em><em
class='evo_time' ><span
class='start'>16:00</span><span
class='end'>- 17:30</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0332367,5.6576312"  data-location_address="Wijde Noorderhorne 1 8601 Sneek" data-location_type="lonlat" data-location_name="Bibliotheek Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>CoderDojo in Bibliotheek Sneek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>16:00 - 17:30</em> <em
class="evcal_location" data-latlng="53.0332367,5.6576312"  data-add_str=""><em
class="event_location_name">Bibliotheek Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='513' data-imgwidth='1024'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/05/CoderDojo1.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>"Omdat jullie zo enthousiast waren is de laatste Coderdojo voor de zomer één grote mix-party." Er is aan de kinderen gevraagd wat ze graag wilden doen en nu wordt het</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>&#8220;Omdat jullie zo enthousiast waren is de laatste Coderdojo voor de zomer één grote mix-party.&#8221; Er is aan de kinderen gevraagd wat ze graag wilden doen en nu wordt het een mix van wat ze de laatste maanden gedaan hebben. Vandaar de titel van Micro:bit tot Ozobot.</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Woensdag) 16:00 - 17:30</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23229'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Bibliotheek Sneek</p><p>Wijde Noorderhorne 1 8601 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.bibliothekenmarenfean.nl/agenda/coderdojo-in-sneek.html' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=159582&amp;sunix=20170621T140000Z&amp;eunix=20170621T153000Z&amp;loca=Wijde Noorderhorne 1 8601 Sneek&amp;locn=Bibliotheek Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=CoderDojo+in+Bibliotheek+Sneek&amp;dates=20170621T140000Z/20170621T153000Z&amp;details=%22Omdat+jullie+zo+enthousiast+waren+is+de+laatste+Coderdojo+voor+de+zomer+%C3%A9%C3%A9n+grote+mix-party.%22+Er+is+aan+de+kinderen+gevraagd+wat+ze+graag+wilden+doen+en+nu+wordt+het&amp;location=Bibliotheek+Sneek - Wijde+Noorderhorne+1+8601+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_147929" class="eventon_list_event  event evSL" data-event_id="147929" data-time="1498262700-1498262700" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 9><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/mar-athon-rond-sneek-op-24-juni-2017-2/'></a><span
itemprop='name'  >Mar-athon Rond Sneek op 24 juni 2017</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2016/09/mar-athonn-aankondiging-300x145.jpg'></img><meta
itemprop='startDate' content='2017-6-24' ></meta><meta
itemprop='endDate' content='2017-6-24' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress"></item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmtrig="1" data-exlk="0" style="border-color: #206177;" id="evc_1498262700147929" class="desc_trig evo_sport sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juni' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">24<em>jun</em></span></em><em
class='evo_time' ><span
class='start'>Gehele dag</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="3,3"  data-location_address="" data-location_type="lonlat" data-location_name="Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Mar-athon Rond Sneek op 24 juni 2017</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'><em
class='evcal_alldayevent_text'>(Gehele dag: zaterdag)</em></em> <em
class="evcal_location" data-latlng="3,3"  data-add_str=""><em
class="event_location_name">Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Sport</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='356' data-imgwidth='737'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2016/09/mar-athonn-aankondiging.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>Noteren: de datum voor de volgende ‘Mar-Athon rond Sneek en meer’ is 24 juni 2017.De derde editie maakt het woord ‘Meer’ in de titel waar want er zijn twee evenementen</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell shorter_desc'><div
class='eventon_details_shading_bot'><p
class='eventon_shad_p' content='less'><span
class='ev_more_text' data-txt='Minder'>Meer</span><span
class='ev_more_arrow'></span></p></div><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>Noteren: de datum voor de volgende ‘Mar-Athon rond Sneek en meer’ is 24 juni 2017.</p><p>De derde editie maakt het woord ‘Meer’ in de titel waar want er zijn twee evenementen voor de vrijdagavond aan toegevoegd, te weten: De Starteiland Run Hardlopen 7,5 km en de Waterstad belevingswandeling door Sneek 12 km. De vrijdag (23 juni) wordt afgesloten met een festival tot 01:00 uur.</p><p>Zaterdag 24 juni vindt de Mar-Athon plaats, 42 of 21 kilometer hardlopen of wandelen. De Mar-Athon wordt afgesloten met een groots Finishers Festival tot 01:00 uur.</p><h4>Inschrijving</h4><p>De inschrijving voor de loopevenementen gaat van start op de kortste dag: zaterdag 24 december 2016. Dus als je zeker wilt zijn van een startbewijs, zet je deze data in je agenda, of je kijkt even regelmatig op die van GrootSneek. Meer info: <a
href="http://www.mar-athon.com/" target="_blank">http://www.mar-athon.com/</a></p><p><img
class="aligncenter size-full wp-image-147925 no-display appear" src="http://www.grootsneek.nl/wp-content/uploads/2016/09/09-2016kopie.jpg" sizes="(max-width: 433px) 100vw, 433px" srcset="http://www.grootsneek.nl/wp-content/uploads/2016/09/09-2016kopie-203x300.jpg 203w, http://www.grootsneek.nl/wp-content/uploads/2016/09/09-2016kopie.jpg 433w" alt="09-2016kopie" width="433" height="640" /></p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>Gehele dag (Zaterdag)</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23654'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Sneek</p><p></p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_gmap evorow evcal_gmaps bordb ' id='evc1498262700593663cdf261a147929_gmap' style='max-width:none'></div><div
class='evo_metarow_ICS evorow bordb evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=147929&amp;sunix=20170623T220500Z&amp;eunix=20170623T220500Z&amp;loca=&amp;locn=Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Mar-athon+Rond+Sneek+op+24+juni+2017&amp;dates=20170623T220500Z/20170623T220500Z&amp;details=Noteren%3A+de+datum+voor+de+volgende+%E2%80%98Mar-Athon+rond+Sneek+en+meer%E2%80%99+is+24+juni+2017.%0D%0A%0D%0ADe+derde+editie+maakt+het+woord+%E2%80%98Meer%E2%80%99+in+de+titel+waar+want+er+zijn+twee+evenementen&amp;location=Sneek - ' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_159541" class="eventon_list_event  event evSL" data-event_id="159541" data-time="1498302000-1498304700" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 10><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/tomke-en-it-wunderaai/'></a><span
itemprop='name'  >Tomke en it wûnderaai</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/05/Poster-Tomke-Sneek-2017-212x300.jpg'></img><meta
itemprop='startDate' content='2017-6-24' ></meta><meta
itemprop='endDate' content='2017-6-24' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Bibliotheek Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Wijde Noorderhorne 1 8601 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1498302000159541" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juni' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >za</em><span
class="start">24<em>jun</em></span></em><em
class='evo_time' ><span
class='start'>11:00</span><span
class='end'>- 11:45</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0332367,5.6576312"  data-location_address="Wijde Noorderhorne 1 8601 Sneek" data-location_type="lonlat" data-location_name="Bibliotheek Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Tomke en it wûnderaai</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>11:00 - 11:45</em> <em
class="evcal_location" data-latlng="53.0332367,5.6576312"  data-add_str=""><em
class="event_location_name">Bibliotheek Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='1024' data-imgwidth='724'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/05/Poster-Tomke-Sneek-2017.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>It is maitiid yn it túntsje fan Kornelia, Tomke en Romke. Dan komt der in frjemde figuer yn it túntsje. In professor. Hy hat in útfining dien. Gjinien mei der</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>It is maitiid yn it túntsje fan Kornelia, Tomke en Romke. Dan komt der in frjemde figuer yn it túntsje. In professor. Hy hat in útfining dien. Gjinien mei der fan witte&#8230;.</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Zaterdag) 11:00 - 11:45</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23229'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Bibliotheek Sneek</p><p>Wijde Noorderhorne 1 8601 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.bibliothekenmarenfean.nl/agenda/tomke-poppenkastvoorstelling.html' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=159541&amp;sunix=20170624T090000Z&amp;eunix=20170624T094500Z&amp;loca=Wijde Noorderhorne 1 8601 Sneek&amp;locn=Bibliotheek Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Tomke+en+it+w%C3%BBnderaai&amp;dates=20170624T090000Z/20170624T094500Z&amp;details=It+is+maitiid+yn+it+t%C3%BAntsje+fan+Kornelia%2C+Tomke+en+Romke.+Dan+komt+der+in+frjemde+figuer+yn+it+t%C3%BAntsje.+In+professor.+Hy+hat+in+%C3%BAtfining+dien.+Gjinien+mei+der&amp;location=Bibliotheek+Sneek - Wijde+Noorderhorne+1+8601+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
style="display:none; " id="event_159015" class="eventon_list_event  event evSL" data-event_id="159015" data-time="1498680000-1498687200" data-colr="#206177" itemscope itemtype='http://schema.org/Event' 11><div
class="evo_event_schema" style="display:none" ><a
itemprop='url'  href='http://www.grootsneek.nl/events/lezing-rodaan-al-galidi-in-bibliotheek-sn-eek/'></a><span
itemprop='name'  >Lezing Rodaan Al Galidi in Bibliotheek Sneek</span><img
itemprop='image'  src='http://www.grootsneek.nl/wp-content/uploads/2017/05/Poster-Rodaan-Al-Galidi-212x300.jpg'></img><meta
itemprop='startDate' content='2017-6-28' ></meta><meta
itemprop='endDate' content='2017-6-28' ></meta><meta
itemprop='eventStatus' content='on-schedule' ></meta>
<item
style="display:none" itemprop="location" itemscope itemtype="http://schema.org/Place">
<span
itemprop="name">Bibliotheek Sneek</span>
<span
itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
<item
itemprop="streetAddress">Wijde Noorderhorne 1 8601 Sneek</item>
</span></item></div><p
class="desc_trig_outter"><a
data-gmap_status="null" data-exlk="0" style="border-color: #206177;" id="evc_1498680000159015" class="desc_trig evo_uitgaan-en-cultuur sin_val evcal_list_a" data-ux_val="1" ><span
class='evcal_cblock ' data-bgcolor='#206177' data-smon='juni' data-syr='2017'><em
class='evo_date' ><em
class='evo_day' >wo</em><span
class="start">28<em>jun</em></span></em><em
class='evo_time' ><span
class='start'>20:00</span><span
class='end'>- 22:00</span></em><em
class='clear'></em></span><span
class='evcal_desc evo_info hide_eventtopdata ' data-latlng="53.0332367,5.6576312"  data-location_address="Wijde Noorderhorne 1 8601 Sneek" data-location_type="lonlat" data-location_name="Bibliotheek Sneek" data-location_status="true" ><span
class='evo_above_title'></span><span
class='evcal_desc2 evcal_event_title' itemprop='name'>Lezing Rodaan Al Galidi in Bibliotheek Sneek</span><span
class='evo_below_title'></span><span
class='evcal_desc_info' ><em
class='evcal_time'>20:00 - 22:00</em> <em
class="evcal_location" data-latlng="53.0332367,5.6576312"  data-add_str=""><em
class="event_location_name">Bibliotheek Sneek</em></em></span><span
class='evcal_desc3'><span
class='evcal_event_types ett1'><em><i>Activiteit Type:</i></em><em
data-filter='event_type'>Uitgaan en Cultuur</em><i
class='clear'></i></span></span></span><em
class='clear'></em></p></a><div
class='event_description evcal_eventcard ' style="display:none"><div
class='evo_metarow_fimg evorow evcal_evdata_img  evo_imghover' data-imgheight='1024' data-imgwidth='724'  style='background-image: url("http://www.grootsneek.nl/wp-content/uploads/2017/05/Poster-Rodaan-Al-Galidi.jpg")' data-imgstyle='minmized' data-minheight='400' data-status=''></div><div
class='evo_metarow_details evorow evcal_evdata_row bordb evcal_event_details'><div
class="event_excerpt" style="display:none"><h3 class="padb5 evo_h3">Activiteit details</h3><p>De uit Irak afkomstige schrijver Rodaan Al Galidi (Hoe ik talent voor het leven kreeg) geeft  - op uitnodiging van het VIOS (Vluchtelingen Integratie en Ondersteuning in Súdwest Fryslân) en Bibliotheek</p></div><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span><div
class='evcal_evdata_cell '><div
class='eventon_full_description'><h3 class='padb5 evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-align-justify'></i></span>Activiteit details</h3><div
class='eventon_desc_in' itemprop='description'><p>De uit Irak afkomstige schrijver Rodaan Al Galidi (Hoe ik talent voor het leven kreeg) geeft  &#8211; op uitnodiging van het VIOS (Vluchtelingen Integratie en Ondersteuning in Súdwest Fryslân) en Bibliotheek Sneek &#8211; een lezing in Bibliotheek Sneek. Deze lezing is een vervolg op de succesvolle productie ‘Ik &amp; de Oorlog’.</p></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_time_location evorow bordb '><div
class='tb' ><div
class='tbrow'><div
class='evcal_col50 bordr'><div
class='evcal_evdata_row evo_time'>
<span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span><div
class='evcal_evdata_cell'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-clock-o'></i></span>Tijd</h3><p>(Woensdag) 20:00 - 22:00</p></div></div></div><div
class='evcal_col50'><div
class='evcal_evdata_row evo_location'>
<span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span><div
class='evcal_evdata_cell' data-loc_tax_id='23229'><h3 class='evo_h3'><span
class='evcal_evdata_icons'><i
class='fa fa-map-marker'></i></span>Locatie</h3><p
class='evo_location_name'>Bibliotheek Sneek</p><p>Wijde Noorderhorne 1 8601 Sneek</p></div></div></div><div
class='clear'></div></div></div></div><div
class='evo_metarow_learnMICS evorow bordb '><div
class='tb'><div
class='tbrow'>
<a
class='evcal_col50 dark1 bordr evo_clik_row' href='http://www.bibliothekenmarenfean.nl/agenda/lezing-rodaan-al-galidi-in-sneek.html' >
<span
class='evcal_evdata_row ' >
<span
class='evcal_evdata_icons'><i
class='fa fa-link'></i></span><h3 class='evo_h3'>Learn More</h3>
</span>
</a><div
class='evo_ics evcal_col50 dark1 evo_clik_row' ><div
class='evcal_evdata_row'>
<span
class="evcal_evdata_icons"><i
class="fa fa-calendar"></i></span><div
class='evcal_evdata_cell'><p><a
href='http://www.grootsneek.nl/wp-admin/admin-ajax.php?action=eventon_ics_download&amp;event_id=159015&amp;sunix=20170628T180000Z&amp;eunix=20170628T200000Z&amp;loca=Wijde Noorderhorne 1 8601 Sneek&amp;locn=Bibliotheek Sneek' class='evo_ics_nCal' title='Toevoegen aan uw agenda'>Agenda</a><a
href='//www.google.com/calendar/event?action=TEMPLATE&amp;text=Lezing+Rodaan+Al+Galidi+in+Bibliotheek+Sneek&amp;dates=20170628T180000Z/20170628T200000Z&amp;details=De+uit+Irak+afkomstige+schrijver%C2%A0Rodaan+Al+Galidi+%28Hoe+ik+talent+voor+het+leven+kreeg%29+geeft+%C2%A0-+op+uitnodiging+van+het+VIOS+%28Vluchtelingen+Integratie+en+Ondersteuning+in+S%C3%BAdwest+Frysl%C3%A2n%29+en+Bibliotheek&amp;location=Bibliotheek+Sneek - Wijde+Noorderhorne+1+8601+Sneek' target='_blank' class='evo_ics_gCal' title='Toevoegen aan google agenda'>GoogleCal</a></p></div></div></div></div></div></div></div><div
class='clear end'></div></div><div
class="evoShow_more_events" style="" data-dir="0">Toon meer activiteiten</div><div
class='clear'></div></div><div
class='clear'></div></div></div></li><li
id="evcalwidget_sc-7" class="widget EvcalWidget_SC"><div
id='evcal_widget' class='evo_widget'>
<a
class='evoAU_form_trigger_btn'>Agenda item toevoegen</a><div
class='eventon_au_form_section overLay' style='display:none'><div
id='eventon_form' class='evoau_submission_form   lightbox'>
<a
class='closeForm'>X</a><form
method="POST" action="" enctype="multipart/form-data" id='evoau_form' class='captcha' data-msub='nehe' data-redirect='nehe' data-rdur='' data-limitsubmission='nehe' data-enhance="false"><input
type='hidden' name='action' value='evoau_event_submission'/>	<input
type="hidden" id="evoau_noncename" name="evoau_noncename" value="c03c018dcb" /><input
type="hidden" name="_wp_http_referer" value="/2014/08/08/informatie-ochtend-computercursussen-seniorweb/" /><div
class='inner' style='display:block'><h2>Agenda item toevoegen</h2><div
class='evoau_table'><div
class='form_msg' style='display:none'></div><div
class='row'><p
class='label'>
<input
id='_evo_date_format' type='hidden' name='_evo_date_format' jq='yy/mm/dd' value='Y/m/d'/>
<input
id='_evo_time_format' type='hidden' name='_evo_time_format' value='24h'/>
<label
for='event_name'>Titel evenement <em>*</em></label></p><p><input
type='text' class='fullwidth req' name='event_name' value='' placeholder='Titel evenement' data-role='none'/></p></div><div
class='row'><p
class='label'><label
for='event_start_date'>Aanvang datum/tijd *</label></p><p><input
id='evoAU_start_date' type='text' readonly='true' class='evoau_dpicker req datepickerstartdate' name='event_start_date' data-mn='["Januari","Februari","Maart","April","Mei","Juni","Juli","Augustus","September","Oktober","November","December"]' data-dn='["Zo","Ma","Di","Wo","Do","Vr","Za"]' data-fdn='["Zondag","Maandag","Dinsdag","Woensdag","Donderdag","Vrijdag","Zaterdag"]' data-ot='{"txtnext":"Next","txtprev":"Prev"}' placeholder='Datum aanvang' value='' data-role='none'/><input
class='evoau_tpicker req time' type='text' name='event_start_time' placeholder='Tijd aanvang' value='' style='' data-role='none'/></p></div><div
class='row' id='evoAU_endtime_row' style=''><p
class='label'><label
for='event_end_date'>Eind datum/tijd *</label></p><p><input
id='evoAU_end_date' class='evoau_dpicker req end datepickerenddate' readonly='true' type='text' name='event_end_date' placeholder='Einddatum' value='' data-role='none'/><input
class='evoau_tpicker req end time' type='text' name='event_end_time' placeholder='Eindtijd' value='' style='' data-role='none'/></p></div><div
class='row'><p
class='label'><span
id="evcal_allday" class="ajde_yn_btn NO"  data-afterstatement=""><span
class="btn_inner" style=""><em
class="no">NEE</em><span
class="catchHandle"></span><em
class="yes">JA</em></span></span><input
type='hidden' name='evcal_allday' value='no'/><label
class='ajde_yn_btn_label' for='evcal_allday'>All Day evenement</label></p><p
class='label' style='padding-top:5px'><span
id="evo_hide_endtime" class="ajde_yn_btn NO"  data-afterstatement=""><span
class="btn_inner" style=""><em
class="no">NEE</em><span
class="catchHandle"></span><em
class="yes">JA</em></span></span><input
type='hidden' name='evo_hide_endtime' value='no'/><label
class='ajde_yn_btn_label' for='evo_hide_endtime'>Geen eindtijd</label></p></div><div
class='row evoau_repeating'><p><span
id="evcal_repeat" class="ajde_yn_btn NO"  data-afterstatement=""><span
class="btn_inner" style=""><em
class="no">NEE</em><span
class="catchHandle"></span><em
class="yes">JA</em></span></span><input
type='hidden' name='evcal_repeat' value='no'/><label
class='ajde_yn_btn_label' for='evcal_repeat'>Dit is een terugkerend evenement</label></p></div><div
class='row' id='evoau_repeat_data' style='display:none'><p
class='evoau_repeat_frequency'>
<select
name='evcal_rep_freq' data-role='none'><option
value='daily' >Dagelijks</option><option
value='weekly' >Wekelijks</option><option
value='monthly' >Maandelijks</option><option
value='yearly' >Jaarlijks</option>
</select>
<label>Frequentie</label></p><p
class='evcal_rep_gap'>
<input
type='number' name='evcal_rep_gap' min='1' placeholder='1' value='1' data-role='none'/>
<label>Interval</label></p><p
class='evcal_rep_num'>
<input
type='number' name='evcal_rep_num' min='1' placeholder='1' value='1' data-role='none'/>
<label>Aantal herhalingen</label></p></div><div
class='row'><p
class='label'><label
for='evcal_subtitle'>Ondertitel evenement</label></p><p><input
type='text' class='fullwidth' name='evcal_subtitle'  value='' data-role='none'/></p></div><div
class='row ta'><p
class='label'><label
for='event_description'>Details evenement</label></p><div
id="wp-evcal_evcard_details_au-wrap" class="wp-core-ui wp-editor-wrap html-active"><link
rel='stylesheet' id='editor-buttons-css'  href='http://www.grootsneek.nl/wp-includes/css/editor.min.css?ver=4.4.2' type='text/css' media='all' /><div
id="wp-evcal_evcard_details_au-editor-container" class="wp-editor-container"><div
id="qt_evcal_evcard_details_au_toolbar" class="quicktags-toolbar"></div><textarea class="wp-editor-area" rows="20" cols="40" name="event_description" id="evcal_evcard_details_au"></textarea></div></div><div
id='evcal_evcard_details_au' class='evoau_eventdetails'></div></div><div
class='row'><p
class='label'><label
for='evcal_lmlink'>Meer informatie</label></p><p><input
type='text' class='fullwidth' name='evcal_lmlink'  value='' data-role='none'/></p><p>
<input
type='checkbox'  name='evcal_lmlink_target' value='yes' data-role='none'/>
<label>Open in new tabblad</label></p></div><div
class='row'><p
class='label'><label
for='event_image'>Evenement afbeelding</label></p><div
class='evoau_file_field' style='display:block'><p>
<span
class='evoau_img_btn' >Selecteer afbeelding</span>
<input
style='opacity:0' type='file' id='event_image' name='event_image' data-text='Geselecteerde afbeelding' data-role='none'/><input
type="hidden" id="my_image_upload_nonce" name="my_image_upload_nonce" value="23cc6ccbd6" /><input
type="hidden" name="_wp_http_referer" value="/2014/08/08/informatie-ochtend-computercursussen-seniorweb/" /></p></div></div><div
class='row au_captcha'><p><span
style='margin-bottom:6px; margin-top:3px' class='verification'>4+2 = ?</span>
<input
type='text' data-cal='2' class='fullwidth' id='evcal_captcha' name='evcal_captcha' data-role='none'/></p><p
class='label'><label
for='evcal_captcha'>Ik ben geen robot</label></p></div><div
class='row ta'><p
class='label'><label
for='evcalau_notes'>Extra informatie</label></p><p><textarea id='evoAU_add' type='text' class='fullwidth' name='evcalau_notes'  data-role='none'></textarea></p></div><p
class='formeMSG' style='display:none'></p><div
class='submit_row row'><p><a
id='evoau_submit' class='evcal_btn evoau_event_submission_form_btn'>Toevoegen agenda item</a></p></div></div></div><div
class='evoau_json' style='display:none'>{"nof0":"Verplicht veld","nof1":"Verplicht veld","nof2":"Onjuiste validatie code. Probeer nogmaals","nof3":"Bedankt voor het toevoegen van uw agenda item!","nof4":"Could not create event post, try again later!","nof5":"Bad nonce form verification, try again!","nof6":"You can only submit one event!"}</div><div
class='evoau_success_msg' style='display:none'><p><b></b></p></div></form></div></div></div></li><li
id="ajdg_grpwidgets-6" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Koop lokaal &#8211;  bij onze vrienden</h3><div
class="g g-13"><div
class="g-col b-13 a-87"><a
class="gofollow" data-track="ODcsMTMsMSw2MA==" href="https://www.figuura.nl/gratis-intake/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/03/figuura_250x175.gif" /></a></div></div><div
class="g g-13"><div
class="g-col b-13 a-58"><a
class="gofollow" data-track="NTgsMTMsMSw2MA==" href="http://www.divites.nl/"target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2016/06/Divites-webdesign-sneek.gif" /></a></div></div><div
class="g g-13"><div
class="g-col b-13 a-43"><a
class="gofollow" data-track="NDMsMTMsMSw2MA==" href="http://www.rooth-multiservice.nl/home.html" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2016/12/rooth_banner_250x175.jpeg" /></a></div></div><div
class="g g-13"><div
class="g-col b-13 a-84"><a
class="gofollow" data-track="ODQsMTMsMSw2MA==" href="https://www.makelaardijfriesland.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2017/02/34112-Banner-C-SNEEK-MakFries.jpg" /></a></div></div></li><li
id="ajdg_grpwidgets-3" class="widget ajdg_grpwidgets"></li><li
id="wunderground_forecast_widget-2" class="widget wunderground"><h3 class="widgettitle">Weer in Sneek</h3><div
class="wu-wrapper wu-table-vertical wp_wunderground"><div
class="wu-forecast-wrapper"><table
class="wu-table-3"><tbody><tr
class="forecast"><td
class="wu-icon"><img
src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/icons/a/chancerain.gif" alt="Kans op regen" width="50" height="50" /></td><td><div
class="wu-forecast-body"><div
class="wu-forecast-header"><span
class="wu-day-title">Vandaag</span>
<span
class="wu-date">06/06</span><span
class="wu-cond-pop" title="60% Chance of Precipitation">60%</span></div><div
class="wu-cond-text">Kans op regen</div><div
class="wu-forecast-text">Winderig met regenbuien. Maximaal 18C. Wind uit het Z van 30 tot 50 km/u. Kans op regen 60%. Windstoten kunnen af en toe meer dan 65 km/u bereiken.</div></div></td></tr><tr
class="forecast"><td
class="wu-icon"><img
src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/icons/a/rain.gif" alt="Regen" width="50" height="50" /></td><td><div
class="wu-forecast-body"><div
class="wu-forecast-header"><span
class="wu-day-title">Morgen</span>
<span
class="wu-date">06/07</span><span
class="wu-cond-pop" title="90% Chance of Precipitation">90%</span></div><div
class="wu-cond-text">Regen</div><div
class="wu-forecast-text">Regen en wind. Maximaal 14C. Wind uit het WZW van 40 tot 55 km/u. Kans op regen 90%. Regenval ongeveer ~ 6 mm. Windstoten kunnen af en toe meer dan 65 km/u bereiken.</div></div></td></tr><tr
class="forecast"><td
class="wu-icon"><img
src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/icons/a/chancerain.gif" alt="Kans op regen" width="50" height="50" /></td><td><div
class="wu-forecast-body"><div
class="wu-forecast-header"><span
class="wu-day-title">Donderdag</span>
<span
class="wu-date">06/08</span><span
class="wu-cond-pop" title="70% Chance of Precipitation">70%</span></div><div
class="wu-cond-text">Kans op regen</div><div
class="wu-forecast-text">Regenbuien. Maximaal 21C. Wind uit het ZW van 15 tot 30 km/u. Kans op regen 70%. Lokaal zware regenbuien mogelijk.</div></div></td></tr></tbody></table></div><div
class="wu-copyright">
<a
href="http://dutch.wunderground.com/q/zmw:00000.13.06270" rel="external" title="View the De Westereen forecast on Wunderground.com"><img
src="http://www.grootsneek.nl/wp-content/plugins/wunderground/assets/img/logos/wundergroundLogo_4c_horz.png" alt="Wunderground.com" width="49" height="22" /></a></div></div></li><li
id="ajdg_grpwidgets-4" class="widget ajdg_grpwidgets"><h3 class="widgettitle">Wees loyaal &#8211; aan onze vrienden</h3><div
class="g g-2"><div
class="g-col b-2 a-19"><a
class="gofollow" data-track="MTksMiwxLDYw" href="http://www.hartvanfriesland.com/nl/Appartement-huren/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2015/04/125x125-Hart-van-Friesland.jpg" /></a></div><div
class="g-col b-2 a-21"><a
class="gofollow" data-track="MjEsMiwxLDYw" href="http://www.salonboucle.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2015/04/125x125-Boucle.jpg" /></a></div></div><div
class="g g-2"><div
class="g-col b-2 a-36"><a
class="gofollow" data-track="MzYsMiwxLDYw" href="http://www.reformhuisdevries.nl/" target="_blank"><img
src="http://www.grootsneek.nl/wp-content/uploads/2016/11/reformhuisdevries_125x125.gif" /></a></div></div></li></ul></div>
</aside></div></div>
<footer
class="main-footer"><div
class="wrap"><ul
class="widgets row cf"><li
class="widget col-4 bunyad-about"><h3 class="widgettitle">Over GrootSneek</h3><div
class="about-widget">
<img
src="http://www.grootsneek.nl/wp-content/uploads/2015/04/GrootSneek-logo-2015-DEF._footerpng-e1430166907947.png" /><p>GrootSneek Contactgegevens:</p><p>Zwarte Weg 4<br
/>
8603 AA Sneek<br
/>
T: 0515-745005</p><p>Adverteren:<br
/>
Ying Mellema M: 06 10 04 29 99<br
/>
Mieke Alferink M: 06 57 22 24 87</p><p>Redactie:<br
/>
Wim Walda M: 06 41 20 44 73<br
/>
info@GrootSneek.nl / redactie@GrootSneek.nl</p></div></li><li
class="widget col-4 widget_calendar"><div
id="calendar_wrap" class="calendar_wrap"><table
id="wp-calendar"><caption>augustus 2014</caption><thead><tr><th
scope="col" title="maandag">M</th><th
scope="col" title="dinsdag">D</th><th
scope="col" title="woensdag">W</th><th
scope="col" title="donderdag">D</th><th
scope="col" title="vrijdag">V</th><th
scope="col" title="zaterdag">Z</th><th
scope="col" title="zondag">Z</th></tr></thead><tfoot><tr><td
colspan="3" id="prev"><a
href="http://www.grootsneek.nl/2014/07/">&laquo; Jul</a></td><td
class="pad">&nbsp;</td><td
colspan="3" id="next"><a
href="http://www.grootsneek.nl/2014/09/">Sep &raquo;</a></td></tr></tfoot><tbody><tr><td
colspan="4" class="pad">&nbsp;</td><td><a
href="http://www.grootsneek.nl/2014/08/01/" aria-label="Bericht gepubliceerd op 1 August 2014">1</a></td><td><a
href="http://www.grootsneek.nl/2014/08/02/" aria-label="Bericht gepubliceerd op 2 August 2014">2</a></td><td><a
href="http://www.grootsneek.nl/2014/08/03/" aria-label="Bericht gepubliceerd op 3 August 2014">3</a></td></tr><tr><td><a
href="http://www.grootsneek.nl/2014/08/04/" aria-label="Bericht gepubliceerd op 4 August 2014">4</a></td><td><a
href="http://www.grootsneek.nl/2014/08/05/" aria-label="Bericht gepubliceerd op 5 August 2014">5</a></td><td><a
href="http://www.grootsneek.nl/2014/08/06/" aria-label="Bericht gepubliceerd op 6 August 2014">6</a></td><td><a
href="http://www.grootsneek.nl/2014/08/07/" aria-label="Bericht gepubliceerd op 7 August 2014">7</a></td><td><a
href="http://www.grootsneek.nl/2014/08/08/" aria-label="Bericht gepubliceerd op 8 August 2014">8</a></td><td><a
href="http://www.grootsneek.nl/2014/08/09/" aria-label="Bericht gepubliceerd op 9 August 2014">9</a></td><td><a
href="http://www.grootsneek.nl/2014/08/10/" aria-label="Bericht gepubliceerd op 10 August 2014">10</a></td></tr><tr><td><a
href="http://www.grootsneek.nl/2014/08/11/" aria-label="Bericht gepubliceerd op 11 August 2014">11</a></td><td><a
href="http://www.grootsneek.nl/2014/08/12/" aria-label="Bericht gepubliceerd op 12 August 2014">12</a></td><td><a
href="http://www.grootsneek.nl/2014/08/13/" aria-label="Bericht gepubliceerd op 13 August 2014">13</a></td><td>14</td><td>15</td><td><a
href="http://www.grootsneek.nl/2014/08/16/" aria-label="Bericht gepubliceerd op 16 August 2014">16</a></td><td>17</td></tr><tr><td><a
href="http://www.grootsneek.nl/2014/08/18/" aria-label="Bericht gepubliceerd op 18 August 2014">18</a></td><td><a
href="http://www.grootsneek.nl/2014/08/19/" aria-label="Bericht gepubliceerd op 19 August 2014">19</a></td><td><a
href="http://www.grootsneek.nl/2014/08/20/" aria-label="Bericht gepubliceerd op 20 August 2014">20</a></td><td><a
href="http://www.grootsneek.nl/2014/08/21/" aria-label="Bericht gepubliceerd op 21 August 2014">21</a></td><td>22</td><td>23</td><td>24</td></tr><tr><td><a
href="http://www.grootsneek.nl/2014/08/25/" aria-label="Bericht gepubliceerd op 25 August 2014">25</a></td><td><a
href="http://www.grootsneek.nl/2014/08/26/" aria-label="Bericht gepubliceerd op 26 August 2014">26</a></td><td><a
href="http://www.grootsneek.nl/2014/08/27/" aria-label="Bericht gepubliceerd op 27 August 2014">27</a></td><td><a
href="http://www.grootsneek.nl/2014/08/28/" aria-label="Bericht gepubliceerd op 28 August 2014">28</a></td><td><a
href="http://www.grootsneek.nl/2014/08/29/" aria-label="Bericht gepubliceerd op 29 August 2014">29</a></td><td><a
href="http://www.grootsneek.nl/2014/08/30/" aria-label="Bericht gepubliceerd op 30 August 2014">30</a></td><td><a
href="http://www.grootsneek.nl/2014/08/31/" aria-label="Bericht gepubliceerd op 31 August 2014">31</a></td></tr></tbody></table></div></li><li
class="widget col-4 widget_archive"><h3 class="widgettitle">Berichtenarchief</h3>		<label
class="screen-reader-text" for="archives-dropdown-9">Berichtenarchief</label>
<select
id="archives-dropdown-9" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option
value="">Maand selecteren</option><option
value='http://www.grootsneek.nl/2017/06/'> juni 2017 &nbsp;(55)</option><option
value='http://www.grootsneek.nl/2017/05/'> mei 2017 &nbsp;(364)</option><option
value='http://www.grootsneek.nl/2017/04/'> april 2017 &nbsp;(353)</option><option
value='http://www.grootsneek.nl/2017/03/'> maart 2017 &nbsp;(406)</option><option
value='http://www.grootsneek.nl/2017/02/'> februari 2017 &nbsp;(336)</option><option
value='http://www.grootsneek.nl/2017/01/'> januari 2017 &nbsp;(360)</option><option
value='http://www.grootsneek.nl/2016/12/'> december 2016 &nbsp;(376)</option><option
value='http://www.grootsneek.nl/2016/11/'> november 2016 &nbsp;(392)</option><option
value='http://www.grootsneek.nl/2016/10/'> oktober 2016 &nbsp;(387)</option><option
value='http://www.grootsneek.nl/2016/09/'> september 2016 &nbsp;(424)</option><option
value='http://www.grootsneek.nl/2016/08/'> augustus 2016 &nbsp;(319)</option><option
value='http://www.grootsneek.nl/2016/07/'> juli 2016 &nbsp;(320)</option><option
value='http://www.grootsneek.nl/2016/06/'> juni 2016 &nbsp;(372)</option><option
value='http://www.grootsneek.nl/2016/05/'> mei 2016 &nbsp;(409)</option><option
value='http://www.grootsneek.nl/2016/04/'> april 2016 &nbsp;(362)</option><option
value='http://www.grootsneek.nl/2016/03/'> maart 2016 &nbsp;(450)</option><option
value='http://www.grootsneek.nl/2016/02/'> februari 2016 &nbsp;(387)</option><option
value='http://www.grootsneek.nl/2016/01/'> januari 2016 &nbsp;(410)</option><option
value='http://www.grootsneek.nl/2015/12/'> december 2015 &nbsp;(377)</option><option
value='http://www.grootsneek.nl/2015/11/'> november 2015 &nbsp;(388)</option><option
value='http://www.grootsneek.nl/2015/10/'> oktober 2015 &nbsp;(384)</option><option
value='http://www.grootsneek.nl/2015/09/'> september 2015 &nbsp;(345)</option><option
value='http://www.grootsneek.nl/2015/08/'> augustus 2015 &nbsp;(412)</option><option
value='http://www.grootsneek.nl/2015/07/'> juli 2015 &nbsp;(334)</option><option
value='http://www.grootsneek.nl/2015/06/'> juni 2015 &nbsp;(340)</option><option
value='http://www.grootsneek.nl/2015/05/'> mei 2015 &nbsp;(344)</option><option
value='http://www.grootsneek.nl/2015/04/'> april 2015 &nbsp;(396)</option><option
value='http://www.grootsneek.nl/2015/03/'> maart 2015 &nbsp;(501)</option><option
value='http://www.grootsneek.nl/2015/02/'> februari 2015 &nbsp;(361)</option><option
value='http://www.grootsneek.nl/2015/01/'> januari 2015 &nbsp;(453)</option><option
value='http://www.grootsneek.nl/2014/12/'> december 2014 &nbsp;(385)</option><option
value='http://www.grootsneek.nl/2014/11/'> november 2014 &nbsp;(476)</option><option
value='http://www.grootsneek.nl/2014/10/'> oktober 2014 &nbsp;(401)</option><option
value='http://www.grootsneek.nl/2014/09/'> september 2014 &nbsp;(429)</option><option
value='http://www.grootsneek.nl/2014/08/'> augustus 2014 &nbsp;(354)</option><option
value='http://www.grootsneek.nl/2014/07/'> juli 2014 &nbsp;(333)</option><option
value='http://www.grootsneek.nl/2014/06/'> juni 2014 &nbsp;(347)</option><option
value='http://www.grootsneek.nl/2014/05/'> mei 2014 &nbsp;(442)</option><option
value='http://www.grootsneek.nl/2014/04/'> april 2014 &nbsp;(438)</option><option
value='http://www.grootsneek.nl/2014/03/'> maart 2014 &nbsp;(459)</option><option
value='http://www.grootsneek.nl/2014/02/'> februari 2014 &nbsp;(416)</option><option
value='http://www.grootsneek.nl/2014/01/'> januari 2014 &nbsp;(451)</option><option
value='http://www.grootsneek.nl/2013/12/'> december 2013 &nbsp;(385)</option><option
value='http://www.grootsneek.nl/2013/11/'> november 2013 &nbsp;(439)</option><option
value='http://www.grootsneek.nl/2013/10/'> oktober 2013 &nbsp;(479)</option><option
value='http://www.grootsneek.nl/2013/09/'> september 2013 &nbsp;(505)</option><option
value='http://www.grootsneek.nl/2013/08/'> augustus 2013 &nbsp;(415)</option><option
value='http://www.grootsneek.nl/2013/07/'> juli 2013 &nbsp;(413)</option><option
value='http://www.grootsneek.nl/2013/06/'> juni 2013 &nbsp;(406)</option><option
value='http://www.grootsneek.nl/2013/05/'> mei 2013 &nbsp;(559)</option><option
value='http://www.grootsneek.nl/2013/04/'> april 2013 &nbsp;(581)</option><option
value='http://www.grootsneek.nl/2013/03/'> maart 2013 &nbsp;(645)</option><option
value='http://www.grootsneek.nl/2013/02/'> februari 2013 &nbsp;(484)</option><option
value='http://www.grootsneek.nl/2013/01/'> januari 2013 &nbsp;(397)</option><option
value='http://www.grootsneek.nl/2012/12/'> december 2012 &nbsp;(389)</option><option
value='http://www.grootsneek.nl/2012/11/'> november 2012 &nbsp;(473)</option><option
value='http://www.grootsneek.nl/2012/10/'> oktober 2012 &nbsp;(602)</option><option
value='http://www.grootsneek.nl/2012/09/'> september 2012 &nbsp;(626)</option><option
value='http://www.grootsneek.nl/2012/08/'> augustus 2012 &nbsp;(459)</option><option
value='http://www.grootsneek.nl/2012/07/'> juli 2012 &nbsp;(554)</option><option
value='http://www.grootsneek.nl/2012/06/'> juni 2012 &nbsp;(516)</option><option
value='http://www.grootsneek.nl/2012/05/'> mei 2012 &nbsp;(557)</option><option
value='http://www.grootsneek.nl/2012/04/'> april 2012 &nbsp;(560)</option><option
value='http://www.grootsneek.nl/2012/03/'> maart 2012 &nbsp;(607)</option><option
value='http://www.grootsneek.nl/2012/02/'> februari 2012 &nbsp;(554)</option><option
value='http://www.grootsneek.nl/2012/01/'> januari 2012 &nbsp;(487)</option><option
value='http://www.grootsneek.nl/2011/12/'> december 2011 &nbsp;(446)</option><option
value='http://www.grootsneek.nl/2011/11/'> november 2011 &nbsp;(494)</option><option
value='http://www.grootsneek.nl/2011/10/'> oktober 2011 &nbsp;(502)</option><option
value='http://www.grootsneek.nl/2011/09/'> september 2011 &nbsp;(484)</option><option
value='http://www.grootsneek.nl/2011/08/'> augustus 2011 &nbsp;(431)</option><option
value='http://www.grootsneek.nl/2011/07/'> juli 2011 &nbsp;(423)</option><option
value='http://www.grootsneek.nl/2011/06/'> juni 2011 &nbsp;(474)</option><option
value='http://www.grootsneek.nl/2011/05/'> mei 2011 &nbsp;(500)</option><option
value='http://www.grootsneek.nl/2011/04/'> april 2011 &nbsp;(435)</option><option
value='http://www.grootsneek.nl/2011/03/'> maart 2011 &nbsp;(477)</option><option
value='http://www.grootsneek.nl/2011/02/'> februari 2011 &nbsp;(456)</option><option
value='http://www.grootsneek.nl/2011/01/'> januari 2011 &nbsp;(412)</option><option
value='http://www.grootsneek.nl/2010/12/'> december 2010 &nbsp;(457)</option><option
value='http://www.grootsneek.nl/2010/11/'> november 2010 &nbsp;(492)</option><option
value='http://www.grootsneek.nl/2010/10/'> oktober 2010 &nbsp;(456)</option><option
value='http://www.grootsneek.nl/2010/09/'> september 2010 &nbsp;(451)</option><option
value='http://www.grootsneek.nl/2010/08/'> augustus 2010 &nbsp;(282)</option></select></li></ul></div><div
class="lower-foot"><div
class="wrap"><div
class="widgets"><div
class="textwidget"><p>Copyright © <script>document.write(new Date().getFullYear());</script> GrootSneek | Ontwerp: <a
href="http://www.divites.nl" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.divites.nl', 'divites.nl');" class="wp-link"  target="_blank" title="Ontwerp: divites.nl"><span>divites.nl</span></a> | Hosting: <a
href="http://www.init3.nl" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.init3.nl', 'Init3.nl ');" class="wp-link"  target="_blank" title="Hosting: Init3"><span>Init3.nl</span> </a></p></div><div
class="menu-footer-container"><ul
id="menu-footer" class="menu"><li
id="menu-item-120540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120540"><a
href="http://www.grootsneek.nl/tip-de-redactie/">TIP DE REDACTIE</a></li><li
id="menu-item-120541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120541"><a
href="http://www.grootsneek.nl/adverteren/">ADVERTEREN</a></li><li
id="menu-item-120543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120543"><a
href="http://www.grootsneek.nl/contact/">CONTACT</a></li><li
id="menu-item-120542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-120542"><a
href="http://www.grootsneek.nl/disclaimer/">DISCLAIMER</a></li></ul></div></div></div></div>
</footer></div>  <script type="text/javascript">var gmapstyles = 'default';
		/*  */</script> <script>var $nocnflct = jQuery.noConflict();
			$nocnflct(function () {
			    $nocnflct.scrollUp({
				scrollName: 'scrollUp', // Element ID
				scrollClass: 'scrollUp scrollup-image scrollup-right', // Element Class
				scrollDistance: 50, // Distance from top/bottom before showing element (px)
				scrollFrom: 'top', // top or bottom
				scrollSpeed: 300, // Speed back to top (ms )
				easingType: 'linear', // Scroll to top easing (see http://easings.net/)
				animation: 'slide', // Fade, slide, none
				animationInSpeed: 200, // Animation in speed (ms )
				animationOutSpeed: 200, // Animation out speed (ms )
				scrollText: '', // Text for element, can contain HTML
				scrollTitle: false, // Set a custom link title if required. Defaults to scrollText
				scrollImg: false, // Set true to use image
				activeOverlay: false, // Set CSS color to display scrollUp active point
				zIndex: 2147483647 // Z-Index for the overlay
			    });
			});</script><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","headline":"Informatie ochtend Computercursussen SeniorWeb","url":"http:\/\/www.grootsneek.nl\/2014\/08\/08\/informatie-ochtend-computercursussen-seniorweb\/","image":{"@type":"ImageObject","url":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2014\/08\/seniorweb.jpg","width":357,"height":238},"datePublished":"2014-08-08T10:34:08+02:00","dateModified":"2014-08-08T10:44:07+02:00","author":{"@type":"Person","name":"Redactie"},"publisher":{"@type":"Organization","name":"GrootSneek","logo":{"@type":"ImageObject","url":"http:\/\/www.grootsneek.nl\/wp-content\/uploads\/2015\/04\/GrootSneek-logo-2015-DEF-e1430166535439.png"}},"mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.grootsneek.nl\/2014\/08\/08\/informatie-ochtend-computercursussen-seniorweb\/"}}</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script> <div
class='evo_lightboxes'><div
class='evo_lightbox eventcard eventon_events_list' id=''><div
class="evo_content_in"><div
class="evo_content_inin"><div
class="evo_lightbox_content">
<a
class='evolbclose '>X</a><div
class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div></div></div></div></div></div><link
rel='stylesheet' id='jquery-ui-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.4/themes/smoothness/jquery-ui.min.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='eventon_JQ_UI_tp-css'  href='http://www.grootsneek.nl/wp-content/plugins/eventON/assets/css/jquery.timepicker.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='evo_au_styles_f-css'  href='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/au_styles.css?ver=4.4.2' type='text/css' media='all' /><link
rel='stylesheet' id='colorpicker_styles-css'  href='http://www.grootsneek.nl/wp-content/plugins/eventON/ajde/colorpicker/colorpicker_styles.css?ver=1.6.0' type='text/css' media='all' /><link
rel='stylesheet' id='buttons-css'  href='http://www.grootsneek.nl/wp-includes/css/buttons.min.css?ver=4.4.2' type='text/css' media='all' /> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/comment-reply.min.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.grootsneek.nl\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Graag verifi\u00ebren dat je geen robot bent."}},"sending":"Verzenden ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/smooth-scroll-up/js/jquery.scrollUp.min.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var Bunyad = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/bunyad-theme.js?ver=3.0.2'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.flexslider-min.js?ver=3.0.2'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/themes/smart-mag/js/jquery.sticky-sidebar.min.js?ver=3.0.2'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.4.1'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/wp-embed.min.js?ver=4.4.2'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.5.3'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.5.3'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.5.3'></script> <script type='text/javascript'>/*  */
var the_ajax_script = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","postnonce":"e01470b91e"};
/*  */</script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.5.3'></script> <script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?ver=1.0'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.5.3'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/eventON/assets/js/jquery.timepicker.js?ver=2.0.13'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/js/jq_cookie.js?ver=2.0.13'></script> <script type='text/javascript'>/*  */
var evoau_ajax_script = {"ajaxurl":"http:\/\/www.grootsneek.nl\/wp-admin\/admin-ajax.php","postnonce":"f8785ac2ec"};
/*  */</script> <script type='text/javascript' src='//www.grootsneek.nl/wp-content/plugins/eventon-action-user/assets/js/au_script_f.js?ver=2.0.13'></script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-content/plugins/eventON/ajde/colorpicker/colorpicker.js?ver=1.6.0'></script> <script type='text/javascript'>/*  */
var quicktagsL10n = {"closeAllOpenTags":"Alle open tags sluiten","closeTags":"tags sluiten","enterURL":"Voer de URL in","enterImageURL":"Voer de URL van de afbeelding in","enterImageDescription":"Geef een beschrijving voor de afbeelding","textdirection":"tekstrichting","toggleTextdirection":"De tekstrichting van de editor veranderen","dfw":"Afleidingsvrije-modus","strong":"Vet","strongClose":"Vet-tag sluiten","em":"Cursief","emClose":"Cursief-tag sluiten","link":"Link invoegen","blockquote":"Blockquote","blockquoteClose":"Blockquote-tag sluiten","del":"Verwijderde tekst (doorgestreept)","delClose":"Verwijderde-tekst-tag sluiten","ins":"Ingevoegde tekst","insClose":"Sluit ingevoegde-tekst-tag","image":"Afbeelding invoegen","ul":"Opsommingslijst","ulClose":"Lijst met opsommingstekens tag sluiten","ol":"Genummerde lijst","olClose":"Genummerde lijst tag sluiten","li":"Lijst item","liClose":"Lijsttag sluiten","code":"Code","codeClose":"Sluit code-tag","more":"Lees-meer-tag invoegen"};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/quicktags.min.js?ver=4.4.2'></script> <script type='text/javascript'>/*  */
var wpLinkL10n = {"title":"Link invoegen\/bewerken","update":"Bijwerken","save":"Link toevoegen","noTitle":"(geen titel)","noMatchesFound":"Niets gevonden."};
/*  */</script> <script type='text/javascript' src='http://www.grootsneek.nl/wp-includes/js/wplink.min.js?ver=4.4.2'></script> <script type="text/javascript">tinyMCEPreInit = {
			baseURL: "",
			suffix: ".min",
						mceInit: {},
			qtInit: {'evcal_evcard_details_au':{id:"evcal_evcard_details_au",buttons:"strong,em,link,block,del,ins,img,ul,ol,li,code,more,close"}},
			ref: {plugins:"",theme:"modern",language:""},
			load_ext: function(url,lang){var sl=tinymce.ScriptLoader;sl.markDone(url+'/langs/'+lang+'.js');sl.markDone(url+'/langs/'+lang+'_dlg.js');}
		};</script> <script type="text/javascript">var ajaxurl = "/wp-admin/admin-ajax.php";
		( function() {
			var init, id, $wrap;

			if ( typeof tinymce !== 'undefined' ) {
				for ( id in tinyMCEPreInit.mceInit ) {
					init = tinyMCEPreInit.mceInit[id];
					$wrap = tinymce.$( '#wp-' + id + '-wrap' );

					if ( ( $wrap.hasClass( 'tmce-active' ) || ! tinyMCEPreInit.qtInit.hasOwnProperty( id ) ) && ! init.wp_skip_init ) {
						tinymce.init( init );

						if ( ! window.wpActiveEditor ) {
							window.wpActiveEditor = id;
						}
					}
				}
			}

			if ( typeof quicktags !== 'undefined' ) {
				for ( id in tinyMCEPreInit.qtInit ) {
					quicktags( tinyMCEPreInit.qtInit[id] );

					if ( ! window.wpActiveEditor ) {
						window.wpActiveEditor = id;
					}
				}
			}
		}());</script> <div
id="wp-link-backdrop" style="display: none"></div><div
id="wp-link-wrap" class="wp-core-ui" style="display: none"><form
id="wp-link" tabindex="-1">
<input
type="hidden" id="_ajax_linking_nonce" name="_ajax_linking_nonce" value="a6759c8768" /><div
id="link-modal-title">
Link invoegen/bewerken			<button
type="button" id="wp-link-close"><span
class="screen-reader-text">Sluiten</span></button></div><div
id="link-selector"><div
id="link-options"><p
class="howto">Geef de URL van de bestemming</p><div>
<label><span>URL</span><input
id="wp-link-url" type="text" /></label></div><div
class="wp-link-text-field">
<label><span>Linktekst</span><input
id="wp-link-text" type="text" /></label></div><div
class="link-target">
<label><span>&nbsp;</span><input
type="checkbox" id="wp-link-target" /> Open link in een nieuw tabblad</label></div></div><p
class="howto"><a
href="#" id="wp-link-search-toggle">Of link naar bestaand bericht of pagina</a></p><div
id="search-panel"><div
class="link-search-wrapper">
<label>
<span
class="search-label">Zoeken</span>
<input
type="search" id="wp-link-search" class="link-search-field" autocomplete="off" />
<span
class="spinner"></span>
</label></div><div
id="search-results" class="query-results" tabindex="0"><ul></ul><div
class="river-waiting">
<span
class="spinner"></span></div></div><div
id="most-recent-results" class="query-results" tabindex="0"><div
class="query-notice" id="query-notice-message">
<em
class="query-notice-default">Geen zoektekst gespecificeerd. Recente berichten worden getoond.</em>
<em
class="query-notice-hint screen-reader-text">Zoek, of gebruik de pijltjestoetsen omhoog en omlaag om een item te selecteren.</em></div><ul></ul><div
class="river-waiting">
<span
class="spinner"></span></div></div></div></div><div
class="submitbox"><div
id="wp-link-cancel">
<a
class="submitdelete deletion" href="#">Annuleren</a></div><div
id="wp-link-update">
<input
type="submit" value="Link toevoegen" class="button button-primary" id="wp-link-submit" name="wp-link-submit"></div></div></form></div> <script>jQuery(function($) {
    $('.social-icons a').attr('target', '_blank');
});</script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 8000 });
}
});</script> <style type="text/css"></style><script type="text/javascript">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</script> <div
id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div
class="cookie-notice-container"><span
id="cn-notice-text">We gebruiken cookies om er zeker van te zijn dat je onze website zo goed mogelijk beleeft. Als je deze website blijft gebruiken gaan we ervan uit dat je dat goed vindt.</span><a
href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a><a
href="http://www.grootsneek.nl/cookies/" target="_blank" id="cn-more-info" class="button wp-default">Lees meer</a></div></div></body></html>